<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="192906947432657" />
<link rel="shortcut icon" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/homegape.css" />
<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/micro.css" />
<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/jquery.bxslider.css" />
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.min.js"></script>
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/bxmin.js"></script>
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/protagon.js"></script>
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/stickyfill.min.js" defer="defer"></script>
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.sidebar.js"></script>
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/sidebar/jquery.sticky.js"></script>
<script>
		var chromePointerEvents = typeof PointerEvent === 'function';
	</script>
<meta property="og:title" content="Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις" />
<meta property="og:url" content="https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418" />
<meta property="og:locale" content="el_GR" />
<meta property="og:image" content="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-Weddington-Protagon-1024x610.jpg" />
<meta property="og:site_name" content="Protagon.gr" />
<meta property="og:description" content="Μαχητική φεμινίστρια από τις πρώτες ημέρες της καριέρας της μέχρι το τέλος της ζωής της η Σάρα Γουέντινγκτον ήταν αυτή που σε νεαρή ηλικία έπεισε το Ανώτατο Δικαστήριο να νομιμοποιήσει το δικαίωμα των γυναικών στην άμβλωση, ένα ζήτημα που εξακολουθεί να διχάζει στις ΗΠΑ" />
<title>Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις | Protagon.gr</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Μαχητική φεμινίστρια από τις πρώτες ημέρες της καριέρας της μέχρι το τέλος της ζωής της η Σάρα Γουέντινγκτον ήταν αυτή που σε νεαρή ηλικία έπεισε το Ανώτατο Δικαστήριο να νομιμοποιήσει το δικαίωμα των γυναικών στην άμβλωση, ένα ζήτημα που εξακολουθεί να διχάζει στις ΗΠΑ" />
<meta name="twitter:title" content="Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις | Protagon.gr" />
<meta name="twitter:image" content="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-Weddington-Protagon.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.protagon.gr/#website","url":"https://www.protagon.gr/","name":"Protagon.gr","description":"\u0399\u03c3\u03c4\u03bf\u03c1\u03af\u03b5\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03ba\u03b5\u03c6\u03c4\u03cc\u03bc\u03b1\u03c3\u03c4\u03b5 \u03b4\u03b9\u03b1\u03c6\u03bf\u03c1\u03b5\u03c4\u03b9\u03ba\u03ac.","potentialAction":{"@type":"SearchAction","target":"https://www.protagon.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418#primaryimage","url":"https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-Weddington-Protagon.jpg","width":1290,"height":768},{"@type":"WebPage","@id":"https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418#webpage","url":"https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418","inLanguage":"el","name":"\u0397 \u03b4\u03b9\u03ba\u03b7\u03b3\u03cc\u03c1\u03bf\u03c2 \u03c0\u03bf\u03c5 \u03ad\u03b4\u03c9\u03c3\u03b5 \u03c3\u03c4\u03b9\u03c2 \u0391\u03bc\u03b5\u03c1\u03b9\u03ba\u03b1\u03bd\u03af\u03b4\u03b5\u03c2 \u03c4\u03b9\u03c2 \u03b1\u03bc\u03b2\u03bb\u03ce\u03c3\u03b5\u03b9\u03c2 | Protagon.gr","isPartOf":{"@id":"https://www.protagon.gr/#website"},"primaryImageOfPage":{"@id":"https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418#primaryimage"},"datePublished":"2022-01-04T13:58:11+00:00","dateModified":"2022-01-04T14:00:20+00:00","author":{"@id":"https://www.protagon.gr/#/schema/person/bb43875dfba515c317206296278e3b9e"}},{"@type":["Person"],"@id":"https://www.protagon.gr/#/schema/person/bb43875dfba515c317206296278e3b9e","name":"Protagon Team","image":{"@type":"ImageObject","@id":"https://www.protagon.gr/#authorlogo","url":"https://www.protagon.gr/wp-content/uploads/2015/08/team.png","caption":"Protagon Team"},"sameAs":[]}]}</script>
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Protagon.gr" href="https://www.protagon.gr/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.protagon.gr/wp-includes/css/dist/block-library/style.min.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-slick-css' href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/slick.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-bx-slider-css-css' href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/jquery.bxslider.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-fontawesome-css' href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/font-awesome.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-magnific-popup-css' href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/magnific-popup.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-css' href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/wp-carousel-pro-public.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nm_mailchimp-styles-css' href='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//plugin.styles.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='protagon-style-css' href='https://www.protagon.gr/wp-content/themes/protagon.grv2/style.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css' href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/ipad.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='stab-css' href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/stab.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.protagon.gr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='custom-style-css' href='https://www.protagon.gr/wp-content/plugins/padp/css/padp.css?ver=20181019' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/padp.js?ver=201811071'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/jquery.dfp.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nm_mailchimp_vars = {"ajaxurl":"https:\/\/www.protagon.gr\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/","plugin_doing":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/images\/loading.gif","settings":{"action":"nm_mailchimp_save_settings","nm_mailchimp_mc_api_key":"eac6f734ac5d7226566503b21f6d8ec1-us12","nm_mailchimp_button_title":"\u0393\u03a1\u0391\u03a6\u03a4\u0395\u0399\u03a4\u0395","nm_mailchimp_ok_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!","nm_mailchimp_form_redirect":"","nm_mailchimp_modal_title":"","nm_mailchimp_modal_content":"","nm_mailchimp_modal_size":"","nm_mailchimp_form_css":"","nm_mailchimp_form_saved":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!"},"messages":{"error_subscription":"Please try with different email"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//js/script.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/scrollto.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.protagon.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protagon.gr/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.protagon.gr/?p=44342414418' />
<link rel="alternate" type="application/json+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fthemata%2Fi-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fthemata%2Fi-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418&#038;format=xml" />

<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>


<style>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</style>


<style>
@media (min-width: 768px) and (max-width: 1050px) {

/* KOSMOS */
.micro_tiles_grid_no_8 .noeight_1, 
.micro_tiles_grid_no_8 .noeight_2, 
.micro_tiles_grid_no_8 .noeight_3,
.micro_tiles_grid_no_8 .noeight_4, 
.micro_tiles_grid_no_8 .noeight_5  {
    width: 31.5%;
}

.micro_tiles_grid_no_8 li.noeight_4 {
    left: 33.5%;
}

.micro_tiles_grid_no_8 .micro_tiles li:nth-child(5) {
    right: 2%;
}

/* EPIKAIROTHTA */
.micro_tiles_grid_no_vavrant .mt_vavrant_3.tablet_only .opinion_image_bg {
    width: 100% !important;
}

/* ELEMENT 2 THEMATA */
.opinion_li_table .opinion_home_image {
    height: 280px;
    max-height: 280px;
    min-height: 280px;
}
.opinion_home_image .opinion_image_bg {
    height: 280px;
}
.opinion_li_table {
    max-height: 490px;
    height: 490px;
}
.opinion_sand {
    top: 280px;
}

/* ELEMENT MONOTHEMATIKO */
.prosopaelement .theissueimage {
    height: 560px!important;
}
.prosopaelement .theissueimage .opinion_image_bg {
    height: 560px!important;
}

}
</style>


<style>
#adman-skin {
margin-top: 40px !important;
}
div#adman-skin { display: block !important; }
</style>


<script async src="//pahtag.tech/c/protagon.gr.js"></script>


<style>

.comments-button .tooltiptext {
  display: none;
}

@media (max-width: 767px) {
.article-socials .share-buttons-bottom .comments-disable .comment-f-count {
    top: 6px !important;
}
}
@media (min-width: 768px) {
.article-socials .share-buttons-bottom .comments-disable .comment-f-count {
    top: 3px !important;
}
}

.comments-disable {
  position: relative;
}

.comments-disable .tooltiptext {
  visibility: hidden;
  width: 240px;
  background-color: #555;
  color: #fff;
  text-align: center;
  border-radius: 6px;
  padding: 5px;
  position: absolute;
  z-index: 1;
  bottom: 125%;
  left: 50%;
  margin-left: -120px;
  opacity: 0;
  transition: opacity 0.3s;
}

.comments-disable .tooltiptext::after {
  content: "";
  position: absolute;
  top: 100%;
  left: 50%;
  margin-left: -5px;
  border-width: 5px;
  border-style: solid;
  border-color: #555 transparent transparent transparent;
}

.comments-disable:hover .tooltiptext {
  visibility: visible;
  opacity: 1;
}
</style>



<script type="text/javascript" async=true>
(function() {
  var host = 'protagon.gr';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'kFr6awDH6pNn3', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>



<style>
#post-44341185744 .entry-content > p {
	display: none;
}

@media(max-width: 767px) {

.micro_tiles_grid_no_28 .mt_28_2 .opinion_image_bg {
	display: block !important; 
}

.micro_tiles_grid_no_28 .mt_28_3 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_4 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_5 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_6 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_7 .opinion_image_bg {
	display: block !important; 
	height: 70px;
	margin-right: 10px;
	width: 105px;
	float: left;
}

.micro_tiles_grid_no_28 .mt_28_3 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_4 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_5 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_6 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_7 .grid_art_01_sand {
	float: none;
}

.micro_tiles_grid_no_28 .mt_28_7 {
	display: block !important; 
}
.micro_tiles_grid_no_28 .mt_28_7 .thetitle { 
	font-weight: normal; 
	color: #000; 
	font-size: 17px; 
	line-height: 21px; 
	margin: 0;
	font-family: PFBagueSansPromedium;
}
.micro_tiles_grid_no_28 .mt_28_7 .grid_art_01_sand {
	padding: 8px 14px;
	width: 100%;
	height: auto !important;
}
.micro_tiles_grid_no_28 .mt_28_7 {
	background: #e1e1e1;
	min-height: 80px;
	width: 100%;
	margin: 21px 0 0;
	position: relative;
	top: initial;
	height: auto;
}
.micro_tiles_grid_no_28 .mt_28_7 .magicbottom,
.micro_tiles_grid_no_28 .mt_28_7 .summary {
	display: none!important; 
}

.micro_tiles_grid_no_28 .mt_28_2, 
.micro_tiles_grid_no_28 .mt_28_3, 
.micro_tiles_grid_no_28 .mt_28_4, 
.micro_tiles_grid_no_28 .mt_28_5, 
.micro_tiles_grid_no_28 .mt_28_6,
.micro_tiles_grid_no_28 .mt_28_7 {
	min-height: 70px;
}


}
</style>


<style>

/* hide author bar, post: https://admin.protagon.gr/specials/kapnisma-gia-ola-ftaiei-i-kafsi-44342184210 */
.single-post.postid-44342184210 #post-44342184210 .curtina .protagongrid .forplay .entry-header {
    display: none !important;
}

</style>



<script async src="https://www.googletagmanager.com/gtag/js?id=AW-956099871"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-956099871');
</script>


<style>

	.footer_table td.n_secc {
		width: 240px;
	}
	.protagon-editor {
		margin-top: 20px;
	}
	.protagon-editor .pen {
		font-weight: bold;
		font-size: 17px;
	}

	@media (min-width: 768px) and (max-width: 1050px) {
		.footer_table td.n_secc {
    	padding-top: 0px;
		}
		.footer_table_social {
    	margin-top: 40px;
		}
		.social_right img {
			width: 20px;
			height: 20px;
		}
	}

	/* mobile */
	table.footer_table_mobile td.mpeh {
		border-top: 1px solid #A2A2A2;
		padding-top: 16px;
		padding-bottom: 5px;
		font-size: 13px;
	}
	table.footer_table_mobile td.mpen {
		padding-top: 5px;
		padding-bottom: 15px;
		font-size: 17px;
		font-weight: bold;
	}

	
</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.protagon.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '64c5fac9-7098-44b5-b2d6-db439a5dc4a4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['path'] = "https://www.protagon.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.630456c0-6fee-4c63-83c2-4e6e2f9684cf";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις για ότι νέο συμβαίνει στο Protagon?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Κάντε click για αποδοχή';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418/amp"><link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-11057666-1', 'auto');
		ga('require', 'displayfeatures');
	
	
			ga('set', 'dimension3', 'Long');
	
	ga('set', 'dimension2', 'Focus-Θέματα');
	ga('set', 'dimension1', 'Protagon Team');
		ga('send', 'pageview');
		ga('send', 'pageview');
	</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
	/* gads.src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"; */
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
  })();
</script>
<style media="screen">
@media (max-width: 1050px) and (min-width: 768px) {
  .desktoponly {display: none; }
}
</style>
<script type='text/javascript'>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</script>


<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		// Insert Twitter Pixel ID and Standard Event data below
		twq('init','o2p90');
		twq('track','PageView');
	</script>

<link rel="stylesheet" href="/wp-content/themes/protagon.grv2/newdfp.css?v=3">
<style media="screen">
@media (max-width: 1050px) { .desktoponly {display: none; } }
div#author-bio-box { display: none; }
.internalarticleadpg { text-align: center; margin: 0 0 20px; }
.verticallargepg { position: absolute; z-index: 9; }
.largeverticalpg > div { position: absolute; width: 300px; z-index: 999; top: 0; left: 0; background-color: #f3f3f3; height: 610px;}
.smallrectanglepg > div { position: absolute; width: 300px; z-index: 999; top: -15px; left: 0; background-color: #f3f3f3; height: 280px; }
@media (max-width: 1050px) and (min-width: 768px) {
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .adunit.pg-home-tablet-main.ad-device-tablet { margin: 30px auto 10px; }

}
@media (max-width: 767px) {
  .imageslide.advertisment-slide > div {vertical-align: top!important;}
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .carousel-inner > .item .imageslide.advertisment-slide { max-height: initial; height: auto!important;}
  .prt-billboard970x250 { margin: 0 auto; width: 100%; display: block; }
}
.adunit.pg-home-tablet-main.ad-device-tablet,
.adunit.ad-device-mobile.display-block > div,
.newdfp.adunit.desktoponly > div { height: auto!important; }
.mt_vavrant_3.tablet_only {position: relative;}
.protagongrid .site-main .newdfp.adunit.desktoponly { width: 970px; }
.mobileunitspg { margin: 20px auto; text-align: center; }
</style>
</head>
<body class="post-template-default single single-post postid-44342414418 single-format-standard group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
<div id="fb-root"></div>
<div id="responsive-menu"><img class="responsive-menu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><ul class="nav navbar-nav"><li class="menu-item"><a class="rm-parent">Επικαιρότητα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/ellada">Ελλάδα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politiki">Πολιτική</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/oikonomia">Οικονομία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/kosmos">Κόσμος</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politismos">Πολιτισμός</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/sport">Sport</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/perivallon-epikairotita">Περιβάλλον</a></li></ul></li><li class="menu-item"><a class="rm-parent">Απόψεις</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/editorial">Γνώμες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/ideas">Ιδέες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/blogs">Blogs</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/sketch">Σκίτσα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/moufanet">Μούφαnet</a></li></ul></li><li class="menu-item"><a class="rm-parent">Θέματα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/magazine">Magazine</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/focus">Focus</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/autokinito">Αυτοκίνητο</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/technology-science">Επιστήμη & Τεχνολογία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/health">Υγεία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/city-life">City Life</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/flashback">FlashBack</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/symvainoun">Συμβαίνουν</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/taksidia">Ταξίδια</a></li></ul></li><li class="menu-item"><a class="rm-parent">Galleries</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./galleries/photo">Εικόνες</a></li><li class="menu-item"><a href="https://www.protagon.gr/videos">Videos</a></li></ul></li><li class="menu-item"><a href="https://www.protagon.gr/./anagnwstes">Αναγνώστες</a></li><li class="menu-item"><a href="http://#">Newsletter</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="javascript:void(0);"><label><input type="search" class="wpr-search-field" placeholder="Αναζήτηση" value="" name="s" title="Search"><input type="submit" class="wpr-search-submit" value=""></label></form></div><div class="social_menu_m"><ul><li><a href="https://www.facebook.com/protagongr/" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/facebook.svg" height="24" width="24" scale="0"></a></li><li><a href="https://twitter.com/protagongr" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/twitter.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/mail.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/google.svg" height="24" width="24" scale="0"></a></li></ul></div></div><div class="responsive-header"><div class="rh-icon-wrapper"><span class="rh-icon"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/burger.svg" height="24" width="24" /></span></div><div class="rh-left"><a href="/" id="responsive-header-logo"><img class="rh-image rh-logo" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/protagon_plain.svg" width="104" height="22" /></a><img class="rh-separator" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/triangle_gr.svg" width="27" height="50" /></div><div class="rh-right"><a href="/protagon-brief"><img class="rh-image" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/refasttrack/fasalogo_mobile.svg" width="140" height="" /></a></div></div>

<div id='div-gpt-ad-1456834867416-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456834867416-0'); });
</script>
</div>

<div id='div-gpt-ad-1476959721182-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476959721182-0'); });
</script>
</div>
<img src="https://bold.adman.gr/banner?webspace=14199&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
<p id="back-top"><a href="#top"><span></span></a></p>
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<a class="brif_mobile only_show_on_mobile" href="https://www.protagon.gr/protagon-brief" title="">
<img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/brief_mobile.png" alt="">
</a>
<a href="https://www.protagon.gr/" class="only_show_on_mobile pro_header"></a>
<div class="topheader">
<div class="protagongrid" style="">
<table width="100%" cellpadding="0" cellspacing="0" align="left" class="headertable">

<tr>
<td align="left" style="width: 11%; min-width:100px;" class="logfield">
<div class="logoprotagon">
<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
</div>
<div class="logoprotagonsticky">
<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
</div>
</td>
<td align="left" class="navg">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="primary-menu" class="menu">
<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3550"><a href="/epikairotita">Επικαιρότητα</a>
<ul class="sub-menu">
<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="/epikairotita/ellada">Ελλάδα</a></li>
<li id="menu-item-10882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10882"><a href="/epikairotita/politiki">Πολιτική</a></li>
<li id="menu-item-10852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10852"><a href="/epikairotita/babel">Βαβέλ</a></li>
<li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="/epikairotita/oikonomia">Οικονομία</a></li>
<li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3552"><a href="/epikairotita/kosmos">Κόσμος</a></li>
<li id="menu-item-44341161128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44341161128"><a href="/epikairotita/kosmos/rantar">ΡΑΝΤΑΡ</a></li>
<li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3554"><a href="/epikairotita/politismos">Πολιτισμός</a></li>
<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3556"><a href="/epikairotita/sport">Sport</a></li>
<li id="menu-item-10885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10885"><a href="/epikairotita/perivallon-epikairotita">Περιβάλλον</a></li>
</ul>
</li>
<li id="menu-item-3543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3543">
<a href="/apopseis">Απόψεις</a>
<ul class="sub-menu">
<li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="/apopseis/editorial">Γνώμες</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="/apopseis/ideas">Ιδέες</a></li>
<li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3544"><a href="/apopseis/blogs">Blogs</a></li>
<li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="/apopseis/sketch">Σκίτσα</a></li>
<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="/apopseis/moufanet">Μούφαnet</a></li>
</ul>
</li>
<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10886">
<a href="/themata">Θέματα</a>
<ul class="sub-menu">
<li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46664"><a href="/magazine">Magazine</a></li>
<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a href="/themata/focus">Focus</a></li>
<li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="/themata/autokinito">Αυτοκίνητο</a></li>
<li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="/themata/technology-science">Επιστήμη &amp; Τεχνολογία</a></li>
<li id="menu-item-10888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10888"><a href="/themata/health">Υγεία</a></li>
<li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="/themata/city-life">City Life</a></li>
<li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3574"><a href="/themata/flashback">FlashBack</a></li>
<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10889"><a href="/themata/symvainoun">Συμβαίνουν</a></li>
<li id="menu-item-10890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10890"><a href="/themata/taksidia">Ταξίδια</a></li>
</ul>
</li>
<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3567"><a href="/galleries">Galleries</a>
<ul class="sub-menu">
<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="/galleries/photo">Εικόνες</a></li>
<li id="menu-item-49352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49352"><a href="/videos">Videos</a></li>
</ul>
</li>
<li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3571"><a href="/anagnwstes">Αναγνώστες</a></li>
</ul>
</nav>
</td>
<td align="left" style="width:10%;" class="pgsearch">
<div class="windowsearch">
<input type="checkbox" id="punchsearch" class="togglesearch">
<label for="punchsearch">ΑΝΑΖΗΤΗΣΗ</label>
<div class="ultimatesearch">
<div class="protagongrid">
<form role="search" action="https://www.protagon.gr" method="get" id="searchform">
<div>
<div class="toparrow">
</div>
<select name='user' id='user'>
<option>Συντάκτης</option><option value='227'>Χάρης Μαθιόπουλος</option><option value='102'>Β.Π. Glitteratti</option><option value='511'>Χριστίνα Tετράδη</option><option value='129'>Γιώργος Αγγέλογλου</option><option value='131'>Γιώργος Αξαρλής</option><option value='100'>Αχιλλέας Πατσούκας</option><option value='202'>Ντέπυ Αβραμίδου</option><option value='356'>Παύλος Ηλ. Αγιαννίδης</option><option value='367'>Φιλίπ Αγκιόν</option><option value='547'>Αννα Αθανασιάδου</option><option value='330'>Αγγελος Αθανασόπουλος</option><option value='99'>Αφροδίτη Αλ Σάλεχ</option><option value='19'>Στέλλα Αλαφούζου</option><option value='501'>Παναγιώτης Ε. Αλεβαντής</option><option value='29'>Αθανάσιος Αλεξανδρίδης</option><option value='313'>Δημήτρης Αλικάκος</option><option value='314'>Κάρολος Αλκαλάι</option><option value='51'>Κατερίνα I. Ανέστη</option><option value='563'>Αθανάσιος Αναγνωστόπουλος</option><option value='450'>Κώστας Αναγνωστόπουλος</option><option value='372'>Λεωνίδας Αναγνωστόπουλος</option><option value='455'>Θοδωρής Αναγνώστου</option><option value='41'>Γιάννης Αναστασάκος</option><option value='252'>Μαρία Αναστασιάδου</option><option value='562'>Γεώργιος Ανδρικόπουλος</option><option value='289'>Μάκης Ανδρονόπουλος</option><option value='493'>Λεωνίδας Αντωνακόπουλος</option><option value='425'>Χέλμουτ Ανχάιερ</option><option value='172'>Λαθρόβιος Απάχης</option><option value='606'>Λουκάς Θ. Αποστολίδης</option><option value='390'>Κωνσταντίνος Αρβανιτόπουλος</option><option value='169'>Κώστας Αργυρός</option><option value='595'>Ελευθερία Αρλαπάνου</option><option value='599'>Σωτήρης Αρσένης</option><option value='243'>Αίαντας Αρτεμάκης</option><option value='355'>Μαριλένα Αστραπέλλου</option><option value='594'>Καγιούμ Αχμεντ</option><option value='646'>Πάνος Ε. Βάρδας</option><option value='347'>Κοσμάς Βίδος</option><option value='579'>Νίκος Βίττης</option><option value='3'>Ρίκα Βαγιάνη</option><option value='118'>Γιάννης Βαλτής</option><option value='309'>Γιάννης Βαρβάκης</option><option value='437'>Θόδωρος Βαρβάρης</option><option value='327'>Ευτύχης Βαρδουλάκης</option><option value='112'>Γιάνης Βαρουφάκης</option><option value='561'>Αντώνιος Βασιλογιαννακόπουλος</option><option value='479'>Νίκος Βατόπουλος</option><option value='194'>Νικόλας Βαφειάδης</option><option value='42'>Βασίλης Βενιζέλος</option><option value='651'>Ευάγγελος Βενιζέλος</option><option value='414'>Ειρήνη Βενιού</option><option value='156'>Θάνος Βερέμης</option><option value='215'>Σοφία Βιδάλη</option><option value='271'>Τάκης Βιδάλης</option><option value='20'>Ρέα Βιτάλη</option><option value='255'>Παναγιώτης Βλάχος</option><option value='405'>Μιχαήλ Βλασταράκος</option><option value='618'>Γεώργιος Βογιατζής</option><option value='148'>Εύα Βουτσάκη</option><option value='640'>Μάκης Βοϊτσίδης</option><option value='619'>Αχιλλέας Βράτιμος</option><option value='423'>Κωνσταντίνος Γάτσιος</option><option value='452'>Βασίλης Γαβαλάς</option><option value='610'>Ζωή Γαβριηλίδου</option><option value='246'>Δημήτρης Γαλάνης</option><option value='86'>Αλκης Γαλδαδάς</option><option value='178'>Μανόλης Γαλενιανός</option><option value='323'>Παύλος Γερουλάνος</option><option value='583'>Παύλος Γερουλάνος</option><option value='553'>Αριστείδης Γεωργίου</option><option value='103'>Βαγγέλης Γεωργίου</option><option value='108'>Βένα Γεωργακοπούλου</option><option value='116'>Γιάννης Γεωργακόπουλος</option><option value='272'>Σωτήρης Γεωργανάς</option><option value='463'>Άδωνις Α. Γεωργιάδης</option><option value='212'>Παύλος Γεωργιάδης</option><option value='120'>Γιάννης Γιαγκίνης</option><option value='633'>Γρηγόρης Δημητριάδης / Γιάννης Μαστρογεωργίου</option><option value='318'>Μαριέττα Γιαννάκου</option><option value='592'>Τάσος Γιαννίτσης</option><option value='18'>Κώστας Γιαννακίδης</option><option value='195'>Νικόλας Γιατρομανωλάκης</option><option value='426'>Βέρα Γιούροβα</option><option value='607'>Γιόζεφ Γιόφε</option><option value='621'>Αλέκος Κρητικός- Γιώργος Φλωρίδης</option><option value='638'>Τζέιμς Κ. Γκάλμπρεϊθ</option><option value='213'>Πέτρος Γκέλας</option><option value='135'>Γκίζα</option><option value='162'>Κατερίνα Γκίκα</option><option value='288'>Μαρίνα Γουόκερ Γκεβάρα</option><option value='456'>Λία Γκουντρουμπή</option><option value='389'>Στέφανος Γκρίτζαλης</option><option value='617'>Μπριζίτ Γκρανβίλ</option><option value='331'>Ντάνιελ Γκρος</option><option value='158'>Θοδωρής Γκόνης</option><option value='559'>Κώστας Γουργουλιάνης</option><option value='512'>Χρήστος Γούλας</option><option value='449'>Αχιλλέας Γραβάνης</option><option value='121'>Γιώργος Γραμματικάκης</option><option value='392'>Ιωακείμ Γρυσπολάκης</option><option value='306'>Πύρρος Δήμας</option><option value='8'>Νίκος Δήμου</option><option value='573'>Δήμητρα Ε. Δαή</option><option value='94'>Άρης Δαβαράκης</option><option value='226'>Τζίνα Δαβιλά</option><option value='89'>Άννα Δαμιανίδη</option><option value='320'>Νίκος Δασκαλάκης</option><option value='483'>Γιάννης Δατσέρης</option><option value='340'>Γιάννης Δεβετζόγλου</option><option value='303'>Ματίνα Δελή</option><option value='517'>Νικόλας Δερβένης</option><option value='545'>Διονύσιος Δερβής-Μπουρνιάς</option><option value='529'>Στέφανος Δερμάτης</option><option value='155'>Θάνος Δημάδης</option><option value='508'>Ελένη Δημητρακάκη</option><option value='564'>Αντώνιος Δημητρακόπουλος</option><option value='322'>Φιλίππα Δημητριάδη</option><option value='308'>Περικλής Δημητρολόπουλος</option><option value='49'>Μαρίσσα Δημοπούλου</option><option value='256'>Αννα Διαμαντοπούλου</option><option value='21'>Λένα Διβάνη</option><option value='161'>Καλή Δοξιάδη</option><option value='93'>Απόστολος Δοξιάδης</option><option value='97'>Αρίστος Δοξιάδης</option><option value='530'>Παναγιώτης Δουδωνής</option><option value='58'>Μιχάλης Δουρμούσογλου</option><option value='411'>Αθηνά Δρέττα</option><option value='177'>Μακάριος Δρουσιώτης</option><option value='644'>Πάνος Δόμαλης</option><option value='481'>Εύη Ελευθεριάδου</option><option value='373'>Σοφίκα Ελευθερουδάκη</option><option value='138'>Δημήτρης Ελευθερόπουλος</option><option value='329'>Μπιλ Εμοτ</option><option value='430'>Χρήστος Εξωτερικό</option><option value='440'>Γιώργος Επιτήδειος</option><option value='110'>Βιομηχανικός Εργάτης</option><option value='145'>Ελευθερία Ευαγγελοπούλου</option><option value='615'>Γιώργος Ευγενίδης</option><option value='522'>Δημήτρης Ευθυμάκης</option><option value='650'>Πέτρος Ευθυμίου</option><option value='184'>Μαρίλη Ζάρκου</option><option value='560'>Λάμπρος Ζέλλος</option><option value='469'>Κωνσταντίνος Ζέρβας</option><option value='17'>Ανδρέας Ζαμπούκας</option><option value='629'>Χριστίνα Ζαραφωνίτου</option><option value='15'>Νίκος Ζαχαριάδης</option><option value='324'>Μιχάλης Ηλιάδης</option><option value='648'>Σίσσυ Ηλιοπούλου</option><option value='218'>Σταύρος Θεοδωράκης</option><option value='472'>Σέργιος Θεοδωρίδης</option><option value='588'>Τάκης Θεοδωρικάκος</option><option value='232'>Χρήστος Θεοδώρου</option><option value='620'>Λεωνίδας Θεοφιλόπουλος</option><option value='377'>Μαρία Θερμού</option><option value='307'>Περικλής Ιακωβάκης</option><option value='376'>Δημήτρης Ιμπραήμ</option><option value='204'>Οδυσσέας Ιωάννου</option><option value='482'>Γιάννης Ιωαννίδης</option><option value='544'>Γιάννης Φ. Ιωαννίδης</option><option value='649'>Γ. Κ. Καρατζάς</option><option value='537'>Γιώργος Κ.Καρατζάς</option><option value='624'>Ρόμπερτ Ντ. Κάπλαν</option><option value='504'>Σωτήρης Κάππας</option><option value='539'>Α-Φ Καβαλιεράτου</option><option value='284'>Κώστας Ν. Καζαμιάκης</option><option value='505'>Δημήτρης Καιρίδης</option><option value='197'>Νίκος Κακαρίκας</option><option value='442'>Παναγιώτης Κακολύρης</option><option value='88'>Αναστασία Κακοταρίτη</option><option value='466'>Ξένια Καλδάρα</option><option value='422'>Αντώνης Καλλιοντζής</option><option value='75'>Λύο Καλοβυρνάς</option><option value='344'>Γιάννης Καλογιάννης</option><option value='251'>Γιώργος Καμίνης</option><option value='50'>Δημήτρης Καμπουράκης</option><option value='224'>Τάκης Καμπύλης</option><option value='578'>Μάριος Καμχής</option><option value='150'>Ηλίας Κανέλλης</option><option value='40'>Αρτεμις Καπούλα</option><option value='415'>Πέτρος Καράς</option><option value='34'>Βελίκα Καραβάλτσιου</option><option value='234'>Χριστίνα Καραγιάννη</option><option value='35'>Τάκης Καραγιάννης</option><option value='551'>Μαρία Καραγιαννίδου</option><option value='210'>Πάρις Καραγκούνης</option><option value='332'>Κωνσταντίνος Καραλής</option><option value='62'>Ιάσονας Καραμήτσος</option><option value='489'>Νίκος Καραμαλέγκος</option><option value='240'>Χάρης Καρανίκας</option><option value='342'>Μάρκος Καρασαρίνης</option><option value='532'>Κωνσταντίνος Β. Καρατζάς</option><option value='506'>Πάνος Καρβούνης</option><option value='10'>Γιώργος Καρελιάς</option><option value='431'>Φοίβος Καρζής</option><option value='498'>Παναγιώτης Καρκατσούλης</option><option value='276'>Αργύρης Καστανιώτης</option><option value='220'>Στέφανος Καστρινάκης</option><option value='429'>Γιώργος Κατοστάρης</option><option value='63'>Ελένη Κατρακαλίδη</option><option value='247'>Αλέξανδρος Κατραούζος</option><option value='341'>Νικόλας Κατσίμπρας</option><option value='645'>Δημήτρης Κατσαντώνης</option><option value='443'>Ολγα Κεφαλογιάννη</option><option value='602'>Αστέρης Κεχαγιάς</option><option value='417'>Αννα Β. Κιβρακίδου</option><option value='30'>Βάσω Κιντή</option><option value='217'>Σπύρος Κιτσινέλης</option><option value='494'>Ιωάννης Κοκκάλας</option><option value='208'>Πάνος Κοκκίδης</option><option value='554'>Στρατής Κοκκινέλης</option><option value='556'>Δαμιανός Κοκκινίδης</option><option value='261'>Θοδωρής Κολυδάς</option><option value='193'>Νικόλας Κομίνης</option><option value='244'>Θανάσης Κοντογεώργης</option><option value='593'>Γιώργος Κοντογιάννης</option><option value='401'>Δημήτρης Κοντοπίδης</option><option value='98'>Αύγουστος Κορτώ</option><option value='634'>Κωνσταντίνα Κοτταρίδη</option><option value='652'>Γιώργος Κουβαράς</option><option value='294'>Γιώργος Κουμουτσάκος</option><option value='60'>Ακης Κουντουράκης</option><option value='555'>Μάρω Κουρή</option><option value='436'>Αλέξανδρος Κουρής</option><option value='16'>Αννα Κουρουπού</option><option value='73'>Ματούλα Κουστένη</option><option value='157'>Θοδωρής Κουτσογιαννόπουλος</option><option value='565'>Νατάσσα Κουτσούρη</option><option value='601'>Δημήτριος Κούβελας</option><option value='253'>Λίλα Κούπριζα</option><option value='635'>Τσαρλς Α. Κούπτσαν</option><option value='295'>Δημήτρης Κούρκουλας</option><option value='413'>Δημοσθένης Κούρτοβικ</option><option value='510'>Χρήστος Κούτρας</option><option value='206'>Ολυμπία Κρασαγάκη</option><option value='491'>Αλέκος Κρητικός</option><option value='139'>Δημήτρης Κυριακόπουλος</option><option value='254'>Κώστας Κυριακόπουλος</option><option value='114'>Γιάννης Κυφωνίδης</option><option value='316'>Αγγελος Κωβαίος</option><option value='90'>Άντρη Κωνσταντίνου</option><option value='409'>Γιάννης Κωνσταντίνου</option><option value='378'>Γιάννης Κωνσταντινίδης</option><option value='432'>Σταύρος Κωνσταντινίδης</option><option value='396'>Οδυσσέας Κωνσταντινόπουλος</option><option value='520'>Γιάννης Κωνσταντόπουλος</option><option value='444'>Μυρσίνη Κωστοπούλου</option><option value='343'>Ελευθερία Κόλλια</option><option value='192'>Νίκη Κόλλια</option><option value='113'>Γιάννης Κόντος</option><option value='109'>Βίκυ Κώστα</option><option value='176'>Λουκρητία</option><option value='170'>Κώστας Λάβδας</option><option value='321'>Μαρίκα Λάμπρου</option><option value='407'>Μαρκ Λέοναρντ</option><option value='383'>Θωμάς Λίγας</option><option value='370'>Γιάννης Λίτινας</option><option value='362'>Θοδωρής Λαΐνας</option><option value='357'>Ζακί Λαΐντι</option><option value='231'>Χρήστος Λαδάς</option><option value='509'>Βασιλική Λαζαράκου</option><option value='439'>Αστερόπη Λαζαρίδου</option><option value='603'>Γιάννης Λαμπίρης</option><option value='87'>Αναστασία Λαμπρία</option><option value='22'>Αλέκος Λασκαράτος</option><option value='336'>Μπερνάρ-Ανρί Λεβί</option><option value='209'>Παντελής Λιακόπουλος</option><option value='546'>Μυρτώ Λιαλιούτη</option><option value='548'>Θεόδωρος Π. Λιανός</option><option value='464'>Νίκος Λιβανός</option><option value='542'>Ζωζώ Λιδωρίκη</option><option value='438'>Δημήτρης Λινός</option><option value='167'>Κώστας Λογαράς</option><option value='345'>Μαρία Λογοθέτη</option><option value='164'>Κατερίνα Λομβαρδέα</option><option value='24'>Μαρία Λούκα</option><option value='245'>Αννα Λυδάκη</option><option value='300'>Σπύρος Λυκούδης</option><option value='7'>Νίκη Λυμπεράκη</option><option value='95'>Άρης Λυχναράς</option><option value='360'>Χρήστος Λόλας</option><option value='352'>Νίκος Μάστορας Γκουλέμας</option><option value='462'>Μαρίλη Μέξη</option><option value='420'>Γιαν-Βέρνερ Μίλερ</option><option value='166'>Κώστας Μίντζηρας</option><option value='33'>Τάκης Μίχας</option><option value='408'>Γιάννης Μαγκριώτης</option><option value='326'>Μάνος Μακράκης</option><option value='105'>Βασίλης Μακρής</option><option value='445'>Σάκης Μαλαβάκης</option><option value='4'>Αρης Μαλανδράκης</option><option value='149'>Ηλίας Μαμαλάκης</option><option value='398'>Γιάννης Μανιάτης</option><option value='507'>Γιάννης Μαντζουράνης</option><option value='453'>Στέλλα Μαντουλίδου</option><option value='465'>Ανδρέας Μανωλικάκης</option><option value='182'>Μαρία Μαράκη</option><option value='57'>Διονύσης Μαρίνος</option><option value='199'>Νίκος Μαραντζίδης</option><option value='639'>Παύλος Μαρινάκης</option><option value='557'>Μίνα Μαρούγκα</option><option value='587'>Νίκος Μαρτίνος</option><option value='297'>Γιάννης Μαστρογεωργίου</option><option value='476'>Νίκος Μαστροπαύλος</option><option value='179'>Μάνος Ματσαγγάνης</option><option value='616'>Μαριάνα Ματσουκάτο</option><option value='625'>Ανδρέας Μαυρογιάννης</option><option value='518'>Ισμήνη Μαυροειδή</option><option value='126'>Γιώργος Μαυρωτάς</option><option value='283'>Γιάννης Μαύρος</option><option value='502'>Αλέξανδρος Μελίδης</option><option value='225'>Τάσος Μελετόπουλος</option><option value='72'>Χρήστος Μεμής</option><option value='569'>Χαράλαμπος Μερμίγκης</option><option value='365'>Υβ Μερς</option><option value='111'>Γεωργία Μεσιήτη</option><option value='492'>Γιώργος Μητακίδης</option><option value='328'>Μιχάλης Μητσός</option><option value='637'>Γκρέγκ Μιλς</option><option value='71'>Μιχάλης Μιχαήλ</option><option value='38'>Χρήστος Μιχαηλίδης</option><option value='393'>Δόμνα Μιχαηλίδου</option><option value='397'>Νίκος Μορόπουλος</option><option value='207'>Πάνος Μουζουράκης</option><option value='608'>Μάξιμος Μουμούρης</option><option value='470'>Αναστασία Μουμτζάκη</option><option value='68'>Σπύρος Μουρελάτος</option><option value='236'>Χρυσοβαλάντης Μπούτσικος</option><option value='374'>Εφη Μπάσδρα</option><option value='26'>Νίκος Μπίστης</option><option value='163'>Κατερίνα Μπακογιάννη</option><option value='641'>Κωστής Μπακόπουλος</option><option value='598'>Γιώργος Μπαλγκάς</option><option value='421'>Γεώργιος Μπαμπινιώτης</option><option value='627'>Γκράσα Ματσέλ, Χέλεν Κλαρκ, Μέρι Ρόμπινσον, Μπαν Κι-μουν και Γκόρντον Μπράουν</option><option value='424'>Γιάννης Μπαξεβάνης</option><option value='174'>Λεφτέρης Μπαρδάκος</option><option value='523'>Ρένα Μπαρδάνη</option><option value='513'>Μαρία Μπελιβάνη</option><option value='146'>Ελίζα Μπενβενίστε</option><option value='350'>Καρλ Μπιλντ</option><option value='160'>Ιωάννα Μπλάτσου</option><option value='366'>Κώστας Μπλιάτκας</option><option value='203'>Ξένια Μπολομύτη</option><option value='590'>Γιοσέπ Μπορέλ</option><option value='567'>Ζοσέπ Μπορέλ</option><option value='305'>Ιαν Μπουρούμα</option><option value='290'>Ελένη Μπούντα</option><option value='140'>Δημήτρης Μπούτος</option><option value='391'>Γκόρντον Μπράουν</option><option value='460'>Μίχαελ Μπρένινγκ</option><option value='273'>Σταύρος Μπρεκουλάκης</option><option value='9'>Κάρολος Μπρούσαλης</option><option value='25'>Γιώργος Μυζάλης</option><option value='181'>Μαργαρίτα Μυτιληναίου</option><option value='311'>Τζόζεφ Νάι</option><option value='399'>Γιώργος Νάστος</option><option value='265'>Γιάννης Νάτσης</option><option value='543'>Στέλιος Νέστωρ</option><option value='574'>Δημήτριος Νίκας</option><option value='497'>Ευθύμιος Ναυρίδης</option><option value='604'>Κάτια Νιάκαρη</option><option value='403'>Ηλίας Νικολαΐδης</option><option value='69'>Χριστίνα Νικολαΐδου</option><option value='124'>Γιώργος Νικολόπουλος</option><option value='200'>Νίκος Νυφούδης</option><option value='485'>Μάριος Νομικός</option><option value='531'>Μαρία Νταλιάνη</option><option value='576'>Αχιλλέας Ντελλής</option><option value='259'>Χρύστα Ντζάνη</option><option value='237'>Χρύστα Ντζάνη</option><option value='402'>Χιούγκο Ντρόσον</option><option value='484'>Θάνος Ντόκος</option><option value='230'>Χρήστος Ξανθάκης</option><option value='292'>Χαράλαμπος Ξανθοπουλάκης</option><option value='223'>Σωτήρης Ξενάκης</option><option value='270'>Κατερίνα Οικονομάκου</option><option value='361'>Κριστίν Οκράν</option><option value='198'>Νίκος Ορφανός</option><option value='630'>Τζουμάρτ Οτορμπάεφ</option><option value='410'>Κώστας Αναγνωστόπουλος Πάνος Ερμείδης</option><option value='632'>Ζοσέπ Μπορέλ Πάολο Τζεντιλόνι</option><option value='154'>Θανάσης Πάτρας</option><option value='614'>Σπύρος Πέγκας</option><option value='380'>Μινξίν Πέι</option><option value='291'>Γιώργος Παγουλάτος</option><option value='119'>Γιάννης Παλαιολόγος</option><option value='381'>Γιάννης Παλλήκαρης</option><option value='277'>Αρης Παναγής</option><option value='235'>Χριστίνα Παναγιωτάκου</option><option value='144'>Ελευθερία Παναγιωτοπούλου</option><option value='486'>Αλέξανδρος Παναγιωτόπουλος</option><option value='419'>Στάθης Παναγιωτόπουλος</option><option value='55'>Γιώτα Παναγιώτου</option><option value='447'>Μάκης Παναγόπουλος</option><option value='267'>Ελενα Παναρίτη</option><option value='257'>Γιάννης Πανούσης</option><option value='92'>Αντώνης Πανούτσος</option><option value='14'>Γιάννης Παντελάκης</option><option value='260'>Μάνος Παπάζογλου</option><option value='499'>Σπύρος Παπαγεωργίου</option><option value='266'>Λευτέρης Παπαγιαννάκης</option><option value='12'>Αντώνης Παπαγιαννίδης</option><option value='171'>Κωστής Παπαγιώργης</option><option value='70'>Λίνα Παπαδάκη</option><option value='143'>Έλενα Παπαδημητρίου</option><option value='117'>Γιάννης Παπαδημητρίου</option><option value='488'>Λένα Παπαδημητρίου</option><option value='368'>Ισιδώρα Παπαδρακάκη</option><option value='379'>Π. Παπαδόπουλος (Κάιν)</option><option value='474'>Κωνσταντίνος Παπαδόπουλος</option><option value='65'>Πάνος Παπαδόπουλος</option><option value='258'>Παύλος Παπαδόπουλος</option><option value='582'>Στέλιος Παπαθανασόπουλος</option><option value='580'>Στυλιανός Παπαθανασόπουλος</option><option value='475'>Αντώνης Παπακώστας</option><option value='353'>Μάρνυ Παπαματθαίου</option><option value='264'>Αλέκος Παπαναστασίου</option><option value='388'>Ελενα Παπανδρέου</option><option value='585'>Αικατερίνα Παπανικολάου</option><option value='394'>Κατερίνα Παπανικολάου</option><option value='299'>Σοφία Παπαπολύζου</option><option value='219'>Σταυρούλα Παπασπύρου</option><option value='338'>Αργύρης Παπαστάθης</option><option value='549'>Λάκης Παπαστάθης</option><option value='96'>Αριάδνη Παπαφωτίου</option><option value='575'>Μάριος Παπούδος</option><option value='418'>Γιώργος Παπούλιας</option><option value='597'>Γιώργος Παππάς</option><option value='188'>Μιχάλης Παππάς</option><option value='570'>Τάκης Σ. Παππάς</option><option value='446'>Στέφανος Παραστατίδης</option><option value='268'>Νίκος Πασσάς</option><option value='201'>Νίνα Μαρία Πασχαλίδου</option><option value='605'>Αλέξης Πατέλης</option><option value='28'>Στάθης Παχίδης</option><option value='101'>Αχιλλέας Πεκλάρης</option><option value='514'>Ηλίας Πεντάζος</option><option value='262'>Τριαντάφυλλος Πετκανόπουλος</option><option value='27'>Μαρία Πετρίδη</option><option value='6'>Ανδρέας Πετρουλάκης</option><option value='248'>Αλέξης Πετρόπουλος</option><option value='404'>Γιώργος Πιέρρος</option><option value='46'>Πέτρος Πιτσίνης</option><option value='558'>Βασιλική Πιτυρίγκα</option><option value='36'>Πάνος Πολυζωΐδης</option><option value='190'>Μυρτώ Πολυμίλη</option><option value='137'>Δημήτρης Ποταμιάνος</option><option value='45'>Χριστίνα Πουλίδου</option><option value='348'>Χριστίνα Πουτέτση</option><option value='127'>Γιώργος Προκοπάκης</option><option value='495'>Ιωάννης Ε. Πυργιωτάκης</option><option value='61'>Γιούλα Ράπτη</option><option value='165'>Κώστας Ράπτης</option><option value='287'>Μαρίνα Ρήγου</option><option value='354'>Πέπη Ραγκούση</option><option value='451'>Γιάννης Ραγκούσης</option><option value='43'>Κώστας Ρεσβάνης</option><option value='441'>Διονύσης Ρηγόπουλος</option><option value='515'>Νούριελ Ρουμπινί</option><option value='351'>Νίκος Ρωμανός</option><option value='298'>Κένεθ Ρόγκοφ</option><option value='364'>Μαρκ Ρόε</option><option value='473'>Μιχάλης Σάλλας</option><option value='334'>Μανόλης Σαββίδης</option><option value='487'>Νίκος Σαλτερής</option><option value='263'>Θανάσης Χ. Σαμαράς</option><option value='586'>Μαρία Σαμπατακάκη</option><option value='609'>Κωνσταντίνος Σαραβάκος</option><option value='478'>Στράτος Σαφιολέας</option><option value='5'>Σπύρος Σεραφείμ</option><option value='526'>Γιάννης Σεφεριάδης</option><option value='457'>Γιώργος Σιάκας</option><option value='115'>Γιάννης Σιδέρης</option><option value='434'>Τζέιν Σιμ</option><option value='363'>Νίκη Σιροπούλου</option><option value='189'>Μόδεστος Σιώτος</option><option value='626'>Ακης Σκέρτσος</option><option value='136'>Δημήτρης Σκαρμούτσος</option><option value='302'>Ρόμπερτ Σκιντέλσκι</option><option value='612'>Γιώργος Σκορδίλης</option><option value='325'>Πάνος Σκοτινιώτης</option><option value='241'>Παύλος Σκουφής</option><option value='533'>Θεόδωρος Σκυλακάκης</option><option value='153'>Θανάσης Σκόκος</option><option value='282'>Κιάρα Σουγκανίδου</option><option value='91'>Αντώνης Σουρούνης</option><option value='471'>Σωτήρης Σουφλάκος</option><option value='541'>Στέλιος Σοφιανός</option><option value='387'>Ελένη Σπανοπούλου</option><option value='106'>Βασίλης Σπηλιωτόπουλος</option><option value='141'>Διομήδης Σπινέλλης</option><option value='427'>Μανώλης Σπινθουράκης</option><option value='536'>Μαρία Σπυράκη</option><option value='339'>Ντίνα Σπυροπούλου</option><option value='168'>Κώστας Σπυρόπουλος</option><option value='458'>Φίλιος Στάγκος</option><option value='147'>Εύα Στάμου</option><option value='216'>Σπύρος Στάβερης</option><option value='571'>Ζάνια Σταματάκη</option><option value='433'>Ελισάβετ Σταμοπούλου</option><option value='191'>Νεκταρία Σταμούλη</option><option value='13'>Λίλα Σταμπούλογλου</option><option value='274'>Ανδρέας Στασινός</option><option value='173'>Λεονί Σταφυλά</option><option value='647'>Χριστόδουλος Στεφανάδης</option><option value='319'>Γιάννης Στεφανίδης</option><option value='31'>Γιώργος Στρατόπουλος</option><option value='503'>Μιχάλης Στύλλας</option><option value='238'>Ειδικός Συνεργάτης</option><option value='37'>Νίκος Σωκιανός</option><option value='275'>Γιώργος Σωτηριάδης</option><option value='180'>Μάνος Σόλυμος</option><option value='589'>Αλεξ Σόρος</option><option value='301'>Τζορτζ Σόρος</option><option value='11'>Τάσος Τέλλογλου</option><option value='296'>Πλάτων Τήνιος</option><option value='159'>Ίνα Ταράντου</option><option value='642'>Χρήστος Ταραντίλης</option><option value='622'>Κωνσταντίνος Τασούλας</option><option value='600'>Κωνσταντίνος Τασούλης</option><option value='233'>Χριστίνα Ταχιάου</option><option value='550'>Ελένη Τερζοπούλου</option><option value='448'>Χάρολντ Τζέιμς</option><option value='412'>Θάνος Τζήμερος</option><option value='249'>Βασίλης Τζεβελέκος</option><option value='636'>Ηλίας Τζηρίτης</option><option value='613'>Ιωάννα Τζουλάκη</option><option value='568'>Νικόλαος Τζόγκας</option><option value='175'>Λεωνίδας Τούμπανος</option><option value='48'>Κική Τριανταφύλλη</option><option value='242'>Γιάννης Τριανταφύλλου</option><option value='239'>Νικόλας Τριανταφύλλου</option><option value='222'>Σώτη Τριανταφύλλου</option><option value='628'>Φιλήμονας Τριανταφύλλου</option><option value='152'>Θανάσης Τριαρίδης</option><option value='333'>Αντώνης Τριφύλλης</option><option value='151'>Θανάσης Τρομπούκης</option><option value='535'>Δημήτρης Τρυφωνόπουλος</option><option value='477'>Κωσταντίνος Τσάβαλος</option><option value='584'>Πάρις Τσάρτας</option><option value='211'>Παύλος Τσίμας</option><option value='74'>Γιάννης Τσαμουργκέλης</option><option value='386'>Κώστας Τσαμπάος</option><option value='524'>Κώστας Τσαούσης</option><option value='566'>Παναγιώτης Τσαπόγας</option><option value='611'>Ρίτσαρντ N. Χάας &amp; Τσαρλς Α. Κούπτσαν</option><option value='369'>Αθανάσιος Τσαυτάρης</option><option value='468'>Ευαγγελία Τσικρίκα</option><option value='214'>Σοφία Τσιλιγιάννη</option><option value='496'>Δημήτρης Τσιόδρας</option><option value='591'>Παναγιώτης Τσουγκριάνης</option><option value='395'>Χαρίδημος Κ. Τσούκας</option><option value='577'>Χρήστος Τσόλκας</option><option value='346'>Ζώης Τσώλης</option><option value='39'>Αρης Τόλιος</option><option value='186'>Μισέλ Φάις</option><option value='310'>Γκι Φέρχοφσταντ</option><option value='335'>Νίκος Φίλης</option><option value='221'>Στράτος Φαναράς</option><option value='279'>Επαμεινώνδας Φαρμάκης</option><option value='384'>Νίκος Φελέκης</option><option value='435'>Γιώργος Φλωρίδης</option><option value='623'>Κλέμενς Φουέστ</option><option value='44'>Αντώνης Φουρλής</option><option value='66'>Βέρα Φραντζή</option><option value='196'>Νίκος Φωτάκης</option><option value='538'>Ελένη Φωτίου</option><option value='142'>Έβελυν Φώσκολου</option><option value='371'>Ρίτσαρντ Χάας</option><option value='428'>Ρικάρντο Χάουσμαν</option><option value='278'>Η Μαύρη Χήρα</option><option value='540'>Δημήτρης Χαλιώτης</option><option value='382'>Νίκος Χαραλαμπίδης</option><option value='416'>Δημήτρης Χαροντάκης</option><option value='349'>Ορφέας Χασάπης-Τασσίνης</option><option value='23'>Αριστείδης Χατζής</option><option value='315'>Δαμιανός Χατζηαντωνίου</option><option value='500'>Κωστής Χατζηδάκης</option><option value='552'>Αχιλλέας Χατζηκωνσταντίνου</option><option value='527'>Σοφία Χηνιάδου Καμπάνη</option><option value='400'>Μανώλης Χλουβεράκης</option><option value='64'>Δημήτρης Χουλιαράκης</option><option value='454'>Φώτης Χουντάλας</option><option value='183'>Μαρία Χούκλη</option><option value='516'>Νίκος Χριστοδουλάκης</option><option value='375'>Αλίνα Χριστοπούλου</option><option value='304'>Νίνα Χρούστσεβα</option><option value='185'>Μίμης Χρυσομάλλης</option><option value='581'>Στρατής Χωμενίδης</option><option value='229'>Χρήστος Χωμενίδης</option><option value='59'>Ρίζος Ψύλλος</option><option value='56'>Το κορίτσι του διπλανού portal</option><option value='53'>Bostanistas</option><option value='2'>Protagon Team</option><option value='54'>Sportscaster</option><option value='461'>Will Fitzgibbon &amp; Ben Hallman</option><option value='317'>Advertorial</option><option value='534'>Mike Giannakidis</option><option value='250'>H Likeίστρια</option><option value='528'>Christos Papachristos</option><option value='67'>Tο δικό σας Protagon</option><option value='572'>Lim Soosuk</option><option value='459'>Ryan Chittum &amp; Will Fitzgibbon</option><option value='77'>Calpicon Ltd</option><option value='78'>Lupus Ec(onomicus)</option><option value='521'>M. Αυλοκόλακας</option><option value='358'>Jenny</option><option value='228'>xristos.ferentinos</option><option value='631'>Eλενα Φούντζηλα</option><option value='76'>b</option></select>
<select name="sdate" id="searchdate">
<option value="">Χρόνος δημοσίευσης</option>
<option value='1-2022'>Ιανουάριος 2022</option><option value='12-2021'>Δεκέμβριος 2021</option><option value='11-2021'>Νοέμβριος 2021</option><option value='10-2021'>Οκτώβριος 2021</option><option value='9-2021'>Σεπτέμβριος 2021</option><option value='8-2021'>Αύγουστος 2021</option><option value='7-2021'>Ιούλιος 2021</option><option value='6-2021'>Ιούνιος 2021</option><option value='5-2021'>Μάιος 2021</option><option value='4-2021'>Απρίλιος 2021</option><option value='3-2021'>Μάρτιος 2021</option><option value='2-2021'>Φεβρουάριος 2021</option><option value='1-2021'>Ιανουάριος 2021</option><option value='12-2020'>Δεκέμβριος 2020</option><option value='11-2020'>Νοέμβριος 2020</option><option value='10-2020'>Οκτώβριος 2020</option><option value='9-2020'>Σεπτέμβριος 2020</option><option value='8-2020'>Αύγουστος 2020</option><option value='7-2020'>Ιούλιος 2020</option><option value='6-2020'>Ιούνιος 2020</option><option value='5-2020'>Μάιος 2020</option><option value='4-2020'>Απρίλιος 2020</option><option value='3-2020'>Μάρτιος 2020</option><option value='2-2020'>Φεβρουάριος 2020</option><option value='1-2020'>Ιανουάριος 2020</option><option value='12-2019'>Δεκέμβριος 2019</option><option value='11-2019'>Νοέμβριος 2019</option><option value='10-2019'>Οκτώβριος 2019</option><option value='9-2019'>Σεπτέμβριος 2019</option><option value='8-2019'>Αύγουστος 2019</option><option value='7-2019'>Ιούλιος 2019</option><option value='6-2019'>Ιούνιος 2019</option><option value='5-2019'>Μάιος 2019</option><option value='4-2019'>Απρίλιος 2019</option><option value='3-2019'>Μάρτιος 2019</option><option value='2-2019'>Φεβρουάριος 2019</option><option value='1-2019'>Ιανουάριος 2019</option><option value='12-2018'>Δεκέμβριος 2018</option><option value='11-2018'>Νοέμβριος 2018</option><option value='10-2018'>Οκτώβριος 2018</option><option value='9-2018'>Σεπτέμβριος 2018</option><option value='8-2018'>Αύγουστος 2018</option><option value='7-2018'>Ιούλιος 2018</option><option value='6-2018'>Ιούνιος 2018</option><option value='5-2018'>Μάιος 2018</option><option value='4-2018'>Απρίλιος 2018</option><option value='3-2018'>Μάρτιος 2018</option><option value='2-2018'>Φεβρουάριος 2018</option><option value='1-2018'>Ιανουάριος 2018</option><option value='12-2017'>Δεκέμβριος 2017</option><option value='11-2017'>Νοέμβριος 2017</option><option value='10-2017'>Οκτώβριος 2017</option><option value='9-2017'>Σεπτέμβριος 2017</option><option value='8-2017'>Αύγουστος 2017</option><option value='7-2017'>Ιούλιος 2017</option><option value='6-2017'>Ιούνιος 2017</option><option value='5-2017'>Μάιος 2017</option><option value='4-2017'>Απρίλιος 2017</option><option value='3-2017'>Μάρτιος 2017</option><option value='2-2017'>Φεβρουάριος 2017</option><option value='1-2017'>Ιανουάριος 2017</option><option value='12-2016'>Δεκέμβριος 2016</option><option value='11-2016'>Νοέμβριος 2016</option><option value='10-2016'>Οκτώβριος 2016</option><option value='9-2016'>Σεπτέμβριος 2016</option><option value='8-2016'>Αύγουστος 2016</option><option value='7-2016'>Ιούλιος 2016</option><option value='6-2016'>Ιούνιος 2016</option><option value='5-2016'>Μάιος 2016</option><option value='4-2016'>Απρίλιος 2016</option><option value='3-2016'>Μάρτιος 2016</option><option value='2-2016'>Φεβρουάριος 2016</option><option value='1-2016'>Ιανουάριος 2016</option><option value='12-2015'>Δεκέμβριος 2015</option><option value='11-2015'>Νοέμβριος 2015</option><option value='10-2015'>Οκτώβριος 2015</option><option value='9-2015'>Σεπτέμβριος 2015</option><option value='8-2015'>Αύγουστος 2015</option><option value='7-2015'>Ιούλιος 2015</option><option value='6-2015'>Ιούνιος 2015</option><option value='5-2015'>Μάιος 2015</option><option value='4-2015'>Απρίλιος 2015</option><option value='3-2015'>Μάρτιος 2015</option><option value='2-2015'>Φεβρουάριος 2015</option><option value='1-2015'>Ιανουάριος 2015</option><option value='12-2014'>Δεκέμβριος 2014</option><option value='11-2014'>Νοέμβριος 2014</option><option value='10-2014'>Οκτώβριος 2014</option><option value='9-2014'>Σεπτέμβριος 2014</option><option value='8-2014'>Αύγουστος 2014</option><option value='7-2014'>Ιούλιος 2014</option><option value='6-2014'>Ιούνιος 2014</option><option value='5-2014'>Μάιος 2014</option><option value='4-2014'>Απρίλιος 2014</option><option value='3-2014'>Μάρτιος 2014</option><option value='2-2014'>Φεβρουάριος 2014</option><option value='1-2014'>Ιανουάριος 2014</option><option value='12-2013'>Δεκέμβριος 2013</option><option value='11-2013'>Νοέμβριος 2013</option><option value='10-2013'>Οκτώβριος 2013</option><option value='9-2013'>Σεπτέμβριος 2013</option><option value='8-2013'>Αύγουστος 2013</option><option value='7-2013'>Ιούλιος 2013</option><option value='6-2013'>Ιούνιος 2013</option><option value='5-2013'>Μάιος 2013</option><option value='4-2013'>Απρίλιος 2013</option><option value='3-2013'>Μάρτιος 2013</option><option value='2-2013'>Φεβρουάριος 2013</option><option value='1-2013'>Ιανουάριος 2013</option><option value='12-2012'>Δεκέμβριος 2012</option><option value='11-2012'>Νοέμβριος 2012</option><option value='10-2012'>Οκτώβριος 2012</option><option value='9-2012'>Σεπτέμβριος 2012</option><option value='8-2012'>Αύγουστος 2012</option><option value='7-2012'>Ιούλιος 2012</option><option value='6-2012'>Ιούνιος 2012</option><option value='5-2012'>Μάιος 2012</option><option value='4-2012'>Απρίλιος 2012</option><option value='3-2012'>Μάρτιος 2012</option><option value='2-2012'>Φεβρουάριος 2012</option><option value='1-2012'>Ιανουάριος 2012</option><option value='12-2011'>Δεκέμβριος 2011</option><option value='11-2011'>Νοέμβριος 2011</option><option value='10-2011'>Οκτώβριος 2011</option><option value='9-2011'>Σεπτέμβριος 2011</option><option value='8-2011'>Αύγουστος 2011</option><option value='7-2011'>Ιούλιος 2011</option><option value='6-2011'>Ιούνιος 2011</option><option value='5-2011'>Μάιος 2011</option><option value='4-2011'>Απρίλιος 2011</option><option value='3-2011'>Μάρτιος 2011</option><option value='2-2011'>Φεβρουάριος 2011</option><option value='1-2011'>Ιανουάριος 2011</option><option value='12-2010'>Δεκέμβριος 2010</option><option value='11-2010'>Νοέμβριος 2010</option><option value='10-2010'>Οκτώβριος 2010</option><option value='9-2010'>Σεπτέμβριος 2010</option><option value='8-2010'>Αύγουστος 2010</option><option value='7-2010'>Ιούλιος 2010</option><option value='6-2010'>Ιούνιος 2010</option><option value='5-2010'>Μάιος 2010</option><option value='4-2010'>Απρίλιος 2010</option><option value='3-2010'>Μάρτιος 2010</option><option value='2-2010'>Φεβρουάριος 2010</option><option value='1-2010'>Ιανουάριος 2010</option><option value='12-2009'>Δεκέμβριος 2009</option><option value='11-2009'>Νοέμβριος 2009</option><option value='10-2009'>Οκτώβριος 2009</option><option value='9-2009'>Σεπτέμβριος 2009</option><option value='7-2009'>Ιούλιος 2009</option><option value='5-2009'>Μάιος 2009</option><option value='4-2009'>Απρίλιος 2009</option><option value='3-2009'>Μάρτιος 2009</option><option value='0-0'> 0</option></select>
<input type="text" name="s" placeholder="Κείμενο" />
<input type="submit" id="searchsubmit" name="submit" value="Αναζήτηση" />
</div>
</form> </div>
</div>
</div>
</td>
<td align="right">
<a href="#" class="btn btn-success mini-protagon-brief" data-side="right">
<span style="color:#fff; font-size:18px; font-weight:bold;">fast track</span>
</a>
</td>
</tr>
</table>
</div>
</div>
</header>
<div class="site-branding">
</div>
<div id="content" class="site-content">
<script> var ountee = 0; </script>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style>
.chosen-posts-container {z-index: 9999999;}
.center-dfp {text-align: center;padding: 20px 0 20px;}
.single .hentry {
    margin-bottom: 0 !important;
    overflow: hidden;
    position: relative;

}
.skin-pr {
    position: absolute;
    overflow: hidden;
    top: 0;
}



@media (max-width: 1050px) and (min-width: 768px){
  .displayonlyipad {
      display: Block;
      text-align: center;
      margin: 5px auto;
  }
}
</style>
<article data-page-url="https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418" data-page-title="Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις" data-page-id="44342414418" data-page-identifier="44342414418 https://www.protagon.gr/?p=44342414418" id="post-44342414418" class="mastersingle post-44342414418 post type-post status-publish format-standard has-post-thumbnail hentry category-focus category-themata tag-roe-v-wade tag-amvlwseis tag-ipa tag-linta-kofi tag-nomos-gia-tis-amvlwseis tag-norma-makorvei tag-sara-gouentingkton tag-teksas">
<script type="text/javascript">
          ountee = ountee + 1;
        </script>

<div id='div-gpt-ad-1591284714108-0' style='width: 1px; height: 1px;'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591284714108-0'); });
			  </script>
</div>

<div id='div-gpt-ad-1561023382650-0-1' style='height:1px; width:1px;'>
<script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-1561023382650-0-1');
      });
    </script>
</div>

<div id='div-gpt-ad-1573727612108-0' style='width: 1px; height: 1px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573727612108-0'); });
  </script>
</div>

<div class="prt-billboard970x250" id='div-gpt-ad-1526911495731-0-1'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526911495731-0-1'); });
  </script>
</div>
<style media="screen">
  .prt-billboard970x250 { width: 970px; margin: 0 auto; }
</style>
<div style="display:none;">
1535	</div>

<div class="single-content-table ipadrow noipadpad">
<div class="bigrowimage">
<div class="protagon_singleimage" style="background-image: url('https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-Weddington-Protagon.jpg')"></div>
</div>
<div class="width960 title-caption-row">
<div class="image_credits">
<div class="lezany">
Η Σάρα Γουέντινγκτον υπήρξε μαχητική δικηγόρος και ακτιβίστρια για το δικαίωμα των γυναικών στην άμβλωση | CreativeProtagon / Getty </div>
</div>
<div class="leadarcticle">

<div class="get-category">
<span class="s_roumpr">
<a class="caeee" style="color:#fff;" href="https://www.protagon.gr/./themata/focus" title="Focus">Focus</a> </span>
</div>
<div class="title-excert titlepost_class">
<h1 class="entry-title">Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις</h1> <div class="entry-meta">
<h2>Μαχητική φεμινίστρια από τις πρώτες ημέρες της καριέρας της μέχρι το τέλος της ζωής της η Σάρα Γουέντινγκτον ήταν αυτή που σε νεαρή ηλικία έπεισε το Ανώτατο Δικαστήριο να νομιμοποιήσει το δικαίωμα των γυναικών στην άμβλωση, ένα ζήτημα που εξακολουθεί να διχάζει στις ΗΠΑ</h2> </div>
</div>
<div class="header-author">

<div class="authorbox ">
<div id="display_autor">
<a href="https://www.protagon.gr/author/pg-team">
<img src="https://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </a>
<strong class="generalbold uppercase">
<a href="https://www.protagon.gr/author/pg-team">
Protagon Team </a>
</strong>
<span class="generalight uppercase">
4 Ιανουαρίου 2022, 15:58 </span>
</div>
<div id="stickysocial" class="social_share_pg">
<ul class="fshare-buttons">
<li class="flikeli">
<div class="fb-like" data-href="https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>

</li>
<li class="fline"></li>
</ul>
<ul class="share-buttons">
<li>
<a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418&t=Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις" target="_blank">
<img src="data:image/png;base64,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" alt="facebook" />
</a>
</li>
<li>
<a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=%CE%97+%CE%B4%CE%B9%CE%BA%CE%B7%CE%B3%CF%8C%CF%81%CE%BF%CF%82+%CF%80%CE%BF%CF%85+%CE%AD%CE%B4%CF%89%CF%83%CE%B5+%CF%83%CF%84%CE%B9%CF%82+%CE%91%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%AF%CE%B4%CE%B5%CF%82+%CF%84%CE%B9%CF%82+%CE%B1%CE%BC%CE%B2%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82 &url=https://www.protagon.gr/?p=44342414418" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
</a>
</li>

<li class="soc_sharebut_mail newcolorsx">
<a href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4ad5e07b05e245e295e2a5e275e235f1c5f115e2f5f12b05f105e2f5f15b05e3d5e245f195f135e25b05f135f145e295f12b05e015e2c5e255f115e295e2a5e215e2d5e3f5e245e255f12b05f145e295f12b05e215e2c5e225e2b5f1e5f135e255e295f12b6f2fff4e9ad5e015f105f1cb0c0e2ffe4f1f7fffebef7e2aab5a0d1b5a0f1f8e4e4e0e3aabfbfe7e7e7bee0e2ffe4f1f7fffebef7e2bfe4f8f5fdf1e4f1bff9bdf4f9fbf9f7ffe2ffe3bde0ffe5bdf5f4e7e3f5bde3e4f9e3bdf1fdf5e2f9fbf1fef9f4f5e3bde4f9e3bdf1fde6fce7e3f5f9e3bda4a4a3a4a2a4a1a4a4a1a8" title="Email">
<img src="data:image/svg+xml;utf8;base64,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" alt="email" />
</a>
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>

<div class="single-content-table no-ipadrow width960">
<div class="bigrowimage">
<div class="protagon_singleimage" style="background-image: url('https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-Weddington-Protagon.jpg')"></div>
</div>
<div class="width960 title-caption-row">
<div class="image_credits">
<div class="lezany">
Η Σάρα Γουέντινγκτον υπήρξε μαχητική δικηγόρος και ακτιβίστρια για το δικαίωμα των γυναικών στην άμβλωση </div>
<div class="cc_cc">|CreativeProtagon / Getty </div>
</div>
<div class="leadarcticle">

<div class="get-category">
<span class="s_roumpr">
<a class="caeee" style="color:#fff;" href="https://www.protagon.gr/./themata/focus" title="Focus">Focus</a> </span>
</div>
<div class="title-excert titlepost_class">
<h1 class="entry-title">Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις</h1> <div class="entry-meta">
<h2>Μαχητική φεμινίστρια από τις πρώτες ημέρες της καριέρας της μέχρι το τέλος της ζωής της η Σάρα Γουέντινγκτον ήταν αυτή που σε νεαρή ηλικία έπεισε το Ανώτατο Δικαστήριο να νομιμοποιήσει το δικαίωμα των γυναικών στην άμβλωση, ένα ζήτημα που εξακολουθεί να διχάζει στις ΗΠΑ</h2> </div>
</div>
</div>
</div>
</div>

<div class="single-content-table caverow  skippaddi">
<div class="left-single-column ">
<div class="header-author skipmargin">

<div class="authorbox ">
<div id="display_autor">
<a href="https://www.protagon.gr/author/pg-team">
<img src="https://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </a>
<strong class="generalbold uppercase">
<a href="https://www.protagon.gr/author/pg-team">
Protagon Team </a>
</strong>
<span class="generalight uppercase">
4 Ιανουαρίου 2022, 15:58 </span>
</div>
<div id="stickysocial" class="social_share_pg">
<ul class="fshare-buttons">
<li class="flikeli">
<div class="fb-like" data-href="https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>

</li>
<li class="fline"></li>
</ul>
<ul class="share-buttons">
<li>
<a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418&t=Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις" target="_blank">
<img src="data:image/png;base64,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" alt="facebook" />
</a>
</li>
<li>
<a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=%CE%97+%CE%B4%CE%B9%CE%BA%CE%B7%CE%B3%CF%8C%CF%81%CE%BF%CF%82+%CF%80%CE%BF%CF%85+%CE%AD%CE%B4%CF%89%CF%83%CE%B5+%CF%83%CF%84%CE%B9%CF%82+%CE%91%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%AF%CE%B4%CE%B5%CF%82+%CF%84%CE%B9%CF%82+%CE%B1%CE%BC%CE%B2%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82 &url=https://www.protagon.gr/?p=44342414418" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
</a>
</li>

<li class="soc_sharebut_mail newcolorsx">
<a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29b6831866812681f681c68116815692a6927681969248669266819692386680b6812692f692568138669256922681f6924866837681a68136927681f681c6817681b6809681268136924866922681f6924866817681a6814681d692869256813681f692480c4c9c2df9b68376926692a86f6d4c9d2c7c1c9c888c1d49c8396e78396c7ced2d2d6d59c8989d1d1d188d6d4c9d2c7c1c9c888c1d489d2cec3cbc7d2c789cf8bc2cfcdcfc1c9d4c9d58bd6c9d38bc3c2d1d5c38bd5d2cfd58bc7cbc3d4cfcdc7c8cfc2c3d58bd2cfd58bc7cbd0cad1d5c3cfd58b929295929492979292979e" title="Email">
<img src="data:image/svg+xml;utf8;base64,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" alt="email" />
</a>
</li>
</ul>
</div>
</div> </div>

<div class="content_space">
<p>Την είδηση για τον <a href="https://www.protagon.gr/epikairotita/ipa-pethane-i-dikigoros-pou-kerdise-tin-istoriki-apofasi-yper-twn-amvlwsewn-to-1973-44342413517" target="_blank" rel="noopener noreferrer">θάνατο της Σάρα Γουέντινγκτον</a>, η οποία πέθανε την Κυριακή, 26 Δεκμβρίου, σε ηλικία 76 ετών, ανήγγειλε στο <a href="https://twitter.com/hays4ag/status/1475221955565527045?s=20" target="_blank" rel="noopener noreferrer">Twitter</a> η Σούζαν Χέις, παλιά φοιτήτρια της μαχητικής αμερικανίδας δικηγόρου και υποψήφια των Δημοκρατικών για τη θέση της υπουργού Γεωργίας του Τέξας. Και αμέσως  άρχισαν online οι εκδηλώσεις σεβασμού και τα συλλυπητήρια για τη δικηγόρο, που κέρδισε την ιστορική υπόθεση «Roe v. Wade» («Ρόε εναντίον Γουέιντ»), θεμελιώνοντας στις ΗΠΑ το δικαίωμα στην άμβλωση ενώπιον του Ανωτάτου Δικαστηρίου το 1973, γράφει στον <a href="https://www.theguardian.com/us-news/2021/dec/27/sarah-weddington-lawyer-roe-v-wade-abortion" target="_blank" rel="noopener noreferrer">Guardian</a> από τη Νέα Υόρκη η Μάγια Γιανγκ.</p>
<p><a href="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-Planned-Parenthood.jpg"><img class="aligncenter wp-image-44342414503 size-full" src="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-Planned-Parenthood.jpg" alt="" width="960" height="641" srcset="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-Planned-Parenthood.jpg 960w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-Planned-Parenthood-600x401.jpg 600w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-Planned-Parenthood-449x300.jpg 449w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-Planned-Parenthood-150x100.jpg 150w" sizes="(max-width: 960px) 100vw, 960px" /></a></p> <div class="nomobile">

<figure>
<ul class="selective-left-box">
<li>
<div class="left-headimage">
<a onclick="ga('send', 'event', ' Side_Recommendation', 'Next Article')" href="https://www.protagon.gr/epikairotita/ipa-pethane-i-dikigoros-pou-kerdise-tin-istoriki-apofasi-yper-twn-amvlwsewn-to-1973-44342413517"><img width="410" height="300" src="https://www.protagon.gr/wp-content/uploads/2021/12/gettyimages-113100139-594x594-1-e1640603392503-410x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2021/12/gettyimages-113100139-594x594-1-e1640603392503-410x300.jpg 410w, https://www.protagon.gr/wp-content/uploads/2021/12/gettyimages-113100139-594x594-1-e1640603392503-150x110.jpg 150w, https://www.protagon.gr/wp-content/uploads/2021/12/gettyimages-113100139-594x594-1-e1640603392503.jpg 594w" sizes="(max-width: 410px) 100vw, 410px" /></a>
</div>
<div class="left-headline">
<a onclick="ga('send', 'event', ' Side_Recommendation', 'Next Article')" href="https://www.protagon.gr/epikairotita/ipa-pethane-i-dikigoros-pou-kerdise-tin-istoriki-apofasi-yper-twn-amvlwsewn-to-1973-44342413517">
ΗΠΑ: Πέθανε η δικηγόρος που κέρδισε την ιστορική απόφαση υπέρ των αμβλώσεων το 1973 </a>
</div>
<div class="direct-link">
<a onclick="ga('send', 'event', ' Side_Recommendation', 'Next Article')" href="https://www.protagon.gr/epikairotita/ipa-pethane-i-dikigoros-pou-kerdise-tin-istoriki-apofasi-yper-twn-amvlwsewn-to-1973-44342413517">
Πατήστε εδώ
</a>
</div>
</li>
</ul>
</figure>
</div>

<div class="mobileunitspg" id='div-gpt-ad-1527852395132-0-1'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527852395132-0-1'); });
          </script>
</div>
<p>H Σάρα Γουέντινγκτον το 2014 στο Ρότσεστερ, της Νέας Υόρκης, στο ετήσιο γεύμα του Planned Parenthood of Central and Western New York (Facebook/ Sarah Weddington)Η Σάρα Γουέντινγκτον ήταν 26 ετών και δεν είχε ποτέ δικάσει κάποια υπόθεση όταν αυτή και η συνάδελφός της Λίντα Κόφι, εμφανίστηκαν ενώπιον του Ανωτάτου Δικαστηρίου των ΗΠΑ το 1971. Ο δικαστικός τους αγώνας κορυφώθηκε στις 22 Ιανουαρίου 1973, όταν το δικαστήριο αποφάσισε -σε μια από τις πιο σημαντικές αποφάσεις στην Αμερικανική Ιστορία-  ότι ένας νόμος της πολιτείας του Τέξας, που απαγόρευε τις αμβλώσεις εκτός από την περίπτωση να σώζεται η ζωή της γυναίκας, ήταν αντισυνταγματικός.</p>
<p>Σύμφωνα με άρθρο των <a href="https://www.nytimes.com/2021/12/27/us/politics/sarah-weddington-dead.html?referringSource=articleShare" target="_blank" rel="noopener noreferrer">New York Times</a>, οι δημοσκοπήσεις δείχνουν ότι οι Αμερικανοί είναι περισσότερο εξοικειωμένοι με την απόφαση της υπόθεσης Ρόε παρά με οποιαδήποτε άλλη απόφαση του Ανωτάτου Δικαστηρίου, πράγμα που, ωστόσο, δεν πρέπει να προκαλεί έκπληξη. Η συγκεκριμένη υπόθεση βρίσκεται στο επίκεντρο της πολιτικής αντιπαράθεσης εδώ και δεκαετίες και τώρα αντιμετωπίζει τη σοβαρότερη πρόκληση, καθώς το Ανώτατο Δικαστήριο φαίνεται <a href="https://www.nytimes.com/2021/12/01/us/politics/supreme-court-mississippi-abortion-law.html" target="_blank" rel="noopener noreferrer">έτοιμο να επικυρώσει</a> τον νόμο περί αμβλώσεων του Μισισιπή, ανατρέποντας ουσιαστικά το Ρόε.</p> 

<div id='div-gpt-ad-1560862642279-0-1' style='height:1px; width:1px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560862642279-0-1'); });
          </script>
</div>
<p>Οι δικηγόροι Γουέντινγκτον και Κόφι είχαν αποφοιτήσει από τη Νομική Σχολή του Πανεπιστημίου του Τέξας στο Οστιν. Στα τέλη της δεκαετίας του 1960, η Σάρα Γουέντινγκτον είχε πολλές φίλες στο Οστιν που παρέπεμπαν φοιτήτριες και άλλες γυναίκες σε γιατρούς σε άλλες Πολιτείες, οι οποίοι έκαναν παράνομα αμβλώσεις, και σε άλλες χώρες όπου οι αμβλώσεις ήταν νόμιμες.</p>
<figure id="attachment_44342414499" aria-describedby="caption-attachment-44342414499" style="width: 800px" class="wp-caption aligncenter"><a href="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1971-office.jpg"><img class="wp-image-44342414499" src="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1971-office.jpg" alt="" width="800" height="1351" srcset="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1971-office.jpg 1127w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1971-office-355x600.jpg 355w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1971-office-606x1024.jpg 606w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1971-office-178x300.jpg 178w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1971-office-910x1536.jpg 910w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1971-office-89x150.jpg 89w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-44342414499" class="wp-caption-text">Η 26χρονη Σάρα το 1971 στο γραφείο της στο Οστιν ενώ προετοιμάζεται για την υπόθεση Roe v. Wade (Facebook/ Sarah Weddington)</figcaption></figure>
<p>Κάποια στιγμή οι ακτιβίστριες ρώτησαν την Γουέντινγκτον αν υπήρχε περίπτωση να διωχθούν ως συνεργοί. Η νεαρή δικηγόρος απάντησε ότι δεν γνώριζε. Μέχρι εκείνη τη στιγμή, οι μόνες υποθέσεις, που είχε χειριστεί, ήταν διαζύγια, διαθήκες απόρων και μια υιοθεσία για τον θείο της. Αλλά ήταν πρόθυμη να ερευνήσει το θέμα δωρεάν, γράφει στους New York Times η Κάθριν Κ. Σίλι.</p> 

<div class="mobileunitspg" id='div-gpt-ad-1527852507489-0-1'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527852507489-0-1'); });
          </script>
</div>
<p>Η Σάρα Γουέντινγκτον τηλεφώνησε τότε στην Λίντα Κόφι, η οποία ασκούσε το επάγγελμα του δικηγόρου στο Ντάλας και είχε περισσότερη εμπειρία, καθώς είχε εργαστεί για τη <a href="https://www.deseret.com/2013/1/27/20447486/sarah-t-hughes-did-more-than-just-swear-in-lyndon-b-johnson" target="_blank" rel="noopener noreferrer">Σάρα Τ. Χιουζ</a>, μια γνωστή ομοσπονδιακή δικαστή. Εκείνη την εποχή, πελάτισσα της Κόφι ήταν μια άστεγη έγκυος ονόματι <a href="https://www.nytimes.com/2017/02/18/obituaries/norma-mccorvey-dead-roe-v-wade.html" target="_blank" rel="noopener noreferrer">Νόρμα ΜακΚόρβεϊ</a>, η οποία ήθελε να κάνει έκτρωση. Τον Δεκέμβριο του 1969, η Κόφι έστειλε στην Γουέντινγκτον μια επιστολή ρωτώντας αν ήθελε να ενώσουν τις δυνάμεις τους και να εκπροσωπήσουν μαζί την Νόρμα ΜακΚόρβεϊ σε μια αμφισβήτηση του νόμου του Τέξας, που απαγόρευε τις αμβλώσεις.</p>
<p>Λίγο αργότερα, τον Φεβρουάριο του 1970, οι δυο νεαρές δικηγόροι συναντήθηκαν με την Λίντα ΜακΚόρβεϊ σε μια πιτσαρία στο Ντάλας και την έπεισαν να υπογράψει ως ανώνυμη ενάγουσα, Τζέιν Ρόε. Η Κόφι ετοίμασε τη νομική αναφορά, η οποία έγινε ομαδική προσφυγή κατά του εισαγγελέα της κομητείας του Ντάλας Χένρι Γουέιντ. Η υπόθεση έφθασε Ομοσπονδιακό Περιφερειακό Δικαστήριο όπου οι Κόφι και Γουέντιγκτον κέρδισαν τελικά την υπόθεση.</p> 

<div class="mobileunitspg" id='div-gpt-ad-1527852448404-0-1'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527852448404-0-1'); });
          </script>
</div>
<p>Το Ανώτατο Δικαστήριο άκουσε για πρώτη φορά τις προσφυγές και τα προφορικά επιχειρήματα της Γουέντινγκτον στις 13 Δεκεμβρίου 1971. «<em>Οσο αντιπαθούσε τη δημόσια σκηνή η Κόφι τόσο την απολάμβανε η Γουέντινγκτον</em>», έγραψε το  2017 ο δημοσιογράφος Τζόσουα Πράγκερ σε άρθρο του στο <a href="https://www.vanityfair.com/news/2017/01/roe-v-wades-secret-heroine-tells-her-story" target="_blank" rel="noopener noreferrer">Vanity Fair</a>, στο οποίο περιγράφει αναλυτικά την υπόθεση Roe v. Wade, με αφορμή την ορκωμοσία του προέδρου Ντόναλντ Τραμπ, που έγινε δύο ημέρες μετά την 44η επέτειο από την απόφαση του Ανωτάτου Δικαστηρίου. «<em>Επιπλέον, παρά τη ευφυΐα της, η Κόφι θα μπορούσε να δει τη φήμη της να αμαυρώνεται</em>», πρόσθεσε ο Πράγκερ. Και η εμφάνιση έπαιζε επίσης τον δικό της ρόλο: «<em>Ηταν νεότερη από εμένα</em>», είχε πει η Κόφι για την Γουέντιγκτον. «<em>Ηταν ξανθιά και γαλανομάτα</em>».</p>
<figure id="attachment_44342414500" aria-describedby="caption-attachment-44342414500" style="width: 960px" class="wp-caption aligncenter"><a href="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1973.jpg"><img class="wp-image-44342414500 size-full" src="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1973.jpg" alt="" width="960" height="705" srcset="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1973.jpg 960w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1973-600x441.jpg 600w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1973-409x300.jpg 409w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-1973-150x110.jpg 150w" sizes="(max-width: 960px) 100vw, 960px" /></a><figcaption id="caption-attachment-44342414500" class="wp-caption-text">Φωτογραφία της Σάρα που τράβηξε το 1973 ο πρώην φωτογράφος της Βουλής των Αντιπροσώπων του Τέξας και αγαπητός φίλος της Τζέιμς Κάρεϊ (Facebook/ Sarah Weddington)</figcaption></figure>
<p>Ο Τζέι Φλόιντ, ο οποίος εκπροσωπούσε το Τέξας, άνοιξε την επιχειρηματολογία του με το «<em>χειρότερο αστείο στη νομική ιστορία», </em>όπως το χαρακτήρισαν οι σχολιαστές: «<em>Είναι ένα παλιό αστείο</em>», είπε ο Τζει Φλόιντ στο δικαστήριο, «<em>αλλά όταν ένας άντρας επιχειρηματολογεί εναντίον δύο όμορφων κυριών, όπως τώρα εδώ, αυτές θα έχουν τον τελευταίο λόγο</em>».</p>
<p>Ωστόσο εκείνη την ημέρα μόνο επτά από τους εννέα δικαστές άκουσαν τα επιχειρήματα: οι δύο άλλοι είχαν συνταξιοδοτηθεί και δεν είχαν ακόμη αντικατασταθεί. Στη συνέχεια, οι δικαστές αποφάσισαν ότι η υπόθεση έπρεπε να επαναληφθεί ενώπιον της ολομέλειας. Στις 11 Οκτωβρίου 1972 ήταν όλοι παρόντες, οπότε η Γουέντινγκτον επέστρεψε και επιχειρηματολόγησε εκ νέου.</p>
<p>Με επτά ψήφους υπέρ και δύο κατά, οι δικαστές απεφάνθησαν ότι το Τέξας είχε παραβιάσει το συνταγματικό δικαίωμα της Ρόε στην ιδιωτικότητα, όπως περιγράφεται στην 1η, 4η, 9η και 14η Τροποποίηση. Η απόφαση είχε επαινεθεί ευρέως εκείνη την εποχή. Αλλά λίγα χρόνια αργότερα, με την άνοδο της θρησκευόμενης Δεξιάς, η άμβλωση εξελίχθηκε σε εκρηκτικό πολιτικό ζήτημα και παραμένει ένα από τα πιο διχαστικά στην αμερικανική κοινωνία, γράφει στους New York Times η Κάθριν Κ. Σίλι. Μάλιστα η Σάρα Γουέντινγκτον δεχόταν απειλές θανάτου και συχνά ταξίδευε με προσωπική ασφάλεια.</p>
<p>Η <a href="https://en.wikipedia.org/wiki/Sarah_Weddington">Σάρα Κάθριν Ραγκλ,</a> όπως ήταν το πατρικό όνομα της Γουέντιγκτον, γεννήθηκε στις 5 Φεβρουαρίου 1945 στο Αμπιλιν του Τέξας. Ο πατέρας της, ο αιδεσιμότατος Χέρμπερτ Ντόιλ Ραγκλ, ήταν μεθοδιστής ιερέας και η μητέρα της, Λίνα Κάθρι Μόρισον Ραγκλ, δίδασκε Επιχειρηματικότητα σε κολέγια. Η Σάρα τέλειωσε το γυμνάσιο δύο χρόνια νωρίτερα και σε ηλικία 16 ετών άρχισε να σπουδάζει Αγγλικά στο McMurry College (τώρα McMurry University) από το οποίο αποφοίτησε με έπαινο το 1964 σε ηλικία 19 ετών.</p>
<figure id="attachment_44342414502" aria-describedby="caption-attachment-44342414502" style="width: 1290px" class="wp-caption aligncenter"><a href="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-office.jpg"><img class="wp-image-44342414502 size-full" src="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-office.jpg" alt="" width="1290" height="918" srcset="https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-office.jpg 1290w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-office-600x427.jpg 600w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-office-1024x729.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-office-422x300.jpg 422w, https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-W-office-150x107.jpg 150w" sizes="(max-width: 1290px) 100vw, 1290px" /></a><figcaption id="caption-attachment-44342414502" class="wp-caption-text">Η Σάρα Γουέντινγκτον στο νέο της γραφείο στη Βουλή των Αντιπροσώπων του Τέξας την ημέρα που ορκίστηκε ως η πρώτη γυναίκα που εξελέγη από την κομητεία Οστιν/Τράβις, ανάμεσα στις γυναίκες που την βοήθησαν στη διεξαγωγή της προεκλογικής εκστρατείας της (Facebook/ Sarah Weddington)</figcaption></figure>
<p>Την ίδια χρονιά μπήκε στη Νομική Σχολή του Πανεπιστημίου του Τέξας και πήρε το πτυχίο της το 1967. Κατά τη διάρκεια του τελευταίου έτους των σπουδών της έμεινε έγκυος και ταξίδεψαν με τον φίλο της και κατόπιν σύζυγό της Ρον Γουέντινγκτον στο Μεξικό για να κάνει άμβλωση. Οπως αποκάλυψε το 1992 στο βιβλίο της «<a href="https://www.feministpress.org/books-n-z/a-question-of-choice" target="_blank" rel="noopener noreferrer">A Question of Choice</a>» η δική της έκτρωση ήταν ασφαλής, ωστόσο γνώριζε καλά τις ζοφερές εμπειρίες άλλων γυναικών.</p>
<p>«<em>Κάποιες χτυπούσαν την κοιλιά τους ή πηδούσαν από σκάλες προσπαθώντας να προκαλέσουν έκτρωση</em>», έγραψε στο <a href="https://www.texasmonthly.com/articles/supreme-moment/" target="_blank" rel="noopener noreferrer">Texas Monthly</a> το 2003. «<em>Αλλες έτρωγαν μείγματα χημικών και καθαριστικών προϊόντων</em>».</p>
<p>Μαζί με τον σύζυγό της Ρον Γουέντινγκτον, ο οποίος ήταν επίσης δικηγόρος, ίδρυσαν δικηγορικό γραφείο στο Οστιν. Χώρισαν το 1974. Ο αδερφός της, Τζον Ραγκλ, είναι ο μόνος άμεσος επιζών συγγενής της.</p>
<p>Tο 1972, ενώ περίμενε να εκδοθεί η απόφαση του Ανώτατου Δικαστηρίου για την υπόθεση Ρόε εναντίον Γουέιντ, η Σάρα έθεσε υποψηφιότητα και κέρδισε μια θέση στη Βουλή του Τέξας. Με την Αν Ρίτσαρντς, τη μελλοντική κυβερνήτη της πολιτείας, ως μία από τις νομοθετικές βοηθούς της, προώθησε πολλά νομοσχέδια σχετικά με τα δικαιώματα των γυναικών, συμπεριλαμβανομένου ενός νομοσχεδίου, που αύξησε την παραγραφή στην καταγγελία βιασμού από δύο σε τρία χρόνια ενώ επίσης απαγόρευσε την ανάκριση ενός θύματος βιασμού για την προηγούμενη σεξουαλική της ζωή.</p>
<p>Το 1975, το Texas Monthly έγραψε ότι η Σάρα Γουέντινγκτον ήταν «<em>το πιο σκληρά εργαζόμενο μέλος της Βουλής</em>» και μια από τους δέκα καλύτερους νομοθέτες της πολιτείας του Τέξας. Ο συντάκτης του άρθρου σημείωνε ότι η Γουέντινγκτον είχε κερδίσει τον σεβασμό των συντηρητικών νομοθετών παλαιάς σχολής αλλά και ότι οι φεμινιστικές αρχές της μερικές φορές οδηγούσαν σε απελπιστικές διαμάχες.</p>
<p>Το 1977, μετά από δύο θητείες (και κάτι παραπάνω) στη Βουλή του Τέξας, η Γουέντινγκτον πήγε στην Ουάσιγκτον ως γενική σύμβουλος του Υπουργείου Γεωργίας. Από το 1978 έως το 1981, υπηρέτησε ως βοηθός για γυναικεία θέματα του Προέδρου Κάρτερ. Ο Τζίμι Κάρτερ εναντιώθηκε στην ομοσπονδιακή χρηματοδότηση για τις αμβλώσεις, την οποία υποστήριζε η Σάρα  Γουέντινγκτον, αλλά η μαχητική δικηγόρος δήλωσε δημόσια ότι δεν σκόπευε να θίξει τις διαφορές τους.</p>
<p>Μερικές φεμινίστριες πίστευαν ότι είχε συμβιβαστεί, ανέφεραν οι <a href="https://www.nytimes.com/1978/11/06/archives/new-voice-for-women-in-the-white-house-wont-make-abortion-an-issue.html" target="_blank" rel="noopener noreferrer">New York Times</a> το 1978. Αλλά τις ευχαρίστησε όταν έναν μήνα μετά την ανάληψη των καθηκόντων της, έγινε ο ιθύνων νους του σχεδίου (και το πέτυχε) να εγκρίνει η Γερουσία την παράταση της προθεσμίας για να επικυρώσουν οι πολιτείες την Τροπολογία για τα Ισα Δικαιώματα.</p>
<p>Μετά την ήττα του Τζίμι Κάρτερ στις εκλογές του 1980, η Σάρα  παρέμεινε στην Ουάσιγκτον και υπηρέτησε ως η πρώτη γυναίκα διευθύντρια του Γραφείου Κρατικών &#8211; Ομοσπονδιακών Σχέσεων του Τέξας. Επιστρέφοντας στο Τέξας το 1985, δίδαξε στο Πανεπιστήμιο Γυναικών του Τέξας και έγινε επίκουρη καθηγήτρια στο τμήμα Ιστορίας και Διακυβέρνησης του Πανεπιστημίου του Τέξας με αντικείμενο τις διακρίσεις με βάση το φύλο και την ηγεσία.</p>
</p>
<p style="text-align: center;"><strong>Ακολουθήστε το <a href="https://news.google.com/publications/CAAiEEvmRu-fNhKUzSJU9brEzO0qFAgKIhBL5kbvnzYSlM0iVPW6xMzt?hl=el&gl=GR&ceid=GR%3Ael" target="_blank">Protagon στο Google News</a></strong></p>

<div class="internalarticleadpg" id='div-gpt-ad-1607958209245-0-1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607958209245-0-1'); });
  </script>
</div>

<div class="mobileunitspg" id='div-gpt-ad-1607958367707-0-1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607958367707-0-1'); });
  </script>
</div>

</div>

</div>

<div class="right-single-column goddamntit">
<div id="rightsidebar" class="count-height-1">
<div class="myleftbox leftss-1">


<div id='div-gpt-ad-1538071764157-0-1'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071764157-0-1'); });
        </script>
</div>

<div class="no-ipad-inside">
<br /><br /><br />
<div class="texttop"></div>
</div>
<div class="textpager_sidebar">
<div class="header_sidebar">
text
</div>
<ul id="t" class="textslider_vertical">
<li>
<span style="color:#464646; line-height:24px; font-size:22px; padding:0px; display:block; font-weight: lighter; font-family:PFBagueSansProLightItalic, sans-serif;">
<p>Στα 47 ευρώ η τιμή του μοριακού τεστ. Α, όχι στα 50; Ε, τότε αλλάζει το πράγμα&#8230;</p>
</span>
<br />
<span class="textdate">
<span class="notablet">4 Ιανουαρίου 2022,</span> 14:55 </span>
<div class="textpager-more-text">
<span class="sharebutton">
<a href="https://twitter.com/share?text=Στα 47 ευρώ η τιμή του μοριακού τεστ. Α, όχι στα 50; Ε, τότε αλλάζει το πράγμα&#8230;&via=protagongr&url=<URL>" target="_blank" class="share-btn twitter" style="color:#fff;">
<i class="fa fa-twitter" style="background-color:#009EDF;"></i>
</a>
</span>
<a href='/protagon_text' class="text-read-more-link-mobile">
<img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg">
</a>
<a href='https://www.protagon.gr/text?pr=44342414418' class="text-read-more-link">
<img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg">
</a>
</div>
</li>
</ul>
</div>

<div id="sticker-sticky-wrapper" class="sticky-wrapper">
<div class="sticky-adv-1" id="sticker">
<div class="desktoponly">

<div id='div-gpt-ad-1538071817115-0-1'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071817115-0-1'); });
            </script>
</div>
</div>
</div>
</div>


</div>
</div>
</div>

</div>
<div class="stopHere">
<div class="full-width">
<div class="fullwidth-inside">
<div style="padding: 30px 0">

<div class="last_dfp " style="margin: 0px auto;" id='div-gpt-ad-1538071497363-0-1'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071497363-0-1'); });
            </script>
</div>
</div>

<div class="article-socials">
<ul class="share-buttons-bottom">
<li>
<a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418&t=Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις" target="_blank">
<img alt="facebook" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAYAAACqaXHeAAABuElEQVR4Xu2aYVHEMBCF33OABCSAAsAJKAAHcArAATgAB4ACcIAGFCwTJtwxDHNNukt7S19m7l/SS7592bxsS8zczOwIwHH9ldkcANhrmRZJtvTb1sf9gLETMLNLABeti/3tf1ICMLMS4XsA+2PhfY1LB6Au/tET9e/QMgJ4qXvcG/zP8akAmNkpgNuQldeHZAMQGv1UCjCzkvDeIqOfDUA57q6XDOAGwPmSATwBKI4vtKVJgmY2BsAKwAPJ11BqPx42iRU2M+tcxIrkVeeYUd13FcDhX0d+badHYesc1KuAiL3dOsWdVIAABNzzpYBGAtoCjaBc3ZQEO31AuiTYG2GXnDaD30k2FU+3/V9IDpgJwDPJUk12NQFw4auDZ1JAyH0hswIWD+CM5J1XwZkVcEKy1BlcLTOAkCtzWgBRZkkAXBtovmMwxASV6YcoYAhir0+IkvfQvARACtAWUA5QEmzJlN4+OgX+e0lsSCFSgBTQ93ZYTlCvxvzfAA/lJb0erwRkhFql4umnY1DHoI7Brq/E5APkA+QDJjmeVRRVUVRFURVFJ0k2ssKywrLCssI912ndBSa8C3wATGUNUIJizBEAAAAASUVORK5CYII=" />
</a>
</li>
<li>
<a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις&url=https://www.protagon.gr/?p=44342414418" target="_blank" title="Tweet">
<img alt="twitter" src="data:image/png;base64,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" />
</a>
</li>
<li>
<a href="#" class="btn btn-success comments-disable" data-action="open" data-side="right">
<img class="comment-f-img" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/comment_footer.png">
<div class="comment-f-count disqus-comment-count" data-disqus-identifier="44342414418 https://www.protagon.gr/?p=44342414418"></div>
<span class="tooltiptext">H λειτουργία των σχολίων έχει διακοπεί. Μπορείτε να παρεμβαίνετε, δια σχολίων, στα άρθρα από την επίσημη σελίδα μας στο Facebook ή στο <span class="__cf_email__" data-cfemail="a9c0c7cfc6e9d9dbc6ddc8cec6c787cedb">[email&#160;protected]</span></span> </a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0530abd532953245327532a532e5211521c5322521fbd521d53225218bd533053295214521e5328bd521e52195324521fbd530c53215328521c53245327532c5320533253295328521fbd52195324521fbd532c5321532f53265213521e53285324521fbbfff2f9e4a0531b521d5322bdcdeff2e9fcfaf2f3b3faefa7b8addcb8adfcf5e9e9edeea7b2b2eaeaeab3edeff2e9fcfaf2f3b3faefb2e9f5f8f0fce9fcb2f4b0f9f4f6f4faf2eff2eeb0edf2e8b0f8f9eaeef8b0eee9f4eeb0fcf0f8eff4f6fcf3f4f9f8eeb0e9f4eeb0fcf0ebf1eaeef8f4eeb0a9a9aea9afa9aca9a9aca5" title="Email">
<img src="data:image/png;base64,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" />
</a>
</li>
</ul>
<div class="social_detail">
<div class="subscrio">
<div class="soc_d1">Aν θέλετε να παίρνετε τα <strong>newsletters</strong> του Protagon</div>
<div class="soc_d2"><a href="https://www.protagon.gr/newsletter" class="soc_dlink">ΓΡΑΦΤΕΙΤΕ</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
<div class="full-width">
<div class="chosen-posts-container" style="background:#fe8f00; padding:20px 0; position: relative;">
<div class="protagongrid insidepag showmeonmobile">
<h1 style="color:#fff; line-height:normal; font-size:56px; margin: 0 auto; text-align:center;">Διαβάστε ακόμη...</h1>
</div>
<div class="protagongrid insidepag notshowonmobile">
<h1 class="s_readmore">Διαβάστε ακόμη...</h1>
<ul class="ozystyle">
<li data-content-id="44342405509" class="s_related_1">
<div class="ozyheadline">
<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/kalifornia-tha-ginei-to-katafygio-twn-gynaikwn-pou-theloun-na-kanoun-amvlwsi-44342405509" class="kkyou true-load-invoker">
Καλιφόρνια: Θα γίνει το καταφύγιο των γυναικών που θέλουν να κάνουν άμβλωση </a>
<br />
</div>
<div class="s_related_credit">
<strong class="generalbold">
<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
Protagon Team </a>
</strong><br />
</div>
<div class="ozyimage">
<a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/kalifornia-tha-ginei-to-katafygio-twn-gynaikwn-pou-theloun-na-kanoun-amvlwsi-44342405509" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
<img width="450" height="300" src="https://www.protagon.gr/wp-content/uploads/2021/12/2021-12-08T171938Z_934434090_RC2HAR9JLYR2_RTRMADP_3_CALIFORNIA-ABORTION-450x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2021/12/2021-12-08T171938Z_934434090_RC2HAR9JLYR2_RTRMADP_3_CALIFORNIA-ABORTION-450x300.jpg 450w, https://www.protagon.gr/wp-content/uploads/2021/12/2021-12-08T171938Z_934434090_RC2HAR9JLYR2_RTRMADP_3_CALIFORNIA-ABORTION-600x400.jpg 600w, https://www.protagon.gr/wp-content/uploads/2021/12/2021-12-08T171938Z_934434090_RC2HAR9JLYR2_RTRMADP_3_CALIFORNIA-ABORTION-1024x683.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2021/12/2021-12-08T171938Z_934434090_RC2HAR9JLYR2_RTRMADP_3_CALIFORNIA-ABORTION-150x100.jpg 150w, https://www.protagon.gr/wp-content/uploads/2021/12/2021-12-08T171938Z_934434090_RC2HAR9JLYR2_RTRMADP_3_CALIFORNIA-ABORTION.jpg 1290w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</div>
</li>
<li data-content-id="44342369007" class="s_related_2">
<div class="ozyheadline">
<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/teksas-enas-giatros-apsifa-ton-nomo-kata-twn-amvlwsewn-gia-na-min-pethainoun-alla-koritsia-44342369007" class="kkyou true-load-invoker">
Τέξας: Ενας γιατρός αψηφά τον νόμο κατά των αμβλώσεων «για να μην πεθαίνουν άλλα κορίτσια» </a>
<br />
</div>
<div class="s_related_credit">
<strong class="generalbold">
<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
Protagon Team </a>
</strong><br />
</div>
<div class="ozyimage">
<a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/teksas-enas-giatros-apsifa-ton-nomo-kata-twn-amvlwsewn-gia-na-min-pethainoun-alla-koritsia-44342369007" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
<img width="503" height="300" src="https://www.protagon.gr/wp-content/uploads/2021/10/2021-10-01T225642Z_1992941095_RC241Q9PEZZK_RTRMADP_3_USA-ABORTION-TEXAS-e1634573959722-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2021/10/2021-10-01T225642Z_1992941095_RC241Q9PEZZK_RTRMADP_3_USA-ABORTION-TEXAS-e1634573959722-503x300.jpg 503w, https://www.protagon.gr/wp-content/uploads/2021/10/2021-10-01T225642Z_1992941095_RC241Q9PEZZK_RTRMADP_3_USA-ABORTION-TEXAS-e1634573959722-600x358.jpg 600w, https://www.protagon.gr/wp-content/uploads/2021/10/2021-10-01T225642Z_1992941095_RC241Q9PEZZK_RTRMADP_3_USA-ABORTION-TEXAS-e1634573959722-1024x611.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2021/10/2021-10-01T225642Z_1992941095_RC241Q9PEZZK_RTRMADP_3_USA-ABORTION-TEXAS-e1634573959722-150x90.jpg 150w, https://www.protagon.gr/wp-content/uploads/2021/10/2021-10-01T225642Z_1992941095_RC241Q9PEZZK_RTRMADP_3_USA-ABORTION-TEXAS-e1634573959722.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px" /> </a>
</div>
</li>
<li data-content-id="44342299505" class="s_related_3">
<div class="ozyheadline">
<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/pagkosmia-kinitopoiisi-yper-twn-amvlwsewn-44342299505" class="kkyou true-load-invoker">
Παγκόσμια κινητοποίηση υπέρ των αμβλώσεων </a>
<br />
</div>
<div class="s_related_credit">
<strong class="generalbold">
<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
Protagon Team </a>
</strong><br />
</div>
<div class="ozyimage">
<a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/pagkosmia-kinitopoiisi-yper-twn-amvlwsewn-44342299505" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
<img width="450" height="300" src="https://www.protagon.gr/wp-content/uploads/2021/06/2021-05-17T141214Z_340945644_RC2QHN95DZNG_RTRMADP_3_USA-COURT-ABORTION-450x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2021/06/2021-05-17T141214Z_340945644_RC2QHN95DZNG_RTRMADP_3_USA-COURT-ABORTION-450x300.jpg 450w, https://www.protagon.gr/wp-content/uploads/2021/06/2021-05-17T141214Z_340945644_RC2QHN95DZNG_RTRMADP_3_USA-COURT-ABORTION-600x400.jpg 600w, https://www.protagon.gr/wp-content/uploads/2021/06/2021-05-17T141214Z_340945644_RC2QHN95DZNG_RTRMADP_3_USA-COURT-ABORTION-1024x683.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2021/06/2021-05-17T141214Z_340945644_RC2QHN95DZNG_RTRMADP_3_USA-COURT-ABORTION-150x100.jpg 150w, https://www.protagon.gr/wp-content/uploads/2021/06/2021-05-17T141214Z_340945644_RC2QHN95DZNG_RTRMADP_3_USA-COURT-ABORTION.jpg 1290w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</div>
</li>
<li data-content-id="44342216800" class="s_related_4">
<div class="ozyheadline">
<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/portogalia-to-koinovoulio-nomimopoiise-tin-efthanasia-44342216800" class="kkyou true-load-invoker">
Πορτογαλία: Το Κοινοβούλιο νομιμοποίησε την ευθανασία </a>
<br />
</div>
<div class="s_related_credit">
<strong class="generalbold">
<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
Protagon Team </a>
</strong><br />
</div>
<div class="ozyimage">
<a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/portogalia-to-koinovoulio-nomimopoiise-tin-efthanasia-44342216800" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
<img width="450" height="300" src="https://www.protagon.gr/wp-content/uploads/2021/01/19558068-450x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2021/01/19558068-450x300.jpg 450w, https://www.protagon.gr/wp-content/uploads/2021/01/19558068-600x400.jpg 600w, https://www.protagon.gr/wp-content/uploads/2021/01/19558068-150x100.jpg 150w, https://www.protagon.gr/wp-content/uploads/2021/01/19558068.jpg 900w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</div>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="true_loadmore">
					var ajaxurl = 'https://www.protagon.gr/wp-admin/admin-ajax.php';
					var true_posts = 'a:64:{s:1:"p";i:44342414418;s:4:"page";i:0;s:4:"name";s:53:"i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis";s:13:"category_name";s:7:"themata";s:5:"error";s:0:"";s:1:"m";s:0:"";s:11:"post_parent";s:0:"";s:7:"subpost";s:0:"";s:10:"subpost_id";s:0:"";s:10:"attachment";s:0:"";s:13:"attachment_id";i:0;s:8:"pagename";s:0:"";s:7:"page_id";i:0;s:6:"second";s:0:"";s:6:"minute";s:0:"";s:4:"hour";s:0:"";s:3:"day";i:0;s:8:"monthnum";i:0;s:4:"year";i:0;s:1:"w";i:0;s:3:"tag";s:0:"";s:3:"cat";s:0:"";s:6:"tag_id";s:0:"";s:6:"author";s:0:"";s:11:"author_name";s:0:"";s:4:"feed";s:0:"";s:2:"tb";s:0:"";s:5:"paged";i:0;s:8:"meta_key";s:0:"";s:10:"meta_value";s:0:"";s:7:"preview";s:0:"";s:1:"s";s:0:"";s:8:"sentence";s:0:"";s:5:"title";s:0:"";s:6:"fields";s:0:"";s:10:"menu_order";s:0:"";s:5:"embed";s:0:"";s:12:"category__in";a:0:{}s:16:"category__not_in";a:0:{}s:13:"category__and";a:0:{}s:8:"post__in";a:0:{}s:12:"post__not_in";a:0:{}s:13:"post_name__in";a:0:{}s:7:"tag__in";a:0:{}s:11:"tag__not_in";a:0:{}s:8:"tag__and";a:0:{}s:12:"tag_slug__in";a:0:{}s:13:"tag_slug__and";a:0:{}s:15:"post_parent__in";a:0:{}s:19:"post_parent__not_in";a:0:{}s:10:"author__in";a:0:{}s:14:"author__not_in";a:0:{}s:19:"ignore_sticky_posts";b:0;s:16:"suppress_filters";b:0;s:13:"cache_results";b:1;s:22:"update_post_term_cache";b:1;s:19:"lazy_load_term_meta";b:1;s:22:"update_post_meta_cache";b:1;s:9:"post_type";s:0:"";s:14:"posts_per_page";i:24;s:8:"nopaging";b:0;s:17:"comments_per_page";s:2:"50";s:13:"no_found_rows";b:0;s:5:"order";s:4:"DESC";}';
					var next_id = '44342405509';
				</script></div>
</article>
<script type="text/javascript">
    $(document).ready(function() {
        var height = $('.caverow').height();
        $(".sticky-adv-1").sticky({
          topSpacing: 60,
          bottomSpacing: height + 180
      });
    });
</script>
<script>
    $(document).ready(function() {
        //No scroll
        var main = function() {
            var menu = $('.displayadv')
            $(document).scroll(function() {
                if ($(this).scrollTop() > 295 && $(window).width() > 767) {
                    menu.addClass('fixedattachemnt')
                } else {
                    menu.removeClass('fixedattachemnt')
                }
            })
        }
        $(document).ready(main);
    });
</script>
<div class="sidebars">
<div class="sidebar right insidecomments" style="display:none;">
<a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right"><span>Κλείσιμο</span></a>
<div id="comments" class="comments-area">
</div>
 </div>
</div>
</main>
</div>
<div id="bottom-loader"></div>
<style type="text/css">
#bottom-loader {width:100%; height:200px; background:url(https://www.protagon.gr/wp-content/themes/protagon.grv2/gfx/P_iconA.gif) center center no-repeat;}
.comment-form-url { display: none; }
.form-allowed-tags { display: none;}
.comment-respond h3#reply-title { display: none; }
</style>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">

<div class="only_show_on_mobile" style="padding:20px 0; text-align:center;">
<table cellpadding="0" cellspacing="0" class="footer_table_mobile">
<tr>
<td align="center"><a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/protagon_footer.png" class="footer_logo" /></a></td>
</tr>
<tr><td align="center" class="sublogo_mob_footer"> <span class="footer_mmobile" style="color:#ebebeb">Iστορίες για να σκεφτόμαστε διαφορετικά</span></td></tr>
<tr><td align="center" class="mpeh">ΕΚΔΟΤΗΣ - ΔΙΕΥΘΥΝΤΗΣ</td></tr>
<tr><td align="center" class="mpen">Χρήστος Μεμής</td></tr>
<tr><td class="bottom_menu"><div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="https://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-49240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="https://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li>
<li id="menu-item-44341002965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="https://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></td></tr>
<tr>
<td align="center" class="news_mob_sect">
<span class="footer_mob_news1">Newsletters</span>
<a href="https://www.protagon.gr/newsletter" class="footer_mob_news2"><span class="footer_news2">Εγγραφή</span></a>
</td>
</tr>
<tr>
<td align="center" class="soc_mob_table">
<ul style="margin:0; padding:0" class="socialmedia">
<li>
<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
</ul>
</td>
</tr>
<tr>
<td align="center" class="credit_mob_footer">
<span class="footer_mmobile">Copyright 2015 Protagon. All rights reserved</span>
</td>
</tr>
</table>
</div>
<div class="protagongrid display_none" style="padding-top:20px; height:100%; position:relative;">
<table cellpadding="0" cellspacing="0" class="footer_table">
<tr>
<td class="border_right_td">
<a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/footer.png" /></a>
<div class="protagon-editor">
<div class="peh">ΕΚΔΟΤΗΣ - ΔΙΕΥΘΥΝΤΗΣ</div>
<div class="pen">Χρήστος Μεμής</div>
</div>
</td>
<td class="footer_second_part">
<table cellpadding="0" cellspacing="0" class="footer_inner_table">
<tr class="fsp_tr">
<td class="mid_footer">
<div class="mid_footer_cont">
<span style="color:#ebebeb;font-size:21px; line-height:16px;font-weight:bold;">Πλοηγηθείτε στο Protagon</span>
<br />
<li id="categories">
<form id="category-select" class="category-select" action="https://www.protagon.gr/" method="get">
<select name='cat' id='cat' class='postform' onchange='return this.form.submit()'>
<option class="level-0" value="4816">Specials</option>
<option class="level-0" value="4134">Advertorial</option>
<option class="level-0" value="27">Galleries</option>
<option class="level-0" value="28">Εικόνες</option>
<option class="level-0" value="29">Video</option>
<option class="level-0" value="30">Infographics</option>
<option class="level-0" value="141">Απόψεις</option>
<option class="level-0" value="2">Γνώμες</option>
<option class="level-0" value="51">Ιδέες</option>
<option class="level-0" value="11">Polls</option>
<option class="level-0" value="33">ProtagonText</option>
<option class="level-0" value="50">Blogs</option>
<option class="level-0" value="10">Σκίτσα</option>
<option class="level-0" value="19">Μούφαnet</option>
<option class="level-0" value="32">Αναγνώστες</option>
<option class="level-0" value="242">Βαβέλ</option>
<option class="level-0" value="3">Επικαιρότητα</option>
<option class="level-0" value="4">Ελλάδα</option>
<option class="level-0" value="6">Πολιτική</option>
<option class="level-0" value="5">Οικονομία</option>
<option class="level-0" value="7">Κόσμος</option>
<option class="level-0" value="9">Πολιτισμός</option>
<option class="level-0" value="8">Sport</option>
<option class="level-0" value="235">Περιβάλλον</option>
<option class="level-0" value="15">Θέματα</option>
<option class="level-0" value="14">Magazine</option>
<option class="level-0" value="136">Focus</option>
<option class="level-0" value="21">Αυτοκίνητο</option>
<option class="level-0" value="22">Επιστήμη &amp; Τεχνολογία</option>
<option class="level-0" value="25">Υγεία</option>
<option class="level-0" value="140">City Life</option>
<option class="level-0" value="13">FlashBack</option>
<option class="level-0" value="137">Συμβαίνουν</option>
<option class="level-0" value="236">Ταξίδια</option>
<option class="level-0" value="206">Κουζίνα</option>
<option class="level-0" value="243">Ραντάρ</option>
</select>
<noscript>
										<input type="submit" value="View" />
									</noscript>
</form>
</li>
</div>
</td>
<td class="n_secc">
<span class="footer_news1">Newsletter</span>
<a href="https://www.protagon.gr/newsletter"><span class="footer_news2">Εγγραφή</span></a>
</td>
<td class="social_right">
<div class="footer_table_social">
<ul style="margin:0; padding:0" class="socialmedia">
<li>
<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
</ul>
</div>
</td>
</tr>
<tr>
<td colspan="3">
<div class="menu-footer_menu-container">
<ul id="footer_menu" class="menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460">
<a href="https://www.protagon.gr" title="">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459">
<a href="https://www.protagon.gr/oroi-xrisis" title="">ΟΡΟΙ ΧΡΗΣΗΣ</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240">
<a href="https://www.protagon.gr/dimosieysi-periexomenou" title="">Προστασια προσωπικων δεδομενων</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965">
<a href="https://www.protagon.gr/poioi-eimaste" title="">EΠΙΚΟΙΝΩΝΙΑ</a>
</li>
</ul>
</div>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</footer>
<div class="footer2">
<div class="protagongrid f2credit">Copyright 2015 - 2022 Protagon. All rights reserved</div>
</div>
</div>
<div class="sidebars">
<div class="sidebar right elriosidebar display_none" style="display:none;">
<div style="position:relative; width:100%; display: block;height: 110%; margin: 0 auto;">
<div class="nb-sh">
<div class="newsbrief-banner fasttrack-banner">
<img class="ft-banner" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/fast-track.png" alt="Fast Track" />
</div>
<div class="overlayrio overlaytracks" style="width:410px; overflow:hidden; position:absolute; right:0px; top:0px; bottom:0; height:100%;z-index:1000;">
<div class="elrio_brief protagon-fast">
<div class="rio-body">
<ul class="fast-track-posts">
<li class="fastrack-item" id="brief44342417664">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τριγμοί στη Σίλικον Βάλεϊ μετά την καταδίκη της ιδρύτριας της Theranos')" href="https://www.protagon.gr/epikairotita/trigmoi-sti-silikon-valei-meta-tin-katadiki-tis-idrytrias-tis-theranos-44342417664">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/GettyImages-1237525022-e1641308454998-150x93.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τριγμοί στη Σίλικον Βάλεϊ μετά την καταδίκη της ιδρύτριας της Theranos')" class="fast-title" href="https://www.protagon.gr/epikairotita/trigmoi-sti-silikon-valei-meta-tin-katadiki-tis-idrytrias-tis-theranos-44342417664">
Τριγμοί στη Σίλικον Βάλεϊ μετά την καταδίκη της ιδρύτριας της Theranos </a>
</div>
</li>
<li class="fastrack-item" id="brief44342418005">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ανοιξαν τα σχολεία στη Βρετανία, αλλά χωρίς δασκάλους &#8211; Καλούν συνταξιούχους&#8230; εξ εφέδρων')" href="https://www.protagon.gr/epikairotita/anoiksan-ta-sxoleia-sti-vretania-alla-xwris-daskalous-kaloun-eks-efedrwn-tous-syntaksiouxous-44342418005">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/2022-01-04T091700Z_748245081_RC28SR94RCQ0_RTRMADP_3_HEALTH-CORONAVIRUS-BRITAIN-SCHOOLS-150x100.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ανοιξαν τα σχολεία στη Βρετανία, αλλά χωρίς δασκάλους &#8211; Καλούν συνταξιούχους&#8230; εξ εφέδρων')" class="fast-title" href="https://www.protagon.gr/epikairotita/anoiksan-ta-sxoleia-sti-vretania-alla-xwris-daskalous-kaloun-eks-efedrwn-tous-syntaksiouxous-44342418005">
Ανοιξαν τα σχολεία στη Βρετανία, αλλά χωρίς δασκάλους &#8211; Καλούν συνταξιούχους&#8230; εξ εφέδρων </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417567">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πώς μια φίλαθλη φοιτήτρια Ιατρικής έσωσε από τον καρκίνο τον κόουτς της αντίπαλης ομάδας')" href="https://www.protagon.gr/epikairotita/pws-mia-filathli-foititria-iatrikis-eswse-apo-ton-karkino-antipalo-tis-omadas-tis-44342417567">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/11158-150x101.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Sport </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πώς μια φίλαθλη φοιτήτρια Ιατρικής έσωσε από τον καρκίνο τον κόουτς της αντίπαλης ομάδας')" class="fast-title" href="https://www.protagon.gr/epikairotita/pws-mia-filathli-foititria-iatrikis-eswse-apo-ton-karkino-antipalo-tis-omadas-tis-44342417567">
Πώς μια φίλαθλη φοιτήτρια Ιατρικής έσωσε από τον καρκίνο τον κόουτς της αντίπαλης ομάδας </a>
</div>
</li>
<li class="fastrack-item inject-item">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πολ Οστερ: «Το ανθρώπινο πείραμα θα αποτύχει γιατί είμαστε ανόητοι» ')" href="https://www.protagon.gr/themata/eortastiko-1-pol-oster-to-anthrwpino-peirama-tha-apotyxei-giati-eimaste-anoitoi-44342406197">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2021/12/PAUL-AUSTER-504x300.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Magazine </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πολ Οστερ: «Το ανθρώπινο πείραμα θα αποτύχει γιατί είμαστε ανόητοι» ')" class="fast-title" href="https://www.protagon.gr/themata/eortastiko-1-pol-oster-to-anthrwpino-peirama-tha-apotyxei-giati-eimaste-anoitoi-44342406197">Πολ Οστερ: «Το ανθρώπινο πείραμα θα αποτύχει γιατί είμαστε ανόητοι» </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417993">
 <div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εξαγορά του 70% της Technoform από τη Sunlight Group')" href="https://www.protagon.gr/epikairotita/eksagora-tou-70-tis-technoform-apo-ti-sunlight-group-44342417993">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/Technoform_Sunlight-Group-e1641305810479-150x93.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Οικονομία </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εξαγορά του 70% της Technoform από τη Sunlight Group')" class="fast-title" href="https://www.protagon.gr/epikairotita/eksagora-tou-70-tis-technoform-apo-ti-sunlight-group-44342417993">
Εξαγορά του 70% της Technoform από τη Sunlight Group </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417992">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επιστρέφουν κανονικά στα σχολεία οι μαθητές στην Ισπανία')" href="https://www.protagon.gr/epikairotita/epistrefoun-kanonika-sta-sxoleia-oi-mathites-stin-ispania-44342417992">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/2022-01-04T135154Z_1665379303_RC2DSR9KR9LC_RTRMADP_3_HEALTH-CORONAVIRUS-SPAIN-SCHOOL-150x100.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επιστρέφουν κανονικά στα σχολεία οι μαθητές στην Ισπανία')" class="fast-title" href="https://www.protagon.gr/epikairotita/epistrefoun-kanonika-sta-sxoleia-oi-mathites-stin-ispania-44342417992">
Επιστρέφουν κανονικά στα σχολεία οι μαθητές στην Ισπανία </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417963">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στο αρχείο, λόγω παραγραφής, οι καταγγελίες 28 αθλητριών της Ενόργανης για σεξουαλική παρενόχληση [βίντεο]')" href="https://www.protagon.gr/epikairotita/sto-arxeio-logw-paragrafis-oi-kataggelies-28-athlitriwn-tis-enorganis-gia-seksoualiki-parenoxlisi-vinteo-44342417963">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/mega-150x84.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Ελλάδα </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στο αρχείο, λόγω παραγραφής, οι καταγγελίες 28 αθλητριών της Ενόργανης για σεξουαλική παρενόχληση [βίντεο]')" class="fast-title" href="https://www.protagon.gr/epikairotita/sto-arxeio-logw-paragrafis-oi-kataggelies-28-athlitriwn-tis-enorganis-gia-seksoualiki-parenoxlisi-vinteo-44342417963">
Στο αρχείο, λόγω παραγραφής, οι καταγγελίες 28 αθλητριών της Ενόργανης για σεξουαλική παρενόχληση [βίντεο] </a>
</div>
</li>
<li class="fastrack-item inject-item">


</li>
<li class="fastrack-item" id="brief44342414418">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις')" href="https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2021/12/Sarah-Weddington-Protagon-150x89.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Focus </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις')" class="fast-title" href="https://www.protagon.gr/themata/i-dikigoros-pou-edwse-stis-amerikanides-tis-amvlwseis-44342414418">
Η δικηγόρος που έδωσε στις Αμερικανίδες τις αμβλώσεις </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417964">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συμφωνία της ΔΕΠΑ Εμπορίας με τη Gazprom για φτηνότερο φυσικό αέριο')" href="https://www.protagon.gr/epikairotita/symfwnia-tis-depa-eborias-me-ti-gazprom-gia-ftinotero-fysiko-aerio-44342417964">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/2021-12-27T130944Z_1909893152_RC21NR9CSTVJ_RTRMADP_3_POWER-PRICES-RUSSIA-GAS-150x96.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Οικονομία </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συμφωνία της ΔΕΠΑ Εμπορίας με τη Gazprom για φτηνότερο φυσικό αέριο')" class="fast-title" href="https://www.protagon.gr/epikairotita/symfwnia-tis-depa-eborias-me-ti-gazprom-gia-ftinotero-fysiko-aerio-44342417964">
Συμφωνία της ΔΕΠΑ Εμπορίας με τη Gazprom για φτηνότερο φυσικό αέριο </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417526">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το Ουκρανικό στέλνει τη Φινλανδία στο ΝΑΤΟ μιαν ώρα αρχύτερα;')" href="https://www.protagon.gr/epikairotita/to-oukraniko-stelnei-ti-finlandia-sto-nato-mian-wra-arxytera-44342417526">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/FINLAND_NATO-150x89.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το Ουκρανικό στέλνει τη Φινλανδία στο ΝΑΤΟ μιαν ώρα αρχύτερα;')" class="fast-title" href="https://www.protagon.gr/epikairotita/to-oukraniko-stelnei-ti-finlandia-sto-nato-mian-wra-arxytera-44342417526">
Το Ουκρανικό στέλνει τη Φινλανδία στο ΝΑΤΟ μιαν ώρα αρχύτερα; </a>
</div>
</li>
<li class="fastrack-item inject-item">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το «αμάρτημα» του Μόσιαλου')" href="https://www.protagon.gr/apopseis/to-amartima-tou-mosialou-44342413195">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2021/12/MOSIALOS-504x300.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Γνώμες </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το «αμάρτημα» του Μόσιαλου')" class="fast-title" href="https://www.protagon.gr/apopseis/to-amartima-tou-mosialou-44342413195">Το «αμάρτημα» του Μόσιαλου</a>
</div>
</li>
<li class="fastrack-item" id="brief44342417934">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η ξένη σημαία στα πανιά της Καραχάλιου')" href="https://www.protagon.gr/epikairotita/i-kseni-simaia-sta-pania-tis-karaxaliou-44342417934">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/3229835-e1641302346189-150x90.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Sport </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η ξένη σημαία στα πανιά της Καραχάλιου')" class="fast-title" href="https://www.protagon.gr/epikairotita/i-kseni-simaia-sta-pania-tis-karaxaliou-44342417934">
Η ξένη σημαία στα πανιά της Καραχάλιου </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417889">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Δένδιας: Επιτομή του παραλογισμού της Αγκυρας η αξίωση για αποστρατιωτικοποίηση των νησιών μας')" href="https://www.protagon.gr/epikairotita/dendias-epitomi-tou-paralogismou-tis-agkyras-i-aksiwsi-gia-apostratiwtikopoiisi-twn-nisiwn-mas-44342417889">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/3370217-e1641302452641-150x99.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Δένδιας: Επιτομή του παραλογισμού της Αγκυρας η αξίωση για αποστρατιωτικοποίηση των νησιών μας')" class="fast-title" href="https://www.protagon.gr/epikairotita/dendias-epitomi-tou-paralogismou-tis-agkyras-i-aksiwsi-gia-apostratiwtikopoiisi-twn-nisiwn-mas-44342417889">
Δένδιας: Επιτομή του παραλογισμού της Αγκυρας η αξίωση για αποστρατιωτικοποίηση των νησιών μας </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417900">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σημαντικοί αγώνες σε Superleague και Serie A με πολλές στοιχηματικές επιλογές στα καταστήματα ΟΠΑΠ')" href="https://www.protagon.gr/epikairotita/simantikoi-agwnes-se-superleague-kai-serie-a-me-polles-stoiximatikes-epiloges-sta-katastimata-opap-44342417900">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/2021-12-30T122501Z_171298478_RC20PR9JJWZ3_RTRMADP_3_SOCCER-ITALY-JUV-150x100.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Sport </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σημαντικοί αγώνες σε Superleague και Serie A με πολλές στοιχηματικές επιλογές στα καταστήματα ΟΠΑΠ')" class="fast-title" href="https://www.protagon.gr/epikairotita/simantikoi-agwnes-se-superleague-kai-serie-a-me-polles-stoiximatikes-epiloges-sta-katastimata-opap-44342417900">
Σημαντικοί αγώνες σε Superleague και Serie A με πολλές στοιχηματικές επιλογές στα καταστήματα ΟΠΑΠ </a>
</div>
</li>
<li class="fastrack-item inject-item">


</li>
<li class="fastrack-item" id="brief44342417013">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στη Μόντενα δεν έχει (πια) συννεφιά – ήλθε η Maserati MC20 convertible')" href="https://www.protagon.gr/themata/autokinito/sti-montena-den-exei-pia-synnefia-ilthe-i-maserati-mc20-convertible-44342417013">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/00_MC20_Cabrio-e1641153754352-150x102.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Αυτοκίνητο </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στη Μόντενα δεν έχει (πια) συννεφιά – ήλθε η Maserati MC20 convertible')" class="fast-title" href="https://www.protagon.gr/themata/autokinito/sti-montena-den-exei-pia-synnefia-ilthe-i-maserati-mc20-convertible-44342417013">
Στη Μόντενα δεν έχει (πια) συννεφιά – ήλθε η Maserati MC20 convertible </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417861">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κίνα: Βρήκε τη μητέρα του μετά από 33 χρόνια χάρη στο TikTok')" href="https://www.protagon.gr/epikairotita/kina-vrike-ti-mitera-tou-meta-apo-33-xronia-xari-sto-tiktok-44342417861">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/1129-150x90.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κίνα: Βρήκε τη μητέρα του μετά από 33 χρόνια χάρη στο TikTok')" class="fast-title" href="https://www.protagon.gr/epikairotita/kina-vrike-ti-mitera-tou-meta-apo-33-xronia-xari-sto-tiktok-44342417861">
Κίνα: Βρήκε τη μητέρα του μετά από 33 χρόνια χάρη στο TikTok </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417895">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πλαφόν στα PCR test &#8211; Στα 47 ευρώ η ανώτατη τιμή')" href="https://www.protagon.gr/epikairotita/plafon-sta-pcr-test-sta-47-evrw-i-anwtati-timi-44342417895">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/Prueba-PCR-COVID-scaled-1-150x100.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πλαφόν στα PCR test &#8211; Στα 47 ευρώ η ανώτατη τιμή')" class="fast-title" href="https://www.protagon.gr/epikairotita/plafon-sta-pcr-test-sta-47-evrw-i-anwtati-timi-44342417895">
Πλαφόν στα PCR test &#8211; Στα 47 ευρώ η ανώτατη τιμή </a>
</div>
</li>
<li class="fastrack-item inject-item">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Revenge porn: Η ντροπή μας και η ντροπή τους')" href="https://www.protagon.gr/apopseis/editorial/i-ntropi-mas-kai-i-ntropi-tous-44342412741">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2021/12/REVENGE_PORN2-504x300.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Γνώμες </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Revenge porn: Η ντροπή μας και η ντροπή τους')" class="fast-title" href="https://www.protagon.gr/apopseis/editorial/i-ntropi-mas-kai-i-ntropi-tous-44342412741">Revenge porn: Η ντροπή μας και η ντροπή τους</a>
</div>
</li>
<li class="fastrack-item" id="brief44342417879">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Χριστουγεννιάτικο Λαϊκό Λαχείο: Στον Αγιο Στέφανο ο μεγάλος λαχνός των 1,5 εκατ. ευρώ')" href="https://www.protagon.gr/epikairotita/xristougenniatiko-laiko-laxeio-ston-agio-stefano-o-megalos-laxnos-twn-15-ekat-evrw-44342417879">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/1-1-150x113.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Ελλάδα </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Χριστουγεννιάτικο Λαϊκό Λαχείο: Στον Αγιο Στέφανο ο μεγάλος λαχνός των 1,5 εκατ. ευρώ')" class="fast-title" href="https://www.protagon.gr/epikairotita/xristougenniatiko-laiko-laxeio-ston-agio-stefano-o-megalos-laxnos-twn-15-ekat-evrw-44342417879">
Χριστουγεννιάτικο Λαϊκό Λαχείο: Στον Αγιο Στέφανο ο μεγάλος λαχνός των 1,5 εκατ. ευρώ </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417881">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οικονόμου: «Ο κ. Σκέρτσος σήμερα δεν ήρθε σε επαφή με τον Πρωθυπουργό»')" href="https://www.protagon.gr/epikairotita/oikonomou-o-k-skertsos-simera-den-irthe-se-epafi-me-ton-prwthypourgo-44342417881">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/3370179-e1641299915657-150x90.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οικονόμου: «Ο κ. Σκέρτσος σήμερα δεν ήρθε σε επαφή με τον Πρωθυπουργό»')" class="fast-title" href="https://www.protagon.gr/epikairotita/oikonomou-o-k-skertsos-simera-den-irthe-se-epafi-me-ton-prwthypourgo-44342417881">
Οικονόμου: «Ο κ. Σκέρτσος σήμερα δεν ήρθε σε επαφή με τον Πρωθυπουργό» </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417842">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κατέληξε στη ΜΕΘ του ΑΧΕΠΑ και δεύτερος ανεμβολίαστος αρνητής γιατρός')" href="https://www.protagon.gr/epikairotita/katelikse-sti-meth-tou-axepa-kai-defteros-anemvoliastos-arnitis-giatros-44342417842">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/3352750-e1641299149294-150x98.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Ελλάδα </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κατέληξε στη ΜΕΘ του ΑΧΕΠΑ και δεύτερος ανεμβολίαστος αρνητής γιατρός')" class="fast-title" href="https://www.protagon.gr/epikairotita/katelikse-sti-meth-tou-axepa-kai-defteros-anemvoliastos-arnitis-giatros-44342417842">
Κατέληξε στη ΜΕΘ του ΑΧΕΠΑ και δεύτερος ανεμβολίαστος αρνητής γιατρός </a>
</div>
</li>
<li class="fastrack-item inject-item">


</li>
<li class="fastrack-item" id="brief44342417869">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Καλά νέα από τον ΠΟΥ: Φαίνεται ότι η Ομικρον δεν πλήττει τους πνεύμονες')" href="https://www.protagon.gr/epikairotita/kala-nea-apo-ton-pou-fainetai-oti-i-omikron-plittei-to-anw-anapnefstiko-44342417869">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/2021-12-21T123217Z_211352222_RC2EIR9DCXP2_RTRMADP_3_HEALTH-WHO-150x100.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Καλά νέα από τον ΠΟΥ: Φαίνεται ότι η Ομικρον δεν πλήττει τους πνεύμονες')" class="fast-title" href="https://www.protagon.gr/epikairotita/kala-nea-apo-ton-pou-fainetai-oti-i-omikron-plittei-to-anw-anapnefstiko-44342417869">
Καλά νέα από τον ΠΟΥ: Φαίνεται ότι η Ομικρον δεν πλήττει τους πνεύμονες </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417918">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΤΖΟΚΕΡ: Τυχερό online πεντάρι 21.029 ευρώ στην πρώτη κλήρωση του 2022')" href="https://www.protagon.gr/epikairotita/tzoker-tyxero-online-pentari-21-029-evrw-stin-prwti-klirwsi-tou-2022-44342417918">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/Τzoker_stars-e1641302012279-150x109.png');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Ελλάδα </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΤΖΟΚΕΡ: Τυχερό online πεντάρι 21.029 ευρώ στην πρώτη κλήρωση του 2022')" class="fast-title" href="https://www.protagon.gr/epikairotita/tzoker-tyxero-online-pentari-21-029-evrw-stin-prwti-klirwsi-tou-2022-44342417918">
ΤΖΟΚΕΡ: Τυχερό online πεντάρι 21.029 ευρώ στην πρώτη κλήρωση του 2022 </a>
</div>
</li>

<li class="fastrack-item" id="brief44342417859">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συνελήφθη αλλά αφέθηκε ελεύθερος με εντολή εισαγγελέα ο Σεμέδο του Ολυμπιακού')" href="https://www.protagon.gr/epikairotita/synelifthi-alla-afethike-eleftheros-me-entoli-eisaggelea-o-semedo-tou-olybiakou-44342417859">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/3238609-e1641297664861-150x90.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Sport </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συνελήφθη αλλά αφέθηκε ελεύθερος με εντολή εισαγγελέα ο Σεμέδο του Ολυμπιακού')" class="fast-title" href="https://www.protagon.gr/epikairotita/synelifthi-alla-afethike-eleftheros-me-entoli-eisaggelea-o-semedo-tou-olybiakou-44342417859">
Συνελήφθη αλλά αφέθηκε ελεύθερος με εντολή εισαγγελέα ο Σεμέδο του Ολυμπιακού </a>
</div>
</li>
<li class="fastrack-item inject-item">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τα Βαλκάνια σαν βόμβα έτοιμη να εκραγεί')" href="https://www.protagon.gr/themata/ta-valkania-san-vomva-etoimi-na-ekragei-44342412298">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2021/12/BALKANS-504x300.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Focus </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τα Βαλκάνια σαν βόμβα έτοιμη να εκραγεί')" class="fast-title" href="https://www.protagon.gr/themata/ta-valkania-san-vomva-etoimi-na-ekragei-44342412298">Τα Βαλκάνια σαν βόμβα έτοιμη να εκραγεί</a>
</div>
</li>
<li class="fastrack-item" id="brief44342417817">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Δέσμευση των πέντε μεγάλων δυνάμεων για τα πυρηνικά όπλα')" href="https://www.protagon.gr/epikairotita/desmefsi-twn-pente-megalwn-dynamewn-gia-ta-pyrinika-opla-44342417817">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/gettyimages-1235444273-594x594-1-150x100.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Δέσμευση των πέντε μεγάλων δυνάμεων για τα πυρηνικά όπλα')" class="fast-title" href="https://www.protagon.gr/epikairotita/desmefsi-twn-pente-megalwn-dynamewn-gia-ta-pyrinika-opla-44342417817">
Δέσμευση των πέντε μεγάλων δυνάμεων για τα πυρηνικά όπλα </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417828">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πέθανε ο θρύλος της ΑΕΚ Στέλιος Σεραφείδης')" href="https://www.protagon.gr/epikairotita/pethane-o-thrylos-tis-aek-stelios-serafeidis-44342417828">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/3295467-e1641296836971-150x93.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτισμός </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πέθανε ο θρύλος της ΑΕΚ Στέλιος Σεραφείδης')" class="fast-title" href="https://www.protagon.gr/epikairotita/pethane-o-thrylos-tis-aek-stelios-serafeidis-44342417828">
Πέθανε ο θρύλος της ΑΕΚ Στέλιος Σεραφείδης </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417845">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οικονόμου: «Η Ελλάδα αντέχει &#8211; γίνεται ό,τι επιβάλλεται και ό,τι απαιτείται»')" href="https://www.protagon.gr/epikairotita/oikonomou-i-ellada-antexei-ginetai-oti-epivalletai-kai-oti-apaiteitai-44342417845">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/3370184-e1641296153162-150x90.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οικονόμου: «Η Ελλάδα αντέχει &#8211; γίνεται ό,τι επιβάλλεται και ό,τι απαιτείται»')" class="fast-title" href="https://www.protagon.gr/epikairotita/oikonomou-i-ellada-antexei-ginetai-oti-epivalletai-kai-oti-apaiteitai-44342417845">
Οικονόμου: «Η Ελλάδα αντέχει &#8211; γίνεται ό,τι επιβάλλεται και ό,τι απαιτείται» </a>
</div>
</li>
<li class="fastrack-item inject-item">


</li>
<li class="fastrack-item" id="brief44342417838">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Θεσσαλονίκη: Επτά στα 10 τεστ PCR βγαίνουν θετικά')" href="https://www.protagon.gr/epikairotita/thessaloniki-epta-sta-10-test-pcr-vgainoun-thetika-44342417838">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/3369772-e1641295750939-150x92.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Ελλάδα </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Θεσσαλονίκη: Επτά στα 10 τεστ PCR βγαίνουν θετικά')" class="fast-title" href="https://www.protagon.gr/epikairotita/thessaloniki-epta-sta-10-test-pcr-vgainoun-thetika-44342417838">
Θεσσαλονίκη: Επτά στα 10 τεστ PCR βγαίνουν θετικά </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417827">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Παναγιωτόπουλος: Ορόσημο η απεμπλοκή των Ενόπλων Δυνάμεων από την καθημερινή διαχείριση του Μεταναστευτικού')" href="https://www.protagon.gr/epikairotita/panagiwtopoulos-orosimo-i-apebloki-twn-enoplwn-dynamewn-apo-tin-kathimerini-diaxeirisi-tou-metanasteftikou-44342417827">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/img-Ez4s0qkXsAATOK--150x84.jpeg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Παναγιωτόπουλος: Ορόσημο η απεμπλοκή των Ενόπλων Δυνάμεων από την καθημερινή διαχείριση του Μεταναστευτικού')" class="fast-title" href="https://www.protagon.gr/epikairotita/panagiwtopoulos-orosimo-i-apebloki-twn-enoplwn-dynamewn-apo-tin-kathimerini-diaxeirisi-tou-metanasteftikou-44342417827">
Παναγιωτόπουλος: Ορόσημο η απεμπλοκή των Ενόπλων Δυνάμεων από την καθημερινή διαχείριση του Μεταναστευτικού </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417785">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Bορίδης: Τηλεργασία έως 50% στο Δημόσιο &#8211; Να ξαναδούμε το ζήτημα με τις άδειες παραμονής')" href="https://www.protagon.gr/epikairotita/boridis-tilergasia-ews-50-sto-dimosio-na-ksanadoume-to-zitima-me-tis-adeies-paramonis-44342417785">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/boridis-150x85.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Bορίδης: Τηλεργασία έως 50% στο Δημόσιο &#8211; Να ξαναδούμε το ζήτημα με τις άδειες παραμονής')" class="fast-title" href="https://www.protagon.gr/epikairotita/boridis-tilergasia-ews-50-sto-dimosio-na-ksanadoume-to-zitima-me-tis-adeies-paramonis-44342417785">
Bορίδης: Τηλεργασία έως 50% στο Δημόσιο &#8211; Να ξαναδούμε το ζήτημα με τις άδειες παραμονής </a>
</div>
</li>
<li class="fastrack-item inject-item">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πενέλοπε Κρουζ: Κινητό στα παιδιά μετά τα 16!')" href="https://www.protagon.gr/themata/penelope-krouz-kinito-sta-paidia-meta-ta-16-44342412088">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2021/12/CHLDREN_CELL-PHONE-504x300.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Magazine </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πενέλοπε Κρουζ: Κινητό στα παιδιά μετά τα 16!')" class="fast-title" href="https://www.protagon.gr/themata/penelope-krouz-kinito-sta-paidia-meta-ta-16-44342412088">Πενέλοπε Κρουζ: Κινητό στα παιδιά μετά τα 16!</a>
</div>
</li>
<li class="fastrack-item" id="brief44342417804">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Λιγότερες οι νοσηλείες και με ηπιότερα συμπτώματα στη Βρετανία')" href="https://www.protagon.gr/epikairotita/ligoteres-oi-nosileies-kai-me-ipiotera-sybtwmata-sti-vretania-44342417804">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/2022-01-04T103653Z_1735632461_RC28SR9HCE0R_RTRMADP_3_HEALTH-CORONAVIRUS-BRITAIN-150x103.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Λιγότερες οι νοσηλείες και με ηπιότερα συμπτώματα στη Βρετανία')" class="fast-title" href="https://www.protagon.gr/epikairotita/ligoteres-oi-nosileies-kai-me-ipiotera-sybtwmata-sti-vretania-44342417804">
Λιγότερες οι νοσηλείες και με ηπιότερα συμπτώματα στη Βρετανία </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417803">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κρούσμα Νο 2 στην κυβέρνηση: Θετικός στον κορονοϊό και ο Ακης Σκέρτσος')" href="https://www.protagon.gr/epikairotita/krousma-no2-stin-kyvernisi-thetikos-ston-koronoio-kai-o-akis-skertsos-44342417803">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/3358488-e1641292550929-150x89.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κρούσμα Νο 2 στην κυβέρνηση: Θετικός στον κορονοϊό και ο Ακης Σκέρτσος')" class="fast-title" href="https://www.protagon.gr/epikairotita/krousma-no2-stin-kyvernisi-thetikos-ston-koronoio-kai-o-akis-skertsos-44342417803">
Κρούσμα Νο 2 στην κυβέρνηση: Θετικός στον κορονοϊό και ο Ακης Σκέρτσος </a>
</div>
</li>
<li class="fastrack-item" id="brief44342417755">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Προς μετάθεση ξανά το συνέδριο του ΣΥΡΙΖΑ &#8211; που την ίδια ώρα ζητάει&#8230; εκλογές')" href="https://www.protagon.gr/epikairotita/pros-metathesi-ksana-to-synedrio-tou-syriza-pou-tin-idia-wra-zitaei-ekloges-44342417755">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/01/mm_083111640788733-150x100.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Προς μετάθεση ξανά το συνέδριο του ΣΥΡΙΖΑ &#8211; που την ίδια ώρα ζητάει&#8230; εκλογές')" class="fast-title" href="https://www.protagon.gr/epikairotita/pros-metathesi-ksana-to-synedrio-tou-syriza-pou-tin-idia-wra-zitaei-ekloges-44342417755">
Προς μετάθεση ξανά το συνέδριο του ΣΥΡΙΖΑ &#8211; που την ίδια ώρα ζητάει&#8230; εκλογές </a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/*jQuery(document).ready(function($) {
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
});*/

function setCookie(cname,cvalue,exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname+"="+cvalue+"; "+expires;
}

function getCookie(cname) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1);
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return "";
}

function showOnceInADay() {
var user=getCookie("username1");
if (user != "") {
} else {
//$("#index9").fadeIn('slow');
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
setCookie("username1", 1, 1);
}
}
$(document).ready(function(){
showOnceInADay() ;
});

function addLink() {
//Get the selected text and append the extra info
var selection = window.getSelection(),
pagelink = ' Πηγή: Protagon.gr',
copytext = selection + pagelink,
newdiv = document.createElement('div');

//hide the newly created container
newdiv.style.position = 'absolute';
newdiv.style.left = '-99999px';

//insert the container, fill it with the extended text, and define the new selection
document.body.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);

window.setTimeout(function () {
document.body.removeChild(newdiv);
}, 100);
}

document.addEventListener('copy', addLink);
</script>

<script>
var foo = jQuery(".home .protagonpopular > span > a > span");
var bar = foo.parent();
var text = foo.text();
bar.html(text);
</script>


<script>
jQuery(document).ready(function() {

	if (jQuery("body").hasClass("postid-44342068497")) {
		jQuery(".advertisment-slide").parent().remove();
		jQuery(".carousel-indicators-numbers li:last-child").remove();
		jQuery(".carousel-indicators-numbers li:last-child").remove();
	}

});
</script>


<script>
  jQuery(document).ready(function(){
    jQuery(".ultimatesearch form").prop("action", "https://www.protagon.gr");
  });
</script>

<script type='text/javascript'>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</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protagon.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"protagongr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/wp-disable-comments/javascript/wp-disable-comments.js?ver=0.4'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/lazyload.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/blazy.min.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/loadmore.js?ver=20120208'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':false,'enableKeyboardNav':false,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.1' async='async'></script>
<style>
.protagon_date {
	display: none!important;
}
.myfixed .logfield {
	max-width: none !important;
	min-width: 10px !important;
	width: 10px !important;
}
.home .logfield {
	max-width: 25px !important;
	min-width: 20px !important;
	width: 65px !important;
}

.tr-main-desc.no-qu p::before {display:none!important}
.tr-main-desc.no-qu p::after {display:none!important}
.withbg .prosopaelement {margin-bottom: 0;}
.withbg .prosopaelement .magazinesand div {width: 80%;max-width: 890px;}
.withbg .prosopaelement .magazinesand {background: transparent;}
</style>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1161593517255688');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1161593517255688&ev=PageView&noscript=1"
/></noscript>


<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=178908395503034";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
		var disqus_shortname = 'protagongr';
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>

<script data-ws="23012" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="https://static.adman.gr/adman.js"></script>
</body>
</html>
