<!DOCTYPE html>
<html lang="el">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="192906947432657" />
			<link rel="shortcut icon" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/homegape.css" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/micro.css" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/jquery.bxslider.css" />

	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.min.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/bxmin.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/protagon.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/stickyfill.min.js" defer="defer"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.sidebar.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/sidebar/jquery.sticky.js"></script>

	<script>
		var chromePointerEvents = typeof PointerEvent === 'function';
	</script>

			<meta property="og:title" content="Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis"/>
		<meta property="og:url" content="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483" />
		<meta property="og:locale" content="el_GR" />
		<meta property="og:image" content="https://www.protagon.gr/wp-content/uploads/2019/06/dikaiosyni_raspoutin-1024x593.jpg"/>
		<meta property="og:site_name" content="Protagon.gr"/>
		<meta property="og:description" content="Ο αντεισαγγελέας του Αρείου Πάγου και τέως εποπτεύων της Εισαγγελίας Διαφθοράς (προ)καλεί να έρθουν να καταθέσουν για την υπόθεση τόσο οι συνάδελφοί του και η Εισαγγελέας του Αρείου Πάγου, όσο και ο υπουργός Δικαιοσύνης. Βαγγελής Βενιζέλος: «αμελλητί στη Βουλή πλέον η δικογραφία»" />
	
	<title>Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis | Protagon.gr</title>


<link rel="canonical" href="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ο αντεισαγγελέας του Αρείου Πάγου και τέως εποπτεύων της Εισαγγελίας Διαφθοράς (προ)καλεί να έρθουν να καταθέσουν για την υπόθεση τόσο οι συνάδελφοί του και η Εισαγγελέας του Αρείου Πάγου, όσο και ο υπουργός Δικαιοσύνης. Βαγγελής Βενιζέλος: «αμελλητί στη Βουλή πλέον η δικογραφία»" />
<meta name="twitter:title" content="Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis | Protagon.gr" />
<meta name="twitter:image" content="https://www.protagon.gr/wp-content/uploads/2019/06/dikaiosyni_raspoutin.jpg" />


<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Protagon.gr" href="https://www.protagon.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis &raquo; Protagon.gr" href="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://www.protagon.gr/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-slick-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/slick.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-bx-slider-css-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/jquery.bxslider.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-fontawesome-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/font-awesome.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-magnific-popup-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/magnific-popup.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/wp-carousel-pro-public.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nm_mailchimp-styles-css'  href='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//plugin.styles.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='protagon-style-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/style.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/ipad.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='stab-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/stab.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.protagon.gr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.protagon.gr/wp-content/plugins/padp/css/padp.css?ver=20181019' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/padp.js?ver=201811071'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/jquery.dfp.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nm_mailchimp_vars = {"ajaxurl":"https:\/\/www.protagon.gr\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/","plugin_doing":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/images\/loading.gif","settings":{"action":"nm_mailchimp_save_settings","nm_mailchimp_mc_api_key":"eac6f734ac5d7226566503b21f6d8ec1-us12","nm_mailchimp_button_title":"\u0393\u03a1\u0391\u03a6\u03a4\u0395\u0399\u03a4\u0395","nm_mailchimp_ok_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!","nm_mailchimp_form_redirect":"","nm_mailchimp_modal_title":"","nm_mailchimp_modal_content":"","nm_mailchimp_modal_size":"","nm_mailchimp_form_css":"","nm_mailchimp_form_saved":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!"},"messages":{"error_subscription":"Please try with different email"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//js/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/scrollto.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.protagon.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protagon.gr/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.protagon.gr/?p=44341855483' />
<link rel="alternate" type="application/json+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fepikairotita%2Fo-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fepikairotita%2Fo-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.protagon.gr";
        var current_url = "https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.dark {
             background-color: #545454;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #545454 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #545454 !important;
            }

                                    a.ginger_btn {
                color: #ed2024 !important;
            }

                                    .ginger_container.dark a {
             color: #ffffff;
                        }

                                </style>
    <style>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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483/amp"><link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-11057666-1', 'auto');
		ga('require', 'displayfeatures');
	
	
			ga('set', 'dimension3', 'Long');
	
	ga('set', 'dimension2', 'Επικαιρότητα-Πολιτική');
	ga('set', 'dimension1', 'Protagon Team');
		ga('send', 'pageview');
	</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	  '//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
  })();
</script>

<style media="screen">
@media (max-width: 1050px) and (min-width: 768px) {
  .desktoponly {display: none; }
}
</style>
<script type='text/javascript'>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</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1023240764139814",
enable_page_level_ads: true
});
</script>

<link rel="stylesheet" href="/wp-content/themes/protagon.grv2/newdfp.css?v=3">
<style media="screen">
@media (max-width: 1050px) { .desktoponly {display: none; } }
div#author-bio-box { display: none; }
.internalarticleadpg { text-align: center; margin: 0 0 20px; }
.verticallargepg { position: absolute; z-index: 9; }
.largeverticalpg > div { position: absolute; width: 300px; z-index: 999; top: 0; left: 0; background-color: #f3f3f3; height: 610px;}
.smallrectanglepg > div { position: absolute; width: 300px; z-index: 999; top: -15px; left: 0; background-color: #f3f3f3; height: 280px; }
@media (max-width: 1050px) and (min-width: 768px) {
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .adunit.pg-home-tablet-main.ad-device-tablet { margin: 30px auto 10px; }

}
@media (max-width: 767px) {
  .imageslide.advertisment-slide > div {vertical-align: top!important;}
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .carousel-inner > .item .imageslide.advertisment-slide { max-height: initial; height: auto!important;}
  .prt-billboard970x250 { margin: 0 auto; width: 100%; display: block; }
}
.adunit.pg-home-tablet-main.ad-device-tablet,
.adunit.ad-device-mobile.display-block > div,
.newdfp.adunit.desktoponly > div { height: auto!important; }
.mt_vavrant_3.tablet_only {position: relative;}
.protagongrid .site-main .newdfp.adunit.desktoponly { width: 970px; }
.mobileunitspg { margin: 20px auto; text-align: center; }
</style>
</head>

<body class="post-template-default single single-post postid-44341855483 single-format-standard group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
<div id="fb-root"></div>
<div id="responsive-menu"><img class="responsive-menu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><ul class="nav navbar-nav"><li class="menu-item"><a class="rm-parent">Επικαιρότητα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/ellada">Ελλάδα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politiki">Πολιτική</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/oikonomia">Οικονομία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/kosmos">Κόσμος</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politismos">Πολιτισμός</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/sport">Sport</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/perivallon-epikairotita">Περιβάλλον</a></li></ul></li><li class="menu-item"><a class="rm-parent">Απόψεις</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/editorial">Γνώμες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/ideas">Ιδέες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/blogs">Blogs</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/sketch">Σκίτσα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/moufanet">Μούφαnet</a></li></ul></li><li class="menu-item"><a class="rm-parent">Θέματα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/magazine">Magazine</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/focus">Focus</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/autokinito">Αυτοκίνητο</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/technology-science">Επιστήμη & Τεχνολογία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/health">Υγεία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/city-life">City Life</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/flashback">FlashBack</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/symvainoun">Συμβαίνουν</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/taksidia">Ταξίδια</a></li></ul></li><li class="menu-item"><a class="rm-parent">Galleries</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./galleries/photo">Εικόνες</a></li><li class="menu-item"><a href="https://www.protagon.gr/videos">Videos</a></li></ul></li><li class="menu-item"><a href="https://www.protagon.gr/./anagnwstes">Αναγνώστες</a></li><li class="menu-item"><a href="http://#">Newsletter</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="javascript:void(0);"><label><input type="search" class="wpr-search-field" placeholder="Αναζήτηση" value="" name="s" title="Search"><input type="submit" class="wpr-search-submit" value=""></label></form></div><div class="social_menu_m"><ul><li><a href="https://www.facebook.com/protagongr/" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/facebook.svg" height="24" width="24" scale="0"></a></li><li><a href="https://twitter.com/protagongr" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/twitter.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/mail.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/google.svg" height="24" width="24" scale="0"></a></li></ul></div></div><div class="responsive-header"><div class="rh-icon-wrapper"><span class="rh-icon"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/burger.svg" height="24" width="24" /></span></div><div class="rh-left"><a href="/" id="responsive-header-logo"><img class="rh-image rh-logo" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/protagon_plain.svg" width="104" height="22" /></a><img class="rh-separator" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/triangle_gr.svg" width="27" height="50" /></div><div class="rh-right"><a href="/protagon-brief"><img class="rh-image" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/refasttrack/fasalogo_mobile.svg" width="140" height="" /></a></div></div>
<!-- /1638766/Prestitial_1x1 -->
<div id='div-gpt-ad-1456834867416-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456834867416-0'); });
</script>
</div>

<!-- /1638766/1x1 -->
<div id='div-gpt-ad-1476959721182-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476959721182-0'); });
</script>
</div>
<img src="https://bold.adman.gr/banner?webspace=14199&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">

<p id="back-top"><a href="#top"><span></span></a></p>

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<a class="brif_mobile only_show_on_mobile" href="https://www.protagon.gr/protagon-brief" title="">
			<img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/brief_mobile.png" alt="">
		</a>
		<a href="https://www.protagon.gr/" class="only_show_on_mobile pro_header"></a>

		<div class="topheader">
			<div class="protagongrid" style="">
				<table width="100%" cellpadding="0" cellspacing="0" align="left" class="headertable">
					<!--logos-->
					<tr>
						<td align="left" style="width: 11%; min-width:100px;" class="logfield">
							<div class="logoprotagon">
								<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
							</div>
							<div class="logoprotagonsticky">
								<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
							</div>
						</td>
						<td align="left" class="navg">
							<nav id="site-navigation" class="main-navigation" role="navigation">
																
								<ul id="primary-menu" class="menu">
								<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3550"><a href="/epikairotita">Επικαιρότητα</a>
								<ul class="sub-menu">
									<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="/epikairotita/ellada">Ελλάδα</a></li>
									<li id="menu-item-10882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10882"><a href="/epikairotita/politiki">Πολιτική</a></li>
									<li id="menu-item-10852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10852"><a href="/epikairotita/babel">Βαβέλ</a></li>
									<li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="/epikairotita/oikonomia">Οικονομία</a></li>
									<li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3552"><a href="/epikairotita/kosmos">Κόσμος</a></li>
									<li id="menu-item-44341161128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44341161128"><a href="/epikairotita/kosmos/rantar">ΡΑΝΤΑΡ</a></li>
									<li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3554"><a href="/epikairotita/politismos">Πολιτισμός</a></li>
									<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3556"><a href="/epikairotita/sport">Sport</a></li>
									<li id="menu-item-10885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10885"><a href="/epikairotita/perivallon-epikairotita">Περιβάλλον</a></li>
								</ul>
								</li>
								<li id="menu-item-3543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3543">
								<a href="/apopseis">Απόψεις</a>
								<ul class="sub-menu">
									<li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="/apopseis/editorial">Γνώμες</a></li>
									<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="/apopseis/ideas">Ιδέες</a></li>
									<li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3544"><a href="/apopseis/blogs">Blogs</a></li>
									<li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="/apopseis/sketch">Σκίτσα</a></li>
									<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="/apopseis/moufanet">Μούφαnet</a></li>
								</ul>
								</li>
								<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10886">
								<a href="/themata">Θέματα</a>
								<ul class="sub-menu">
									<li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46664"><a href="/magazine">Magazine</a></li>
									<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a href="/themata/focus">Focus</a></li>
									<li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="/themata/autokinito">Αυτοκίνητο</a></li>
									<li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="/themata/technology-science">Επιστήμη &amp; Τεχνολογία</a></li>
									<li id="menu-item-10888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10888"><a href="/themata/health">Υγεία</a></li>
									<li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="/themata/city-life">City Life</a></li>
									<li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3574"><a href="/themata/flashback">FlashBack</a></li>
									<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10889"><a href="/themata/symvainoun">Συμβαίνουν</a></li>
									<li id="menu-item-10890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10890"><a href="/themata/taksidia">Ταξίδια</a></li>
								</ul>
								</li>
								<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3567"><a href="/galleries">Galleries</a>
								<ul class="sub-menu">
									<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="/galleries/photo">Εικόνες</a></li>
									<li id="menu-item-49352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49352"><a href="/videos">Videos</a></li>
								</ul>
								</li>
								<li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3571"><a href="/anagnwstes">Αναγνώστες</a></li>
								</ul>
							</nav>
						</td>

						<td align="left" style="width:10%;" class="pgsearch">
							<div class="windowsearch">
								<input type="checkbox" id="punchsearch" class="togglesearch">
								<label for="punchsearch">ΑΝΑΖΗΤΗΣΗ</label>
								<div class="ultimatesearch">
																				<div class="protagongrid">
												

 <form role="search" action="https://www.protagon.gr" method="get" id="searchform">
 <div>
<div class="toparrow">
	
</div>
<select name='user' id='user'>
		    <option>Συντάκτης</option><option value='511'>Χριστίνα Tετράδη</option><option value='356'>Παύλος Ηλ. Αγιαννίδης</option><option value='367'>Φιλίπ Αγκιόν</option><option value='330'>Αγγελος Αθανασόπουλος</option><option value='19'>Στέλλα Αλαφούζου</option><option value='501'>Παναγιώτης Ε. Αλεβαντής</option><option value='29'>Αθανάσιος Αλεξανδρίδης</option><option value='313'>Δημήτρης Αλικάκος</option><option value='314'>Κάρολος Αλκαλάι</option><option value='51'>Κατερίνα I. Ανέστη</option><option value='450'>Κώστας Αναγνωστόπουλος</option><option value='372'>Λεωνίδας Αναγνωστόπουλος</option><option value='455'>Θοδωρής Αναγνώστου</option><option value='41'>Γιάννης Αναστασάκος</option><option value='252'>Μαρία Αναστασιάδου</option><option value='289'>Μάκης Ανδρονόπουλος</option><option value='493'>Λεωνίδας Αντωνακόπουλος</option><option value='425'>Χέλμουτ Ανχάιερ</option><option value='390'>Κωνσταντίνος Αρβανιτόπουλος</option><option value='243'>Αίαντας Αρτεμάκης</option><option value='355'>Μαριλένα Αστραπέλλου</option><option value='347'>Κοσμάς Βίδος</option><option value='3'>Ρίκα Βαγιάνη</option><option value='309'>Γιάννης Βαρβάκης</option><option value='437'>Θόδωρος Βαρβάρης</option><option value='327'>Ευτύχης Βαρδουλάκης</option><option value='112'>Γιάνης Βαρουφάκης</option><option value='479'>Νίκος Βατόπουλος</option><option value='42'>Βασίλης Βενιζέλος</option><option value='414'>Ειρήνη Βενιού</option><option value='156'>Θάνος Βερέμης</option><option value='271'>Τάκης Βιδάλης</option><option value='20'>Ρέα Βιτάλη</option><option value='255'>Παναγιώτης Βλάχος</option><option value='405'>Μιχαήλ Βλασταράκος</option><option value='423'>Κωνσταντίνος Γάτσιος</option><option value='452'>Βασίλης Γαβαλάς</option><option value='246'>Δημήτρης Γαλάνης</option><option value='86'>Αλκης Γαλδαδάς</option><option value='178'>Μανόλης Γαλενιανός</option><option value='323'>Παύλος Γερουλάνος</option><option value='103'>Βαγγέλης Γεωργίου</option><option value='272'>Σωτήρης Γεωργανάς</option><option value='463'>Άδωνις Α. Γεωργιάδης</option><option value='318'>Μαριέττα Γιαννάκου</option><option value='18'>Κώστας Γιαννακίδης</option><option value='426'>Βέρα Γιούροβα</option><option value='135'>Γκίζα</option><option value='288'>Μαρίνα Γουόκερ Γκεβάρα</option><option value='456'>Λία Γκουντρουμπή</option><option value='389'>Στέφανος Γκρίτζαλης</option><option value='331'>Ντάνιελ Γκρος</option><option value='158'>Θοδωρής Γκόνης</option><option value='449'>Αχιλλέας Γραβάνης</option><option value='121'>Γιώργος Γραμματικάκης</option><option value='392'>Ιωακείμ Γρυσπολάκης</option><option value='306'>Πύρρος Δήμας</option><option value='8'>Νίκος Δήμου</option><option value='226'>Τζίνα Δαβιλά</option><option value='320'>Νίκος Δασκαλάκης</option><option value='483'>Γιάννης Δατσέρης</option><option value='340'>Γιάννης Δεβετζόγλου</option><option value='303'>Ματίνα Δελή</option><option value='155'>Θάνος Δημάδης</option><option value='508'>Ελένη Δημητρακάκη</option><option value='322'>Φιλίππα Δημητριάδη</option><option value='308'>Περικλής Δημητρολόπουλος</option><option value='49'>Μαρίσσα Δημοπούλου</option><option value='256'>Αννα Διαμαντοπούλου</option><option value='21'>Λένα Διβάνη</option><option value='93'>Απόστολος Δοξιάδης</option><option value='97'>Αρίστος Δοξιάδης</option><option value='58'>Μιχάλης Δουρμούσογλου</option><option value='411'>Αθηνά Δρέττα</option><option value='481'>Εύη Ελευθεριάδου</option><option value='373'>Σοφίκα Ελευθερουδάκη</option><option value='329'>Μπιλ Εμοτ</option><option value='430'>Χρήστος Εξωτερικό</option><option value='440'>Γιώργος Επιτήδειος</option><option value='110'>Βιομηχανικός Εργάτης</option><option value='469'>Κωνσταντίνος Ζέρβας</option><option value='17'>Ανδρέας Ζαμπούκας</option><option value='15'>Νίκος Ζαχαριάδης</option><option value='324'>Μιχάλης Ηλιάδης</option><option value='218'>Σταύρος Θεοδωράκης</option><option value='472'>Σέργιος Θεοδωρίδης</option><option value='232'>Χρήστος Θεοδώρου</option><option value='377'>Μαρία Θερμού</option><option value='307'>Περικλής Ιακωβάκης</option><option value='376'>Δημήτρης Ιμπραήμ</option><option value='482'>Γιάννης Ιωαννίδης</option><option value='504'>Σωτήρης Κάππας</option><option value='284'>Κώστας Ν. Καζαμιάκης</option><option value='505'>Δημήτρης Καιρίδης</option><option value='442'>Παναγιώτης Κακολύρης</option><option value='466'>Ξένια Καλδάρα</option><option value='422'>Αντώνης Καλλιοντζής</option><option value='75'>Λύο Καλοβυρνάς</option><option value='344'>Γιάννης Καλογιάννης</option><option value='251'>Γιώργος Καμίνης</option><option value='50'>Δημήτρης Καμπουράκης</option><option value='150'>Ηλίας Κανέλλης</option><option value='40'>Αρτεμις Καπούλα</option><option value='415'>Πέτρος Καράς</option><option value='34'>Βελίκα Καραβάλτσιου</option><option value='35'>Τάκης Καραγιάννης</option><option value='332'>Κωνσταντίνος Καραλής</option><option value='62'>Ιάσονας Καραμήτσος</option><option value='489'>Νίκος Καραμαλέγκος</option><option value='240'>Χάρης Καρανίκας</option><option value='342'>Μάρκος Καρασαρίνης</option><option value='506'>Πάνος Καρβούνης</option><option value='10'>Γιώργος Καρελιάς</option><option value='431'>Φοίβος Καρζής</option><option value='498'>Παναγιώτης Καρκατσούλης</option><option value='276'>Αργύρης Καστανιώτης</option><option value='429'>Γιώργος Κατοστάρης</option><option value='63'>Ελένη Κατρακαλίδη</option><option value='247'>Αλέξανδρος Κατραούζος</option><option value='341'>Νικόλας Κατσίμπρας</option><option value='443'>Ολγα Κεφαλογιάννη</option><option value='417'>Αννα Β. Κιβρακίδου</option><option value='30'>Βάσω Κιντή</option><option value='217'>Σπύρος Κιτσινέλης</option><option value='494'>Ιωάννης Κοκκάλας</option><option value='261'>Θοδωρής Κολυδάς</option><option value='244'>Θανάσης Κοντογεώργης</option><option value='401'>Δημήτρης Κοντοπίδης</option><option value='98'>Αύγουστος Κορτώ</option><option value='294'>Γιώργος Κουμουτσάκος</option><option value='60'>Ακης Κουντουράκης</option><option value='436'>Αλέξανδρος Κουρής</option><option value='16'>Αννα Κουρουπού</option><option value='73'>Ματούλα Κουστένη</option><option value='157'>Θοδωρής Κουτσογιαννόπουλος</option><option value='253'>Λίλα Κούπριζα</option><option value='295'>Δημήτρης Κούρκουλας</option><option value='413'>Δημοσθένης Κούρτοβικ</option><option value='510'>Χρήστος Κούτρας</option><option value='491'>Αλέκος Κρητικός</option><option value='254'>Κώστας Κυριακόπουλος</option><option value='316'>Αγγελος Κωβαίος</option><option value='409'>Γιάννης Κωνσταντίνου</option><option value='378'>Γιάννης Κωνσταντινίδης</option><option value='432'>Σταύρος Κωνσταντινίδης</option><option value='396'>Οδυσσέας Κωνσταντινόπουλος</option><option value='444'>Μυρσίνη Κωστοπούλου</option><option value='343'>Ελευθερία Κόλλια</option><option value='321'>Μαρίκα Λάμπρου</option><option value='407'>Μαρκ Λέοναρντ</option><option value='383'>Θωμάς Λίγας</option><option value='370'>Γιάννης Λίτινας</option><option value='362'>Θοδωρής Λαΐνας</option><option value='357'>Ζακί Λαΐντι</option><option value='231'>Χρήστος Λαδάς</option><option value='509'>Βασιλική Λαζαράκου</option><option value='439'>Αστερόπη Λαζαρίδου</option><option value='22'>Αλέκος Λασκαράτος</option><option value='336'>Μπερνάρ-Ανρί Λεβί</option><option value='464'>Νίκος Λιβανός</option><option value='438'>Δημήτρης Λινός</option><option value='167'>Κώστας Λογαράς</option><option value='345'>Μαρία Λογοθέτη</option><option value='24'>Μαρία Λούκα</option><option value='245'>Αννα Λυδάκη</option><option value='300'>Σπύρος Λυκούδης</option><option value='7'>Νίκη Λυμπεράκη</option><option value='360'>Χρήστος Λόλας</option><option value='352'>Νίκος Μάστορας Γκουλέμας</option><option value='462'>Μαρίλη Μέξη</option><option value='420'>Γιαν-Βέρνερ Μίλερ</option><option value='166'>Κώστας Μίντζηρας</option><option value='33'>Τάκης Μίχας</option><option value='408'>Γιάννης Μαγκριώτης</option><option value='326'>Μάνος Μακράκης</option><option value='445'>Σάκης Μαλαβάκης</option><option value='4'>Αρης Μαλανδράκης</option><option value='149'>Ηλίας Μαμαλάκης</option><option value='398'>Γιάννης Μανιάτης</option><option value='507'>Γιάννης Μαντζουράνης</option><option value='453'>Στέλλα Μαντουλίδου</option><option value='465'>Ανδρέας Μανωλικάκης</option><option value='57'>Διονύσης Μαρίνος</option><option value='199'>Νίκος Μαραντζίδης</option><option value='297'>Γιάννης Μαστρογεωργίου</option><option value='476'>Νίκος Μαστροπαύλος</option><option value='126'>Γιώργος Μαυρωτάς</option><option value='283'>Γιάννης Μαύρος</option><option value='502'>Αλέξανδρος Μελίδης</option><option value='72'>Χρήστος Μεμής</option><option value='365'>Υβ Μερς</option><option value='492'>Γιώργος Μητακίδης</option><option value='328'>Μιχάλης Μητσός</option><option value='71'>Μιχάλης Μιχαήλ</option><option value='38'>Χρήστος Μιχαηλίδης</option><option value='393'>Δόμνα Μιχαηλίδου</option><option value='397'>Νίκος Μορόπουλος</option><option value='470'>Αναστασία Μουμτζάκη</option><option value='68'>Σπύρος Μουρελάτος</option><option value='374'>Εφη Μπάσδρα</option><option value='26'>Νίκος Μπίστης</option><option value='421'>Γεώργιος Μπαμπινιώτης</option><option value='424'>Γιάννης Μπαξεβάνης</option><option value='350'>Καρλ Μπιλντ</option><option value='366'>Κώστας Μπλιάτκας</option><option value='203'>Ξένια Μπολομύτη</option><option value='305'>Ιαν Μπουρούμα</option><option value='290'>Ελένη Μπούντα</option><option value='140'>Δημήτρης Μπούτος</option><option value='391'>Γκόρντον Μπράουν</option><option value='460'>Μίχαελ Μπρένινγκ</option><option value='273'>Σταύρος Μπρεκουλάκης</option><option value='9'>Κάρολος Μπρούσαλης</option><option value='25'>Γιώργος Μυζάλης</option><option value='181'>Μαργαρίτα Μυτιληναίου</option><option value='311'>Τζόζεφ Νάι</option><option value='399'>Γιώργος Νάστος</option><option value='265'>Γιάννης Νάτσης</option><option value='497'>Ευθύμιος Ναυρίδης</option><option value='403'>Ηλίας Νικολαΐδης</option><option value='69'>Χριστίνα Νικολαΐδου</option><option value='124'>Γιώργος Νικολόπουλος</option><option value='485'>Μάριος Νομικός</option><option value='259'>Χρύστα Ντζάνη</option><option value='402'>Χιούγκο Ντρόσον</option><option value='484'>Θάνος Ντόκος</option><option value='230'>Χρήστος Ξανθάκης</option><option value='292'>Χαράλαμπος Ξανθοπουλάκης</option><option value='223'>Σωτήρης Ξενάκης</option><option value='270'>Κατερίνα Οικονομάκου</option><option value='361'>Κριστίν Οκράν</option><option value='198'>Νίκος Ορφανός</option><option value='410'>Κώστας Αναγνωστόπουλος Πάνος Ερμείδης</option><option value='380'>Μινξίν Πέι</option><option value='291'>Γιώργος Παγουλάτος</option><option value='381'>Γιάννης Παλλήκαρης</option><option value='277'>Αρης Παναγής</option><option value='486'>Αλέξανδρος Παναγιωτόπουλος</option><option value='419'>Στάθης Παναγιωτόπουλος</option><option value='55'>Γιώτα Παναγιώτου</option><option value='447'>Μάκης Παναγόπουλος</option><option value='267'>Ελενα Παναρίτη</option><option value='257'>Γιάννης Πανούσης</option><option value='92'>Αντώνης Πανούτσος</option><option value='14'>Γιάννης Παντελάκης</option><option value='260'>Μάνος Παπάζογλου</option><option value='499'>Σπύρος Παπαγεωργίου</option><option value='266'>Λευτέρης Παπαγιαννάκης</option><option value='12'>Αντώνης Παπαγιαννίδης</option><option value='70'>Λίνα Παπαδάκη</option><option value='143'>Έλενα Παπαδημητρίου</option><option value='117'>Γιάννης Παπαδημητρίου</option><option value='488'>Λένα Παπαδημητρίου</option><option value='368'>Ισιδώρα Παπαδρακάκη</option><option value='379'>Π. Παπαδόπουλος (Κάιν)</option><option value='474'>Κωνσταντίνος Παπαδόπουλος</option><option value='65'>Πάνος Παπαδόπουλος</option><option value='258'>Παύλος Παπαδόπουλος</option><option value='475'>Αντώνης Παπακώστας</option><option value='353'>Μάρνυ Παπαματθαίου</option><option value='264'>Αλέκος Παπαναστασίου</option><option value='388'>Ελενα Παπανδρέου</option><option value='394'>Κατερίνα Παπανικολάου</option><option value='299'>Σοφία Παπαπολύζου</option><option value='338'>Αργύρης Παπαστάθης</option><option value='385'>Λάκης Παπαστάθης</option><option value='418'>Γιώργος Παπούλιας</option><option value='446'>Στέφανος Παραστατίδης</option><option value='268'>Νίκος Πασσάς</option><option value='28'>Στάθης Παχίδης</option><option value='262'>Τριαντάφυλλος Πετκανόπουλος</option><option value='27'>Μαρία Πετρίδη</option><option value='6'>Ανδρέας Πετρουλάκης</option><option value='248'>Αλέξης Πετρόπουλος</option><option value='404'>Γιώργος Πιέρρος</option><option value='46'>Πέτρος Πιτσίνης</option><option value='36'>Πάνος Πολυζωΐδης</option><option value='45'>Χριστίνα Πουλίδου</option><option value='348'>Χριστίνα Πουτέτση</option><option value='495'>Ιωάννης Ε. Πυργιωτάκης</option><option value='61'>Γιούλα Ράπτη</option><option value='287'>Μαρίνα Ρήγου</option><option value='354'>Πέπη Ραγκούση</option><option value='451'>Γιάννης Ραγκούσης</option><option value='43'>Κώστας Ρεσβάνης</option><option value='441'>Διονύσης Ρηγόπουλος</option><option value='351'>Νίκος Ρωμανός</option><option value='298'>Κένεθ Ρόγκοφ</option><option value='364'>Μαρκ Ρόε</option><option value='473'>Μιχάλης Σάλλας</option><option value='334'>Μανόλης Σαββίδης</option><option value='487'>Νίκος Σαλτερής</option><option value='263'>Θανάσης Χ. Σαμαράς</option><option value='478'>Στράτος Σαφιολέας</option><option value='5'>Σπύρος Σεραφείμ</option><option value='457'>Γιώργος Σιάκας</option><option value='434'>Τζέιν Σιμ</option><option value='363'>Νίκη Σιροπούλου</option><option value='302'>Ρόμπερτ Σκιντέλσκι</option><option value='325'>Πάνος Σκοτινιώτης</option><option value='241'>Παύλος Σκουφής</option><option value='153'>Θανάσης Σκόκος</option><option value='282'>Κιάρα Σουγκανίδου</option><option value='471'>Σωτήρης Σουφλάκος</option><option value='387'>Ελένη Σπανοπούλου</option><option value='141'>Διομήδης Σπινέλλης</option><option value='427'>Μανώλης Σπινθουράκης</option><option value='339'>Ντίνα Σπυροπούλου</option><option value='168'>Κώστας Σπυρόπουλος</option><option value='458'>Φίλιος Στάγκος</option><option value='147'>Εύα Στάμου</option><option value='433'>Ελισάβετ Σταμοπούλου</option><option value='13'>Λίλα Σταμπούλογλου</option><option value='274'>Ανδρέας Στασινός</option><option value='319'>Γιάννης Στεφανίδης</option><option value='31'>Γιώργος Στρατόπουλος</option><option value='503'>Μιχάλης Στύλλας</option><option value='238'>Ειδικός Συνεργάτης</option><option value='37'>Νίκος Σωκιανός</option><option value='275'>Γιώργος Σωτηριάδης</option><option value='301'>Τζορτζ Σόρος</option><option value='11'>Τάσος Τέλλογλου</option><option value='296'>Πλάτων Τήνιος</option><option value='233'>Χριστίνα Ταχιάου</option><option value='448'>Χάρολντ Τζέιμς</option><option value='412'>Θάνος Τζήμερος</option><option value='249'>Βασίλης Τζεβελέκος</option><option value='48'>Κική Τριανταφύλλη</option><option value='242'>Γιάννης Τριανταφύλλου</option><option value='239'>Νικόλας Τριανταφύλλου</option><option value='222'>Σώτη Τριανταφύλλου</option><option value='333'>Αντώνης Τριφύλλης</option><option value='477'>Κωσταντίνος Τσάβαλος</option><option value='74'>Γιάννης Τσαμουργκέλης</option><option value='386'>Κώστας Τσαμπάος</option><option value='369'>Αθανάσιος Τσαυτάρης</option><option value='468'>Ευαγγελία Τσικρίκα</option><option value='496'>Δημήτρης Τσιόδρας</option><option value='395'>Χαρίδημος Κ. Τσούκας</option><option value='346'>Ζώης Τσώλης</option><option value='39'>Αρης Τόλιος</option><option value='310'>Γκι Φέρχοφσταντ</option><option value='335'>Νίκος Φίλης</option><option value='279'>Επαμεινώνδας Φαρμάκης</option><option value='384'>Νίκος Φελέκης</option><option value='435'>Γιώργος Φλωρίδης</option><option value='44'>Αντώνης Φουρλής</option><option value='66'>Βέρα Φραντζή</option><option value='371'>Ρίτσαρντ Χάας</option><option value='428'>Ρικάρντο Χάουσμαν</option><option value='278'>Η Μαύρη Χήρα</option><option value='382'>Νίκος Χαραλαμπίδης</option><option value='416'>Δημήτρης Χαροντάκης</option><option value='349'>Ορφέας Χασάπης-Τασσίνης</option><option value='23'>Αριστείδης Χατζής</option><option value='315'>Δαμιανός Χατζηαντωνίου</option><option value='500'>Κωστής Χατζηδάκης</option><option value='400'>Μανώλης Χλουβεράκης</option><option value='64'>Δημήτρης Χουλιαράκης</option><option value='454'>Φώτης Χουντάλας</option><option value='375'>Αλίνα Χριστοπούλου</option><option value='304'>Νίνα Χρούστσεβα</option><option value='229'>Χρήστος Χωμενίδης</option><option value='59'>Ρίζος Ψύλλος</option><option value='56'>Το κορίτσι του διπλανού portal</option><option value='228'>xristos.ferentinos</option><option value='53'>Bostanistas</option><option value='358'>Jenny</option><option value='2'>Protagon Team</option><option value='54'>Sportscaster</option><option value='461'>Will Fitzgibbon &amp; Ben Hallman</option><option value='317'>Advertorial</option><option value='32'>Niko Ago</option><option value='250'>H Likeίστρια</option><option value='67'>Tο δικό σας Protagon</option><option value='459'>Ryan Chittum &amp; Will Fitzgibbon</option></select> 
     
<select name="sdate" id="searchdate">
  <option value="">Χρόνος δημοσίευσης</option> 
  <option value='6-2019'>Ιούνιος 2019</option><option value='5-2019'>Μάιος 2019</option><option value='4-2019'>Απρίλιος 2019</option><option value='3-2019'>Μάρτιος 2019</option><option value='2-2019'>Φεβρουάριος 2019</option><option value='1-2019'>Ιανουάριος 2019</option><option value='12-2018'>Δεκέμβριος 2018</option><option value='11-2018'>Νοέμβριος 2018</option><option value='10-2018'>Οκτώβριος 2018</option><option value='9-2018'>Σεπτέμβριος 2018</option><option value='8-2018'>Αύγουστος 2018</option><option value='7-2018'>Ιούλιος 2018</option><option value='6-2018'>Ιούνιος 2018</option><option value='5-2018'>Μάιος 2018</option><option value='4-2018'>Απρίλιος 2018</option><option value='3-2018'>Μάρτιος 2018</option><option value='2-2018'>Φεβρουάριος 2018</option><option value='1-2018'>Ιανουάριος 2018</option><option value='12-2017'>Δεκέμβριος 2017</option><option value='11-2017'>Νοέμβριος 2017</option><option value='10-2017'>Οκτώβριος 2017</option><option value='9-2017'>Σεπτέμβριος 2017</option><option value='8-2017'>Αύγουστος 2017</option><option value='7-2017'>Ιούλιος 2017</option><option value='6-2017'>Ιούνιος 2017</option><option value='5-2017'>Μάιος 2017</option><option value='4-2017'>Απρίλιος 2017</option><option value='3-2017'>Μάρτιος 2017</option><option value='2-2017'>Φεβρουάριος 2017</option><option value='1-2017'>Ιανουάριος 2017</option><option value='12-2016'>Δεκέμβριος 2016</option><option value='11-2016'>Νοέμβριος 2016</option><option value='10-2016'>Οκτώβριος 2016</option><option value='9-2016'>Σεπτέμβριος 2016</option><option value='8-2016'>Αύγουστος 2016</option><option value='7-2016'>Ιούλιος 2016</option><option value='6-2016'>Ιούνιος 2016</option><option value='5-2016'>Μάιος 2016</option><option value='4-2016'>Απρίλιος 2016</option><option value='3-2016'>Μάρτιος 2016</option><option value='2-2016'>Φεβρουάριος 2016</option><option value='1-2016'>Ιανουάριος 2016</option><option value='12-2015'>Δεκέμβριος 2015</option><option value='11-2015'>Νοέμβριος 2015</option><option value='10-2015'>Οκτώβριος 2015</option><option value='9-2015'>Σεπτέμβριος 2015</option><option value='8-2015'>Αύγουστος 2015</option><option value='7-2015'>Ιούλιος 2015</option><option value='6-2015'>Ιούνιος 2015</option><option value='5-2015'>Μάιος 2015</option><option value='4-2015'>Απρίλιος 2015</option><option value='3-2015'>Μάρτιος 2015</option><option value='2-2015'>Φεβρουάριος 2015</option><option value='1-2015'>Ιανουάριος 2015</option><option value='12-2014'>Δεκέμβριος 2014</option><option value='11-2014'>Νοέμβριος 2014</option><option value='10-2014'>Οκτώβριος 2014</option><option value='9-2014'>Σεπτέμβριος 2014</option><option value='8-2014'>Αύγουστος 2014</option><option value='7-2014'>Ιούλιος 2014</option><option value='6-2014'>Ιούνιος 2014</option><option value='5-2014'>Μάιος 2014</option><option value='4-2014'>Απρίλιος 2014</option><option value='3-2014'>Μάρτιος 2014</option><option value='2-2014'>Φεβρουάριος 2014</option><option value='1-2014'>Ιανουάριος 2014</option><option value='12-2013'>Δεκέμβριος 2013</option><option value='11-2013'>Νοέμβριος 2013</option><option value='10-2013'>Οκτώβριος 2013</option><option value='9-2013'>Σεπτέμβριος 2013</option><option value='8-2013'>Αύγουστος 2013</option><option value='7-2013'>Ιούλιος 2013</option><option value='6-2013'>Ιούνιος 2013</option><option value='5-2013'>Μάιος 2013</option><option value='4-2013'>Απρίλιος 2013</option><option value='3-2013'>Μάρτιος 2013</option><option value='2-2013'>Φεβρουάριος 2013</option><option value='1-2013'>Ιανουάριος 2013</option><option value='12-2012'>Δεκέμβριος 2012</option><option value='11-2012'>Νοέμβριος 2012</option><option value='10-2012'>Οκτώβριος 2012</option><option value='9-2012'>Σεπτέμβριος 2012</option><option value='8-2012'>Αύγουστος 2012</option><option value='7-2012'>Ιούλιος 2012</option><option value='6-2012'>Ιούνιος 2012</option><option value='5-2012'>Μάιος 2012</option><option value='4-2012'>Απρίλιος 2012</option><option value='3-2012'>Μάρτιος 2012</option><option value='2-2012'>Φεβρουάριος 2012</option><option value='1-2012'>Ιανουάριος 2012</option><option value='12-2011'>Δεκέμβριος 2011</option><option value='11-2011'>Νοέμβριος 2011</option><option value='10-2011'>Οκτώβριος 2011</option><option value='9-2011'>Σεπτέμβριος 2011</option><option value='8-2011'>Αύγουστος 2011</option><option value='7-2011'>Ιούλιος 2011</option><option value='6-2011'>Ιούνιος 2011</option><option value='5-2011'>Μάιος 2011</option><option value='4-2011'>Απρίλιος 2011</option><option value='3-2011'>Μάρτιος 2011</option><option value='2-2011'>Φεβρουάριος 2011</option><option value='1-2011'>Ιανουάριος 2011</option><option value='12-2010'>Δεκέμβριος 2010</option><option value='11-2010'>Νοέμβριος 2010</option><option value='10-2010'>Οκτώβριος 2010</option><option value='9-2010'>Σεπτέμβριος 2010</option><option value='8-2010'>Αύγουστος 2010</option><option value='7-2010'>Ιούλιος 2010</option><option value='6-2010'>Ιούνιος 2010</option><option value='5-2010'>Μάιος 2010</option><option value='4-2010'>Απρίλιος 2010</option><option value='3-2010'>Μάρτιος 2010</option><option value='2-2010'>Φεβρουάριος 2010</option><option value='1-2010'>Ιανουάριος 2010</option><option value='12-2009'>Δεκέμβριος 2009</option><option value='11-2009'>Νοέμβριος 2009</option><option value='10-2009'>Οκτώβριος 2009</option><option value='9-2009'>Σεπτέμβριος 2009</option><option value='7-2009'>Ιούλιος 2009</option><option value='5-2009'>Μάιος 2009</option><option value='4-2009'>Απρίλιος 2009</option><option value='3-2009'>Μάρτιος 2009</option><option value='0-0'> 0</option></select>	
<input type="text" name="s" placeholder="Κείμενο" /> 
	<input type="submit" id="searchsubmit" name="submit"  value="Αναζήτηση" />
  </div>
</form>											</div>
																			</div>
							</div>
						</td>

						<td align="right">
													<a href="#" class="btn btn-success mini-protagon-brief" data-side="right">
								<span style="color:#fff; font-size:18px; font-weight:bold;">fast track</span>
							</a>
												</td>
					</tr>
				</table>
			</div>
		</div>
	</header>

	<div class="site-branding">
			</div>

	<div id="content" class="site-content">
<script> var ountee = 0; </script>
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
		
	
<style>
.chosen-posts-container {z-index: 9999999;}
.center-dfp {text-align: center;padding: 20px 0 20px;}
.single .hentry {
    margin-bottom: 0 !important;
    overflow: hidden;
    position: relative;

}
.skin-pr {
    position: absolute;
    overflow: hidden;
    top: 0;
}



@media (max-width: 1050px) and (min-width: 768px){
  .displayonlyipad {
      display: Block;
      text-align: center;
      margin: 5px auto;
  }
}
</style>

<article data-page-url="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483" data-page-title="Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis" data-page-id="44341855483" data-page-identifier="44341855483 https://admin.protagon.gr/?p=44341855483" id="post-44341855483" class="mastersingle post-44341855483 post type-post status-publish format-standard has-post-thumbnail hentry category-epikairotita category-politiki tag-novartis tag-areios-pagos tag-vaggelis-venizelos tag-dikaiosyni tag-eisaggeleas-areiou-pagou tag-eisaggelia-diafthoras tag-eleni-touloupaki tag-iwannis-aggelis tag-mixalis-kalogirou tag-raspoutin tag-ypourgos-dikaiosynis">




		        <script type="text/javascript">
          ountee = ountee + 1;
        </script>

        




  <!-- /1638766/g_articles_big_top -->
<div class="prt-billboard970x250" id='div-gpt-ad-1526911357748-0-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526911357748-0-1'); });
  </script>
</div>

<style media="screen">
  .prt-billboard970x250 { width: 970px; margin: 0 auto; }
</style>








	<div style="display:none;">
	3081	</div>
    <!--IPAD ROW-->
    <div class="single-content-table ipadrow noipadpad">


                    <div class="bigrowimage">
                                  <div class="protagon_singleimage" style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/dikaiosyni_raspoutin.jpg')"></div>
            </div>
        
        <div class="width960 title-caption-row">

        <div class="image_credits">
           <div class="lezany">
            Ο Γκριγκόρι Ρασπούτιν του Μαξίμου, ο Μιχάλης Καλογήρου και η Εισαγγελέας του Ανωτάτου Δικαστηρίου της χώρας, στο στόχαστρο του αντεισαγγελέα Αγγελή  | CreativeProtagon            </div>
        </div>

        <div class="leadarcticle">
        <!--get the category-->
                        <div class="get-category">
            <span class="s_roumpr">
				
                <a class="caeee" style="color:#fff;" href="https://www.protagon.gr/./epikairotita/politiki" title="Πολιτική" >Πολιτική</a>				             </span>
            </div>
                        <div class="title-excert titlepost_class">
                <h1 class="entry-title">Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis</h1>                <div class="entry-meta">
                    <h2>Ο αντεισαγγελέας του Αρείου Πάγου και τέως εποπτεύων της Εισαγγελίας Διαφθοράς (προ)καλεί να έρθουν να καταθέσουν για την υπόθεση τόσο οι συνάδελφοί του και η Εισαγγελέας του Αρείου Πάγου, όσο και ο υπουργός Δικαιοσύνης. Βαγγελής Βενιζέλος: «αμελλητί στη Βουλή πλέον η δικογραφία»</h2>                </div>
            </div>

                            <div class="header-author">
                        <!-- Display Sharing -->
    <div class="authorbox ">
        
        <div id="display_autor">
            
         
        
        
            <a href="https://www.protagon.gr/author/pg-team">
                <img src="https://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />            </a>

            <strong class="generalbold uppercase">

                                <a href="https://www.protagon.gr/author/pg-team">
                    Protagon Team                </a>
            </strong>
            
            <span class="generalight uppercase">
                12 Ιουνίου 2019, 18:02            </span>
                          
        </div>

        <div id="stickysocial" class="social_share_pg">
            <ul class="fshare-buttons">
  <li class="flikeli">
    <div class="fb-like" data-href="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483"  data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!--div class="fb-like" data-href="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div--->  
  </li>
  <li class="fline"></li>
</ul>
<ul class="share-buttons">
    <li>
        <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483&t=Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis" target="_blank">
	      <img src="data:image/png;base64,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" alt="facebook" />
      </a>
    </li>
    
    <li>
        <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"
href="https://twitter.com/share?text=%CE%9F+%CE%91%CE%B3%CE%B3%CE%B5%CE%BB%CE%AE%CF%82+%CE%B1%CF%80%CE%BF%CE%BA%CE%B1%CE%BB%CF%8D%CF%80%CF%84%CE%B5%CE%B9+%CF%84%CE%BF%CE%BD+%CE%A1%CE%B1%CF%83%CF%80%CE%BF%CF%8D%CF%84%CE%B9%CE%BD+%CF%84%CE%BF%CF%85+%CE%9C%CE%B1%CE%BE%CE%AF%CE%BC%CE%BF%CF%85+%CE%BC%CE%B5+%CF%84%CE%B9%CF%82+%CF%83%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%B5%CF%82+%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82+%CF%84%CE%B7%CF%82+Novartis &url=https://www.protagon.gr/?p=44341855483" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
        </a>
    </li>  
    
    <li class="soc_sharebut_comment newcolorsx">
            <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483#disqus_thread" data-disqus-identifier="44341855483 https://admin.protagon.gr/?p=44341855483"></a>
    </li>

    <li class="soc_sharebut_mail newcolorsx">
        <a href="mailto:?subject=Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis&body=Από Protagon.gr:%0A%0ahttps://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483" title="Email">
            <img src="data:image/svg+xml;utf8;base64,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" alt="email" />
                </a>
    </li>    
</ul>

        </div>
    </div>                </div>
                    </div>
        </div><!--width:960-->

    </div><!--IPAD ROW-->

    
    
    <!--SINGLE 02 / 960 Image Width-->
    <div class="single-content-table no-ipadrow width960">
                     <div class="bigrowimage">
                                  <div class="protagon_singleimage" style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/dikaiosyni_raspoutin.jpg')"></div>
            </div>
        
        <div class="width960 title-caption-row">

                <div class="image_credits">
           <div class="lezany">
            Ο Γκριγκόρι Ρασπούτιν του Μαξίμου, ο Μιχάλης Καλογήρου και η Εισαγγελέας του Ανωτάτου Δικαστηρίου της χώρας, στο στόχαστρο του αντεισαγγελέα Αγγελή             </div>
            <div class="cc_cc">|CreativeProtagon            </div>
        </div>
        
        <div class="leadarcticle">
        <!--get the category-->
                        <div class="get-category">
            <span class="s_roumpr">
				
                <a class="caeee" style="color:#fff;" href="https://www.protagon.gr/./epikairotita/politiki" title="Πολιτική" >Πολιτική</a>				             </span>
            </div>
                        <div class="title-excert titlepost_class">
                <h1 class="entry-title">Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis</h1>                <div class="entry-meta">
                    <h2>Ο αντεισαγγελέας του Αρείου Πάγου και τέως εποπτεύων της Εισαγγελίας Διαφθοράς (προ)καλεί να έρθουν να καταθέσουν για την υπόθεση τόσο οι συνάδελφοί του και η Εισαγγελέας του Αρείου Πάγου, όσο και ο υπουργός Δικαιοσύνης. Βαγγελής Βενιζέλος: «αμελλητί στη Βουλή πλέον η δικογραφία»</h2>                </div>
            </div>
        </div>
        </div><!--width:960-->
        </div>
    <!--960 Image Width-->
    

    <div class="single-content-table caverow  skippaddi">


	<div class="left-single-column ">

    
        
          <div class="header-author skipmargin">
            <!-- Display Sharing -->
    <div class="authorbox ">
        
        <div id="display_autor">
            
         
        
        
            <a href="https://www.protagon.gr/author/pg-team">
                <img src="https://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />            </a>

            <strong class="generalbold uppercase">

                                <a href="https://www.protagon.gr/author/pg-team">
                    Protagon Team                </a>
            </strong>
            
            <span class="generalight uppercase">
                12 Ιουνίου 2019, 18:02            </span>
                          
        </div>

        <div id="stickysocial" class="social_share_pg">
            <ul class="fshare-buttons">
  <li class="flikeli">
    <div class="fb-like" data-href="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483"  data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!--div class="fb-like" data-href="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div--->  
  </li>
  <li class="fline"></li>
</ul>
<ul class="share-buttons">
    <li>
        <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483&t=Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis" target="_blank">
	      <img src="data:image/png;base64,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" alt="facebook" />
      </a>
    </li>
    
    <li>
        <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"
href="https://twitter.com/share?text=%CE%9F+%CE%91%CE%B3%CE%B3%CE%B5%CE%BB%CE%AE%CF%82+%CE%B1%CF%80%CE%BF%CE%BA%CE%B1%CE%BB%CF%8D%CF%80%CF%84%CE%B5%CE%B9+%CF%84%CE%BF%CE%BD+%CE%A1%CE%B1%CF%83%CF%80%CE%BF%CF%8D%CF%84%CE%B9%CE%BD+%CF%84%CE%BF%CF%85+%CE%9C%CE%B1%CE%BE%CE%AF%CE%BC%CE%BF%CF%85+%CE%BC%CE%B5+%CF%84%CE%B9%CF%82+%CF%83%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%B5%CF%82+%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82+%CF%84%CE%B7%CF%82+Novartis &url=https://www.protagon.gr/?p=44341855483" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
        </a>
    </li>  
    
    <li class="soc_sharebut_comment newcolorsx">
            <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483#disqus_thread" data-disqus-identifier="44341855483 https://admin.protagon.gr/?p=44341855483"></a>
    </li>

    <li class="soc_sharebut_mail newcolorsx">
        <a href="mailto:?subject=Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis&body=Από Protagon.gr:%0A%0ahttps://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483" title="Email">
            <img src="data:image/svg+xml;utf8;base64,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" alt="email" />
                </a>
    </li>    
</ul>

        </div>
    </div>        </div>
    
	<!-- MAIN CONTENT-->
	<div class="content_space">

	
        

		        <p>Το τέλμα στο οποίο έχει περιέλθει ο θεσμός της Δικαιοσύνης μαρτυρά η νέα ανακοίνωση-κόλαφος από τον αντεισαγγελέα του Αρείου Πάγου, Ιωάννη Αγγελή, για τους χειρισμούς της Εισαγγελίας Διαφθοράς και τις εξωθεσμικές παρεμβάσεις με στόχο την εμπλοκή συγκεκριμένων πολιτικών προσώπων στην υπόθεση της Νοvartis.</p>
<p>Στην μακροσκελέστατη ανακοίνωσή του,  που έρχεται σε συνέχεια της διπλής ποινικής έρευνας που διέταξε η Εισαγγελέας του Αρείου Πάγου Ξένη Δημητρίου, σχετικά με τα καταγγελλόμενα τόσο από τον ίδιο, όσο και την επικεφαλής της Εισαγγελίας κατά της Διαφθοράς Ελένη Τουλουπάκη, ο κ. Αγγελής εξαπολύει μύδρους κατά της Εισαγγελίας και της Εισαγγελέως του Ανωτάτου Δικαστηρίου, αλλά και του υπουργού Δικαιοσύνης, Μιχάλη Καλογήρου, τον οποίο, όπως υπογραμμίζει, τον είχε ενημερώσει για «τον δικονομικώς στραβό δρόμο» της υπόθεσης Novartis, όπως και για τον διαβόητο «Ρασπούτιν» του Μαξίμου.</p>		<div class="nomobile">
			<!--INSERT CODE AFTER 2 PARAGRAPH-->
            <figure>
                            <ul class="selective-left-box">
                                                                                                        <li>
                            <div class="left-headimage">
                                <a onclick="ga('send', 'event', ' Side_Recommendation', 'Next Article')" href="https://www.protagon.gr/epikairotita/ypothesi-novartis-peitharxiki-erevna-kata-aggeli-apo-ton-ypourgo-dikaiosynis-44341854680"><img width="405" height="300" src="https://www.protagon.gr/wp-content/uploads/2019/06/342006-e1560261636707-405x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2019/06/342006-e1560261636707-405x300.jpg 405w, https://www.protagon.gr/wp-content/uploads/2019/06/342006-e1560261636707-600x445.jpg 600w, https://www.protagon.gr/wp-content/uploads/2019/06/342006-e1560261636707-1024x759.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2019/06/342006-e1560261636707-150x111.jpg 150w, https://www.protagon.gr/wp-content/uploads/2019/06/342006-e1560261636707.jpg 1122w" sizes="(max-width: 405px) 100vw, 405px" /></a>
                            </div>
                        <div class="left-headline">
							<a onclick="ga('send', 'event', ' Side_Recommendation', 'Next Article')" href="https://www.protagon.gr/epikairotita/ypothesi-novartis-peitharxiki-erevna-kata-aggeli-apo-ton-ypourgo-dikaiosynis-44341854680">
								Υπόθεση Novartis: Πειθαρχική έρευνα κατά Αγγελή από τον υπουργό Δικαιοσύνης							</a>
													</div>
                        <div class="direct-link">
							<a onclick="ga('send', 'event', ' Side_Recommendation', 'Next Article')" href="https://www.protagon.gr/epikairotita/ypothesi-novartis-peitharxiki-erevna-kata-aggeli-apo-ton-ypourgo-dikaiosynis-44341854680">
							Πατήστε εδώ
							</a>
						</div>
                        </li>
                                    </ul>

                                                    </figure>
		</div>

        
		        <div class="mobileunitspg" id='div-gpt-ad-1527852395132-0-1'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527852395132-0-1'); });
        </script>
        </div>
        
<p>Μεταξύ άλλων ο αντεισαγγελέας του Αρείου Πάγου (προ)καλεί να έρθουν να καταθέσουν για την υπόθεση τόσο η κυρία Δημητρίου και οι εισαγγελείς Διαφθοράς, όσο και ο ίδιος ο υπουργός, ενώ για όσους βιαστούν να τον κατηγορήσουν για πολιτικού χαρακτήρα παρέμβαση, διευκρινίζει ότι η ανακοίνωση Τύπου που φέρει την υπογραφή του, δεν προέρχεται «από κύκλους ή τετράγωνα (όπως συνήθως γίνεται)», αλλά για «να  πληροφορηθεί  και να ενημερωθεί ο μέσος έλληνας πολίτης,  την αλήθεια σχετικά με την έρευνα, της συγκεκριμένης υπόθεσης, εν όψει της πολιτικής και ενδεχομένως κομματικής θεώρησης των πραγμάτων».</p>
<p>Σκοπός της εν λόγω ανακοίνωσης, τονίζει, είναι  να γίνει γνωστό «πόσο δύσκολη είναι η απονομή της δικαιοσύνης στα ανώτερα κλιμάκια», καθώς και «πόσο και με ποιους, πρέπει να παλέψει»  ένας αντεισαγγελέας του Αρείου Πάγου, για να μην παρανομήσει.</p>        <!-- /1638766/g_pages_mobile2 -->
        <div class="mobileunitspg" id='div-gpt-ad-1527852448404-0-1'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527852448404-0-1'); });
        </script>
        </div>
        
<p>Στα κυριότερα σημεία της ανακοίνωσής του ο κ. Αγγελής καταγγέλλει:</p>
<ul>
<li><em>Προειλημμένη απόφασή των για άσκηση ποινική δίωξης τύπου όπως-όπως (τύπου fast track) χωρίς την προηγούμενη τήρηση  του άρθρου 239 ΚΠΔ (σ.σ σκοπός της ανάκρισης είναι η συλλογή των αναγκαίων αποδεικτικών στοιχείων για να βεβαιωθεί η τέλεση εγκλήματος και να αποφασιστεί αν πρέπει να εισαχθεί κάποιος σε δίκη γι&#8217; αυτό).  </em></li>
<li><em>Κατάτμηση της δικογραφίας και η τμηματική αυτής εξέταση, αφού κάτι τέτοιο αποδυναμώνει τη συγκέντρωση των αποδεικτικών στοιχείων, δημιουργεί αρνητικούς συνειρμούς για την έρευνα της συγκεκριμένης υπόθεσης, αλλά και τη Δικαιοσύνη εν γένει</em></li>
<li>Οτι η απερχόμενη εισαγγελέας του Αρείου Πάγου, Ξένη Δημητρίου,<em> ήξερε εξ αρχής και σε καθημερινή βάση όλες τις κινήσεις του και είχε προφανώς τις ίδιες απόψεις, τις οποίες εξέθεσαν στον υπουργό Δικαιοσύνης Μιχάλη Καλογήρου «σχετικά με «τον δικονομικώς στραβό δρόμο», που είχε λάβει η ανακριτική πορεία της υπόθεσης NOVARTIS, αλλά και για το εν γένει «αλαλούμ», που επικρατούσε στη λεγομένη «Εισαγγελία καταπολέμησης διαφθοράς», λόγω της ανεπάρκειας των διενεργούντων αυτήν (έρευνα NOVARTIS). Του προτείναμε  νομικές λύσεις προς επίλυση του προβλήματος, που όμως χρειαζόταν πολιτική απόφαση (ενδεικτικώς: συγχώνευση &#8211; ενσωμάτωση της Εισαγγελίας διαφθοράς, στην Εισαγγελία Οικονομικού εγκλήματος)»</em></li>
<li>Οτι <em>μετά την σε βάρος μου διάδοση χαλκευμένων πληροφοριών και την προσπάθεια δημιουργίας  σκευωρίας  εναντίον μου (ότι δήθεν αρνήθηκα να παραλάβω σημαντικά αποδεικτικά στοιχεία σε «στικάκι» για την υπόθεση NOVARTIS), από πρόσωπο που στον χώρο της δικαιοσύνης είναι γνωστό ως «Ρασπούτιν» και μετά από την προσπάθεια «αποδόμησης»  της προσωπικότητάς μου από φιλικά προς τον κ. Ρασπούτιν ΜΜΕ, με την  από 7-1-2019 αναφορά μου υπέβαλα για λόγους ευθιξίας την παραίτησή μου,  τονίζοντας προς κάθε κατεύθυνση ότι «εγώ δεν πρόκειται να πάω στη φυλακή, φορτώνοντάς μου τα λάθη της έρευνας  NOVARTIS». Σημειωτέον δε ότι στον χώρο της ανώτατης δικαιοσύνης, όλοι γνωρίζουν ποιος κρύπτεται πίσω από το όνομα Ρασπούτιν, πλην όμως φοβούνται να τον  κατονομάσουν για ευνόητους λόγους».</em></li>
<li>Οτι οι καταγγελίες του <em>ουδόλως  ερευνήθηκαν «από την κα Εισαγγελέα Αρείου Πάγου, τέθηκαν δε στο Αρχείο (γιατί άραγε), όπου παρέμειναν για πέντε περίπου μήνες και θα παρέμεναν «στον αιώνα τον άπαντα», εάν δεν ερχόταν ένα δημοσίευμα  εφημερίδος να ταράξει «τον μακάριο ύπνο τους».</em></li>
<li>Οτι ουσιαστικά πίσω από όλα αυτά κρύβεται ο πανίσχυρος Ρασπούτιν το όνομα του οποίου, όπως λέει, γνωρίζει και του είπε η Εισαγγελέας του Αρείου Πάγου:  <em>«Στο βαθμό πάντως που μου το έχει γνωστοποιήσει  (το όνομα) η κα Εισαγγελέας του Αρείου Πάγου (όταν ήμουν το πλέον «αγαπημένο της παιδί στην Εισαγγελία του Αρείου Πάγου» και οι απόψεις μας ταυτίζονταν, μέχρι βαθμού παρεξηγήσεως, ότι δηλαδή δεν ήμουν μόνο το αγαπημένο της, αλλά και το «υπάκουο παιδί της»), αυτός είναι μέλος της κυβέρνησης και έχει την δυνατότητα να διορίζει «παιδιά και νύφες» ατόμων που βρίσκονται στις ανώτερες βαθμίδες της δικαιοσύνης, «ενδεχομένως δε και ατόμων της Εισαγγελίας του Αρείου Πάγου».</em></li>
</ul>
<h5>Βενιζέλος: αμελλητί στη Βουλή η δικογραφία</h5>
<p>Σε ανάρτησή του στο Facebook, ο πρώην πρόεδρος του ΠΑΣΟΚ και αντιπρόεδρος της κυβέρνησης, Βαγγέλης Βενιζέλος, στέκεται ιδιαίτερα στη ρητή αναφορά Αγγελή σε συγκεκριμένο μέλος της κυβέρνησης , κάτι που όπως υπογραμμίζει, αυτομάτως καθιστά αναγκαία τη διαβίβαση της σχετικής δικογραφίας αμελλητί στη Βουλή, ενώ θέτει και ζήτημα αποχής από τη διερεύνηση των καταγγελλομένων για την Εισαγγελέα του Αρείου Πάγου και τον ίδιο τον υπουργό Δικαιοσύνης που πρόλαβε πάντως να δώσει εντολή για πειθαρχική έρευνα κατά του κ. Αγγελή.</p>        <!-- /1638766/g_pages_mobile3 -->
        <div class="mobileunitspg" id='div-gpt-ad-1527852507489-0-1'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527852507489-0-1'); });
        </script>
        </div>
        
<ul>
<li><strong>Διαβάστε επίσης: <a href="https://www.protagon.gr/epikairotita/i-raikou-kataggellei-enan-raspoutin-gia-wmes-paremvaseis-sto-ergo-tis-44341710927" target="_blank" rel="noopener">Ποιος είναι ο Ρασπούτιν του Μαξίμου;</a></strong></li>
</ul>
<p>Ειδικότερα, ο κ. Βενιζέλος επισημαίνει τα ακόλουθα με αφορμή την ανακοίνωση του τέως εποπτεύοντας της Εισαγγελίας Διαφθοράς:</p>
<p>«Η<em><span lang="EL"> σημερινή συμπληρωματική δήλωση &#8211;  αναφορά του αντεισαγγελέα του Αρείου Πάγου κ. Ιωάννη Αγγελή, πέρα από το συγκλονιστικό ουσιαστικό περιεχόμενό της που πρέπει να διερευνηθεί εις βάθος, προκαλεί και μια σειρά από κρίσιμα δικονομικά ζητήματα:</span></em></p>
<p class="x_m_5980650603482129848gmail-a"><em><span lang="EL"> »</span><span lang="EL">Πρώτον, γίνεται πλέον ρητή αναφορά σε μέλος της κυβέρνησης, άρα η σχετική δικογραφία πρέπει να διαβιβαστεί αμελλητί στη Βουλή. Εννοείται ότι θα επιληφθεί η νέα Βουλή που θα εκλεγεί στις 7 Ιουλίου και συγκαλείται στις 17 Ιουλίου.</span></em></p>
<p class="x_m_5980650603482129848gmail-a"><em><span lang="EL"> »</span><span lang="EL">Δεύτερον, η κατά το πραγματολογικό μέρος προσωπική συμμετοχή  του κ. Υπουργού Δικαιοσύνης και της κας Εισαγγελέως του Αρείου Πάγου σε όσα αναφέρει ο κ. Αγγελής και η προτεινόμενη από αυτόν κλήτευση των ως μαρτύρων σε οποιαδήποτε σχετική ποινική ή πειθαρχική προδικασία, θέτει ζήτημα αποχής των συγκεκριμένων προσώπων  από τις ποινικές/  δικονομικές και πειθαρχικές αρμοδιότητες της θέσης που κατέχουν».</span></em></p>
<h5>Την άμεση παραίτηση Καλογήρου, ζήτησε η Γεννηματά</h5>
<p>Υπό το φως των νέων καταγγελιών για τις μεθοδεύσεις στην υπόθεση της Novartis, η Φώφη Γεννηματά ζήτησε την άμεση παραίτηση του υπουργού Δικαιοσύνης, καθιστώντας υπεύθυνο για τις στημένες πολιτικές διώξεις, τον ίδιο τον Αλέξη Τσίπρα.</p>
<p><em>«Το απόστημα της σκευωρίας της Novartis σπάει μετά τις καταγγελίες του κ. Αγγελή.</em></p>
<p><em>Το πολιτικό κέντρο της άθλιας μεθόδευσης αποκαλύπτεται, είναι στην Κυβέρνηση, με ευθύνη του κ. Τσίπρα.</em></p>
<p><em>Η ηγεσία του Υπουργείου Δικαιοσύνης οφείλει να παραιτηθεί τώρα.</em></p>
<p><em>Αναμένουμε από την Δικαιοσύνη να δράσει ανεπηρέαστη, να καθαρίσει την κόπρο του Αυγεία»,</em> ανέφερε στη δήλωσή της η πρόεδρος του Κινήματος Αλλαγής.</p>
<div class="gry-box">
<p><strong>Αναλυτικά η ανακοίνωση Τύπου από τον αντεισαγγελέα Α.Π. Αγγελή.</strong></p>
<p>Επειδή κατά τις τελευταίες ημέρες εγράφησαν και ακούστηκαν πολλά αναληθή, σχετικώς με την  εμπλοκή του ονόματός μου στην έρευνα της υπόθεσης NOVARTIS, γνωστοποιώ προς αποκατάσταση της αλήθειας, αλλά και προς διαφύλαξη της επαγγελματικής και προσωπικής τιμής και υπόληψής μου, αλλά και προς ενημέρωση του μέσου Έλληνα πολίτη, ο οποίος ευλόγως παρακολουθεί τα συμβαίνοντα στο χώρο της δικαιοσύνης,  τα παρακάτω:</p>
<p>1) όλες μου οι ενέργειες σχετικά  με την υπόθεση NOVARTIS  έγιναν στα πλαίσια των υπηρεσιακών μου καθηκόντων, υπό την εποπτεία και τον έλεγχο της   Εισαγγελέως του Αρείου Πάγου κας Ξένης ΔΗΜΗΤΡΙΟΥ, την οποία ενημέρωνα σχεδόν επί καθημερινής βάσεως για τις ενέργειές μου, για την πορεία των ερευνών και για τις άστοχες δικονομικές ενέργειες των διενεργούντων την ποινική έρευνα εισαγγελικών λειτουργών. Όλα τα παραπάνω γινόταν με βάση την αρχή της ιεραρχίας που διέπει τον Εισαγγελικό θεσμό δηλαδή, εγώ επόπτευα κατά νόμο, ενώ ταυτόχρονα ήμουν και «εποπτευόμενος» κατά νόμο, από την κα Εισαγγελέα Αρείου Πάγου. Με απλά λόγια, ένας «αντί», έστω και του Αρείου Πάγου, δεν «κάνει του κεφαλιού του», διότι κάθε πράξη του θεωρείται νομικώς ότι είναι πράξη της Εισαγγελίας, όπου υπηρετεί.</p>
<p>2) Από κοινού με την κα Εισαγγελέα του Αρείου Πάγου κα Ξένη ΔΗΜΗΤΡΙΟΥ και στα πλαίσια των καθηκόντων μας, είχαμε ενημερώσει  τον κ. Υπουργό Δικαιοσύνης κ. Μιχάλη ΚΑΛΟΓΗΡΟΥ, σχετικά με «τον δικονομικώς στραβό δρόμο», που είχε λάβει η ανακριτική πορεία της υπόθεσης NOVARTIS, αλλά και για το εν γένει «αλαλούμ», που επικρατούσε στην λεγομένη «Εισαγγελία καταπολέμησης διαφθοράς», λόγω της ανεπάρκειας των διενεργούντων αυτήν (έρευνα NOVARTIS). Του προτείναμε νομικές λύσεις προς επίλυση του προβλήματος, που όμως χρειαζόταν πολιτική απόφαση (ενδεικτικώς: συγχώνευση &#8211; ενσωμάτωση της Εισαγγελίας διαφθοράς, στην Εισαγγελία Οικονομικού εγκλήματος),</p>
<p>3) αμέσως μετά την επιστροφή μου από την «δικαστική συνεργασία» της Βιέννης, στην οποία σημειωτέον συμμετείχα ύστερα από επιμονή της κας Εισαγγελέως Αρείου Πάγου, προκειμένου να μάθει  από εμένα «τι τέλος πάντων γίνεται με τη NOVARTIS»  Αρχές Δεκεμβρίου 2018, αντί της γραπτής αναφοράς που υποβάλλεται (εκ του νόμου και της πρακτικής) μετά από κάθε διεθνή δικαστική ενέργεια, ενημέρωσα προσωπικώς, εκτός από την κα Εισαγγελέα του Αρείου Πάγου και τον ίδιο τον Υπουργό Δικαιοσύνης κο Μιχάλη ΚΑΛΟΓΗΡΟΥ, με κάθε λεπτομέρεια για ότι έλαβε χώρα (ενν. στη  Βιέννη) και τα οποία έχω αναφέρει στην από 7-1-2019 αναφορά μου,</p>
<p>4) Μετά την σε βάρος μου διάδοση χαλκευμένων πληροφοριών και την προσπάθεια δημιουργίας σκευωρίας εναντίον μου (ότι δήθεν αρνήθηκα να παραλάβω σημαντικά αποδεικτικά στοιχεία σε «στικάκι» για την υπόθεση NOVARTIS), από πρόσωπο που στον χώρο της δικαιοσύνης είναι γνωστό ως «Ρασπούτιν» και μετά από την προσπάθεια «αποδόμησης»  της προσωπικότητάς μου από φιλικά προς τον κ. Ρασπούτιν ΜΜΕ, με την  από 7-1-2019 αναφορά μου προ την   Εισαγγελέα του Αρείου Πάγου κα Ξένη Δημητρίου, υπέβαλα για λόγους ευθιξίας την παραίτησή μου,  ως επόπτης και συντονιστής   του έργου των Εισαγγελέων Οικονομικού Εγκλήματος και Εγκλημάτων Διαφθοράς, τονίζοντας προς κάθε κατεύθυνση ότι «εγώ δεν πρόκειται να πάω στη φυλακή, φορτώνοντας μου τα λάθη της έρευνας  NOVARTIS». Σημειωτέον δε ότι στον χώρο της ανώτατης δικαιοσύνης, όλοι γνωρίζουν ποιος κρύπτεται πίσω από το όνομα Ρασπούτιν, πλην όμως φοβούνται να τον κατονομάσουν για ευνόητους λόγους. Σημειωτέον επίσης ότι, η υπόθεση NOVARTIS αποτελεί ένα υπαρκτό &#8211; Διεθνές οικονομικό και Νομικό σκάνδαλο, στο οποίο έχουν διαπραχθεί (κατά την δικαστική μου κρίση), σοβαρά ποινικά αδικήματα,</p>
<p>5) Στην από 7-1-2019 αναφορά μου προς την Εισαγγελέα Αρείου Πάγου κα Ξένη ΔΗΜΗΤΡΙΟΥ,   κατέγραφα, όσα και προφορικώς γνώριζε ήδη  αυτή , αφού σημειωτέον ενημερωνόταν για τα πάντα από εμένα στα πλαίσια της ιεραρχικής από αυτήν εποπτείας, ανά πάσα στιγμή και με κάθε λεπτομέρεια, τόσο για τον τρόπο και την πορεία της έρευνας, όσο και την λειτουργία της Εισαγγελία διαφθοράς. Συγκεκριμένα ανέφερα ΚΑΙ γραπτώς (κατά λέξη) ότι «… η Εισαγγελέας Διαφθοράς  αμφισβητεί τις οδηγίες και συστάσεις, που τις απευθύνω ως επόπτης, όπως π.χ. να περαιώσει το ταχύτερο δυνατόν, την εκκρεμότητα, που υπάρχει από συστάσεως της υπηρεσίας (2013) στην οποία προΐσταται ή να καλεί σε εξηγήσεις μετά το πέρας των δικογραφιών που σχηματίζει, όσα άτομα θεωρεί ως υπόπτους (κατ΄ άρθρο 31 ΚΠΔ), επιπλέον δε αμφισβητεί το δικαίωμά μου ως επόπτη, να λαμβάνω γνώση των ουσιαστικών στοιχείων των υπό έρευνα δικογραφιών….», με αποτέλεσμα να πληροφορούμαι την πορεία των υποθέσεων που θεωρητικώς επόπτευα, από τις διαρροές που γινόταν προς τα ΜΜΕ (ελπίζω να μην μου αποδοθούν και αυτές οι διαρροές),</p>
<p>6) Προς διευκόλυνση του έργου του κ. Πεπόνη, στον οποίο είχε ανατεθεί η διερεύνηση   (όπως πίστευα) των καταγγελλομένων (π.χ. περιπτώσεις εκκρεμότητας από 20 2013)  υπέβαλα συμπληρωματικώς την από 21-2-2019 αναφορά και ζήτησα να εξεταστώ και ως μάρτυρας, αν χρειαστεί. Στην εν λόγω αναφορά κατέγραφα, όσα είχα ήδη εκθέσει, προφορικώς στην κα Εισαγγελέα Α.Π., ως «εποπτευόμενος» από αυτήν), καθώς και όσα παράτυπα και παράνομα είχαν υποπέσει στην αντίληψή μου, όπως είχα υποχρέωση εκ του νόμου (άρθρο 37 κπδ). Ενδεικτικώς ανέφερα για τις εκκρεμότητες από τα έτη 2013 (έτος ιδρύσεως της Εισαγγελίας διαφθοράς) μέχρι και 2018 (με συγκεκριμένα Α.Β. Μ.)  και ότι   (κατά λέξη) «…  οι ασχολούμενοι με την έρευνα εισαγγελείς διαφθοράς διέπραξαν λάθη και  σφάλματα ανακριτικής τακτικής, για τα οποία κατά την άποψη μου δέον να ελεγχθούν πειθαρχικώς. Τέτοια λάθη και σφάλματα είναι: α)η θέση του μετέπειτα κατηγορουμένου Νικολάου ΜΑΝΙΑΔΑΚΗ, σε καθεστώς προστασίας, παρά την ύπαρξη δυο προκαταρκτικών εξετάσεων εναντίον του και παρά το γεγονός ότι, αναφέρεται ως εμπλεκόμενος – ύποπτος στις έστω και παράτυπες πληροφορίες των Αμερικανικών Αρχών, β)η μη αναγραφή αριθμού πρωτοκόλλου στα εισερχόμενα έγγραφα των Αμερικανικών Αρχών, (γεγονός που επιτρέπει την «προσθαφαίρεση» εγγράφων), γ)η μη συνέχιση της νόμιμης Δικαστικής Συνδρομής και η χωρίς λόγο και αιτία παύση αυτής (ενδεικτικώς: ουδέποτε ζητήθηκαν νομοτύπως οι καταθέσεις των μαρτύρων ενώπιον της Αμερικανικής δικαιοσύνης), δ)η μη διενέργεια (εν ανάγκη) συντονιστικών συναντήσεων στα πλαίσια της EUROJUST , αλλά αντ΄ αυτών οι αμφιβόλου νομιμότητας (και χάριν αναψυχής), άτυπες συναντήσεις, χωρίς αυτές να προβλέπονται από το νόμο και   χωρίς την τελική λήψη κάποιου συγκεκριμένου νόμιμου αποδεικτικού στοιχείου, ε)η μη διερεύνηση κρίσιμων πληροφοριών, που έστω και παράτυπα δόθηκαν από τις Αμερικανικές Αρχές (π.χ. δεν διερευνήθηκαν κατονομαζόμενες εταιρείες και τουριστικά γραφεία, που εμπλεκόταν σε νομιμοποίηση παρανόμου χρήματος, ούτε και συγκεκριμένοι τραπεζικοί λογαριασμοί), στ)η δημιουργία απόλυτων ακυροτήτων  με τη συμμετοχή της προϊσταμένης Εισαγγελέως διαφθοράς κας Ελένης ΤΟΥΛΟΥΠΑΚΗ στην λήψη ενόρκων καταθέσεων, ως μη έδει, αφού στη συνέχεια η ίδια θα επικύρωνε ως επόπτης τις δικές της δικονομικές ενέργειες «ως υφισταμένη του εαυτού της», ζ)η προειλημμένη απόφασή των για άσκηση ποινική δίωξης τύπου «όπως- όπως – τύπου fast track», χωρίς την προηγούμενη τήρηση  του άρθρου 239 ΚΠΔ, η)η  κατάτμηση της δικογραφίας και η τμηματική αυτής εξέταση, αφού κάτι τέτοιο αποδυναμώνει την συγκέντρωση των αποδεικτικών στοιχείων, δημιουργεί αρνητικούς συνειρμούς για την έρευνα της συγκεκριμένης υπόθεσης, αλλά και την δικαιοσύνη εν γένει, θ)η γνωστοποίηση στοιχείων στον τύπο, από όπου και εγώ ελάμβανα γνώση, για την πορεία της δικογραφίας,</p>
<p>7) από ότι γνωρίζω οι καταγγελίες μου ουδόλως ερευνήθηκαν από την κα Εισαγγελέα Αρείου Πάγου, τέθηκαν δε στο Αρχείο (γιατί άραγε), όπου παρέμειναν για πέντε περίπου μήνες και θα παρέμειναν «στον αιώνα τον άπαντα», εάν δεν ερχόταν ένα δημοσίευμα  εφημερίδος να ταράξει «τον μακάριο ύπνο τους». Σημειωτέον δε ότι, η δημοσιοποίηση αφορά απειροελάχιστα στοιχεία, από όσα αναγράφονται στις αναφορές μου. Ταυτόχρονα δε, οι πρωταρχικώς υπαίτιοι για την θέση των δικογραφιών στο Αρχείο, «νίπτοντας τας χείρας των», η μεν μια διέταξε ποινική έρευνα κατ΄ άρθρο 35 κπδ, ο δε άλλος (υπουργός Δικαιοσύνης κος Μιχάλης ΚΑΛΟΓΗΡΟΥ) διέταξε πειθαρχική έρευνα εναντίον μου (διερωτώμαι, ποιο πειθαρχικό  αδίκημα φέρεται ότι διέπραξα). Και όλα αυτά γιατί, είχα το σθένος να πράξω το καθήκον μου, όπως επιβάλλει ο νόμος και η συνείδησή μου, να αναφέρω δηλαδή  κατ΄ άρθρο   37 ΚΠΔ , όπως είχα υποχρέωση, παρανομίες που υπέπεσαν στην αντίληψή μου κατά την ενάσκηση των καθηκόντων μου, χωρίς να υπολογίζω τις συνέπειες και τις δυσκολίες, που από την εμπειρία μου γνώριζα ότι θα ακολουθήσουν. Ενώ διερωτώμαι ταυτόχρονα: δεν θα είχα παραβεί το καθήκον της υπηρεσίας μου, εάν είχα παραλείψει να υποβάλλω τις από 7-1-2019 και 21-2-2019 αναφορές μου (την συνείδησή μου σίγουρα θα την είχα παραβιάσει);</p>
<p>8) Εκτιμώ την έστω και την εκ των υστέρων  «ευαισθησία» αυτών που διέταξαν «την πολύπλευρη ποινική έρευνα» και την πειθαρχική εναντίον μου έρευνα, διερωτώμαι όμως, όχι μόνον ως Εισαγγελικός λειτουργός, αλλά ως απλός πολίτης, θα επιδείξουν την ίδια ευαισθησία και έναντι αυτών, που έθεσαν τις καταγγελίες μου στο Αρχείο και προπάντων  για το περιεχόμενο των καταγγελιών μου;</p>
<p>9) από τα ΜΜΕ πληροφορήθηκα ότι, μου αποδίδεται η «παράνομη πράξη» (και μάλιστα ύστερα από όψιμη αναφορά εναντίον μου, που συνειρμικά με οδηγεί στον κ. Ρασπούτιν) ότι ελέγχομαι για «παράνομη αντιγραφή Αρχείων της κας Τουλουπάκη». Επί του θέματος αυτού η πραγματικότητα είναι η παρακάτω: πράγματι αντέγραψα το Αρχείο της «Εισαγγελίας Διαφθοράς», με την έγκριση όμως και εν γνώσει της κας Εισαγγελέως Αρείου Πάγου. Τούτο αποφασίστηκε, προκειμένου «να βρεθεί άκρη στο αλλαλούμ», που επικρατούσε στην Εισαγγελία διαφθοράς και ύστερα από συγκεκριμένες αντιφάσεις της διευθύνουσας αυτήν, σε συγκεκριμένες υποθέσεις (για τις οποίες φυσικά και θα καταθέσω ενόρκως). Κατά την πρωία που μετέβην προς διενέργεια συγκεκριμένης υπηρεσιακής  πράξεως στην «Εισαγγελία διαφθοράς» συνοδευόμενος από τρίτο πρόσωπο, βρήκα νεαρό άτομο,  που όπως μου γνωστοποίησε ήταν ο γιος της εκεί ευρισκόμενης γραμματέως και που «ήταν μέσα στον υπολογιστή και έπαιζε» όπως μου είπε.  Είναι ευνόητο όμως ότι, ο εν λόγω νεαρός είχε πρόσβαση σε όλα τα στοιχεία του Αρχείου, αφού αυτό τηρείται χωρίς καμιά ασφάλεια και σε μορφή απλού WORD, με αποτέλεσμα να είναι δυνατή η ανά πάσα στιγμή τροποποίηση, των τηρουμένων στοιχείων. Αφού σήκωσα το νεαρό από την καρέκλα, διερεύνησα τις σχετικές εγγραφές για την υπόθεση  NOVARTIS. Τις «αταξίες και ακαταλαβίστικες ενέργειες» που διαπίστωσα, τις αντέγραψα σε «στικάκι» και τις ανέφερα  γραπτώς στις σελίδες 11 έως και 14 της από 21-2-2019 αναφοράς μου προς την κα Εισαγγελέα του Αρείου Πάγου. Είναι λοιπόν πλέον ή βέβαιον ότι, τις σελίδες αυτές (11 έως και 14)  της αναφοράς μου θέλουν να ακυρώσουν, όσοι  προσπαθούν να θεμελιώσουν δήθεν ποινική ευθύνη μου από την «παράνομη αντιγραφή του Αρχείου της κας Τουλουπάκη». Όσον για τον φόβο που πιθανόν να διακατέχει κάποιους, υποψιαζόμενοι ότι, ενδεχομένως να ερεύνησα και υποθέσεις που έχουν τεθεί στο Αρχείο και την αιτιολογία αυτών, ουδέν αναφέρω προς το παρόν, πέρα του ότι, όπως προφορικώς ενημέρωσα την κα Εισαγγελέα του Αρείου Πάγου «καλό είναι να επανεξεταστεί η αιτιολογία, ‘όσων υποθέσεων τέθηκαν στο Αρχείο»,</p>
<p>9) στο εύλογο ερώτημα, ποιος τέλος πάντων είναι ο «πανίσχυρος κ. Ρασπούτιν» παρακαλώ τον συνάδελφό μου κ. Δασούλα, να αναζητήσει την πορεία και την κατάληξη της σχετικής ποινικής έρευνας που έχει διαταχθεί, από την κα Εισαγγελέα του Αρείου Πάγου. Στο βαθμό πάντως που μου το έχει γνωστοποιήσει  (το όνομα) η κα Εισαγγελέας του Αρείου Πάγου (όταν ήμουν το πλέον «αγαπημένο της παιδί στην Εισαγγελία του Αρείου Πάγου» και οι απόψεις μας ταυτίζονταν, μέχρι βαθμού παρεξηγήσεως, ότι δηλαδή δεν ήμουν μόνο το αγαπημένο της, αλλά και το «υπάκουο παιδί της»), αυτός είναι μέλος της κυβέρνησης και έχει την δυνατότητα να διορίζει «παιδιά και νύφες» ατόμων που βρίσκονται στις ανώτερες βαθμίδες της δικαιοσύνης, «ενδεχομένως δε και ατόμων της Εισαγγελίας του Αρείου Πάγου»,</p>
<p>10) Αναμένοντας το επόμενο  (τρίτο εναντίον μου)  κτύπημα του «κ. Ρασπούτιν», επικαλούμαι προς απόδειξη της αλήθειας όλων των παραπάνω τα έγγραφα τα οποία αναγράφω  στις από 7-1-2019 και 21-2-2019 αναφορές μου. Παρακαλώ επίσης τον διενεργούντα την έρευνα κ. συνάδελφό μου να καλέσει ως μάρτυρες την κα Εισαγγελέα του Αρείου Πάγου  και τον κ. Υπουργό  Δικαιοσύνης και σε περίπτωση άρνησής των όσων αναφέρω παραπάνω παραπάνω, να μας εξετάσει κατ΄ αντιπαράσταση,</p>
<p>11) Η παρούσα ανακοίνωση φέρει την υπογραφή μου, δεν προέρχεται «από κύκλους ή τετράγωνα» (όπως συνήθως γίνεται)  αποσκοπεί δε στο να πληροφορηθεί και ενημερωθεί ο μέσος Έλληνας πολίτης, την αλήθεια σχετικά με την έρευνα, της συγκεκριμένης υπόθεσης, εν όψει της πολιτικής και ενδεχομένως κομματικής θεώρησης των πραγμάτων. Σκοπός της εν λόγω ανακοίνωσης είναι επίσης να γίνει γνωστό «πόσο δύσκολη είναι η απονομή της δικαιοσύνης στα ανώτερα κλιμάκια», καθώς και «πόσο και με ποιους, πρέπει να παλέψει»  ένας αντεισαγγελέας του Αρείου Πάγου, για να μην παρανομήσει.</p>
<p>12) Προς άρση κάθε παρεξηγήσεως θέλω να διευκρινίσω ότι δεν στρέφομαι προσωπικώς εναντίον οποιουδήποτε συναδέλφου μου (όπως γίνεται προσπάθεια από πολλούς να παρουσιαστεί). Απλώς καταγγέλλω πράξεις,  το γεγονός δε ότι, ορισμένες από αυτές ενδεχομένως να αφορούν και κάποιους φίλους και αγαπητούς από χρόνια συναδέλφους, νυν ή και πρώην, δεν νομίζω ότι μου δίνουν το δικαίωμα να σιωπήσω, αφού  «φίλος με ο συνάδελφος, φιλτάτη όμως η αλήθεια». Επιπλέον δε οφείλω και στην συγκεκριμένη περίπτωση (NOVARTIS) να τηρήσω τον όρκο που έχω δώσει πριν τριάντα έξι (36) χρόνια, ήτοι «να τηρώ το σύνταγμα και τους νόμους και να εκτελώ τιμίως και ευσυνειδήτως τα καθήκοντά μου»</p>
<p>Παρακαλώ τα έντυπα και ηλεκτρονικά μέσα ενημέρωσης, να δημοσιεύσουν την παρούσα ανακοίνωση,</p>
<p>Αθήνα 12-6-2019</p>
<p>Ιωάννης ΑΓΓΕΛΗΣ</p>
<p>Αντεισαγγελέας Αρείου Πάγου</p>
</div>
</p>
	

	</div><!--END OF CONTENT-->

		<!-- MAIN CONTENT-->

	</div>
	<!--LEFT SIDE-->

	<div class="right-single-column goddamntit">
    <div id="rightsidebar" class="count-height-1">

	<div class="myleftbox leftss-1">
        		<!--dfp_one-->

		        		
              <!-- /1638766/g_articles_side1 -->
        <div id='div-gpt-ad-1538071665886-0-1'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071665886-0-1'); });
        </script>
        </div>
      
				<!--dfp_one-->

		
		
			
<div class="no-ipad-inside">
<br /><br /><br />
<div class="texttop"></div>
</div>
<div class="textpager_sidebar">
    <div class="header_sidebar">
        text
    </div>
    <ul id="t" class="textslider_vertical">
                    <li>
					<span style="color:#464646; line-height:24px; font-size:22px; padding:0px; display:block; font-weight: lighter; font-family:PFBagueSansProLightItalic, sans-serif;">
						                            <p>Aν ήμουν ΝΔ δεν θα έπαιζα τηλεοπτικά σποτ, μόνο αποσπάσματα από Ακριβοπούλου</p>

                        					</span>

                <br />
					<span class="textdate">
					<span class="notablet">12 Ιουνίου 2019,</span> 18:07					</span>

                    <div class="textpager-more-text">
                        <span class="sharebutton">
                            <a href="http://twitter.com/share?text=Aν ήμουν ΝΔ δεν θα έπαιζα τηλεοπτικά σποτ, μόνο αποσπάσματα από Ακριβοπούλου&via=protagongr&url=<URL>" target="_blank" class="share-btn twitter" style="color:#fff;">
                                <i class="fa fa-twitter" style="background-color:#009EDF;"></i>
                            </a>
                        </span>
                        <a href='/protagon_text' class="text-read-more-link-mobile">
                            <img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg">
                        </a>
                        <a href='https://www.protagon.gr/text?pr=44341855483' class="text-read-more-link">
                            <img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg">
                        </a>
                    </div>
            </li>
                    </ul>
    </div>


		
		
		
		<!-- dfp_second-->
        
          <div id="sticker-sticky-wrapper" class="sticky-wrapper">
            <div class="sticky-adv-1" id="sticker">
          <div class="desktoponly">
                      <!-- /1638766/g_articles_side2 -->
            <div id='div-gpt-ad-1538071717566-0-1'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071717566-0-1'); });
            </script>
            </div>
                  </div>
          </div>
          </div>
		          <!--
        <span id="chas-1"></span>
        -->
		<!-- dfp_second-->

	</div><!-- LEFT BOX-->

	</div><!-- END OF SIDEBAR -->

	</div>
	<!--RIGHT SIDE-->

	</div><!-- CONTENT-TABLE-->

<div class="stopHere">
    <div class="full-width">
        <div class="fullwidth-inside">
         
		      <div style="padding: 30px 0">
                      <!-- /1638766/g_articles_big_bottom -->
            <div class="last_dfp " style="margin: 0px auto;" id='div-gpt-ad-1538071436627-0-1'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071436627-0-1'); });
            </script>
            </div>
                </div>
                <!-- SHARE BUTTONS-->
        <div class="article-socials">
        <ul class="share-buttons-bottom">
<li>
    <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483&t=Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis" target="_blank">
	  <img alt="facebook" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAYAAACqaXHeAAABuElEQVR4Xu2aYVHEMBCF33OABCSAAsAJKAAHcArAATgAB4ACcIAGFCwTJtwxDHNNukt7S19m7l/SS7592bxsS8zczOwIwHH9ldkcANhrmRZJtvTb1sf9gLETMLNLABeti/3tf1ICMLMS4XsA+2PhfY1LB6Au/tET9e/QMgJ4qXvcG/zP8akAmNkpgNuQldeHZAMQGv1UCjCzkvDeIqOfDUA57q6XDOAGwPmSATwBKI4vtKVJgmY2BsAKwAPJ11BqPx42iRU2M+tcxIrkVeeYUd13FcDhX0d+badHYesc1KuAiL3dOsWdVIAABNzzpYBGAtoCjaBc3ZQEO31AuiTYG2GXnDaD30k2FU+3/V9IDpgJwDPJUk12NQFw4auDZ1JAyH0hswIWD+CM5J1XwZkVcEKy1BlcLTOAkCtzWgBRZkkAXBtovmMwxASV6YcoYAhir0+IkvfQvARACtAWUA5QEmzJlN4+OgX+e0lsSCFSgBTQ93ZYTlCvxvzfAA/lJb0erwRkhFql4umnY1DHoI7Brq/E5APkA+QDJjmeVRRVUVRFURVFJ0k2ssKywrLCssI912ndBSa8C3wATGUNUIJizBEAAAAASUVORK5CYII="/>
	  </a>
</li>
<li>
    <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis&url=https://www.protagon.gr/?p=44341855483" target="_blank" title="Tweet">
	  <img alt="twitter" src="data:image/png;base64,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"/>
	  </a>
</li>
    
<li>
      <a href="#" class="btn btn-success comments-button" data-action="open" data-side="right">
	  <img class="comment-f-img" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/comment_footer.png">
	  <div class="comment-f-count disqus-comment-count" data-disqus-identifier="44341855483 https://admin.protagon.gr/?p=44341855483"></div>
	  </a>
</li>
<li>
    <a href="mailto:?subject=Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis&body=Άπο Protagon.gr:%0A%0ahttps://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483" title="Email">
	  <img src="data:image/png;base64,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"/>
	  </a>
</li>
    
</ul>
<div class="social_detail">
  <div class="subscrio">
  <div class="soc_d1">Aν θέλετε να παίρνετε τα <strong>newsletters</strong> του Protagon</div>
      <div class="soc_d2"><a href="https://www.protagon.gr/newsletter" class="soc_dlink">ΓΡΑΦΤΕΙΤΕ</a>
      </div>
  </div>      
</div>
		        </div>
        <!--SHARE BUTTONS-->
        </div>
    </div>
</div>

<div class="full-width">
    
		<div class="chosen-posts-container" style="background:#fe8f00; padding:20px 0; position: relative;">

		<div class="protagongrid insidepag showmeonmobile">
		<h1 style="color:#fff; line-height:normal; font-size:56px; margin: 0 auto; text-align:center;">Διαβάστε ακόμη...</h1>
		</div>

		<div class="protagongrid insidepag notshowonmobile">

		<h1 class="s_readmore">Διαβάστε ακόμη...</h1>
		<ul class="ozystyle">
						
		
				<li data-content-id="44341847377" class="s_related_1">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/apopseis/theloun-aneksartiti-dikaiosyni-44341847377" class="kkyou true-load-invoker">
				Θέλουν ανεξάρτητη Δικαιοσύνη;				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/kostas-giannakidis" class="s_rel_sign">
				Κώστας Γιαννακίδης				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/apopseis/theloun-aneksartiti-dikaiosyni-44341847377"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="504" height="300" src="https://www.protagon.gr/wp-content/uploads/2019/05/Control_Justice_105346530-2-504x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2019/05/Control_Justice_105346530-2-504x300.jpg 504w, https://www.protagon.gr/wp-content/uploads/2019/05/Control_Justice_105346530-2-600x357.jpg 600w, https://www.protagon.gr/wp-content/uploads/2019/05/Control_Justice_105346530-2-1024x610.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2019/05/Control_Justice_105346530-2-150x89.jpg 150w, https://www.protagon.gr/wp-content/uploads/2019/05/Control_Justice_105346530-2.jpg 1290w" sizes="(max-width: 504px) 100vw, 504px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341817932" class="s_related_2">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/apopseis/h-skevwria-tis-novartis-kai-o-kindynos-tou-revansismou-44341817932" class="kkyou true-load-invoker">
				H «σκευωρία της Novartis» και ο κίνδυνος του ρεβανσισμού				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/michalis-michail" class="s_rel_sign">
				Μιχάλης Μιχαήλ				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/apopseis/h-skevwria-tis-novartis-kai-o-kindynos-tou-revansismou-44341817932"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="500" height="300" src="https://www.protagon.gr/wp-content/uploads/2019/04/292841-e1555176490713-500x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2019/04/292841-e1555176490713-500x300.jpg 500w, https://www.protagon.gr/wp-content/uploads/2019/04/292841-e1555176490713-600x360.jpg 600w, https://www.protagon.gr/wp-content/uploads/2019/04/292841-e1555176490713-1024x614.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2019/04/292841-e1555176490713-150x90.jpg 150w, https://www.protagon.gr/wp-content/uploads/2019/04/292841-e1555176490713.jpg 1290w" sizes="(max-width: 500px) 100vw, 500px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341543606" class="s_related_3">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/apopseis/editorial/44341543606-44341543606" class="kkyou true-load-invoker">
				Oταν οι κυβερνητικοί παλιάτσοι κάνουν τις βρωμοδουλειές				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/apostolos-doksiadis" class="s_rel_sign">
				Απόστολος Δοξιάδης				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/apopseis/editorial/44341543606-44341543606"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="513" height="300" src="https://www.protagon.gr/wp-content/uploads/2018/01/frcicio-513x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2018/01/frcicio-513x300.jpg 513w, https://www.protagon.gr/wp-content/uploads/2018/01/frcicio-600x351.jpg 600w, https://www.protagon.gr/wp-content/uploads/2018/01/frcicio-1024x598.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2018/01/frcicio.jpg 1198w" sizes="(max-width: 513px) 100vw, 513px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341339753" class="s_related_4">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/apopseis/editorial/i-ellada-exei-dikastes-44341339753" class="kkyou true-load-invoker">
				Η Ελλάδα έχει δικαστές				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/apostolos-doksiadis" class="s_rel_sign">
				Απόστολος Δοξιάδης				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/apopseis/editorial/i-ellada-exei-dikastes-44341339753"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="503" height="300" src="https://www.protagon.gr/wp-content/uploads/2017/02/img_05211485954533-e1486101369282-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2017/02/img_05211485954533-e1486101369282-503x300.jpg 503w, https://www.protagon.gr/wp-content/uploads/2017/02/img_05211485954533-e1486101369282-600x358.jpg 600w, https://www.protagon.gr/wp-content/uploads/2017/02/img_05211485954533-e1486101369282-1024x611.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2017/02/img_05211485954533-e1486101369282.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px" />				</a>
			</div>
		</li>
					</ul>
		
		</div>
				</div>

	
				<script id="true_loadmore">
					var ajaxurl = 'https://www.protagon.gr/wp-admin/admin-ajax.php';
					var true_posts = 'a:65:{s:1:"p";i:44341855483;s:4:"page";i:0;s:4:"name";s:86:"o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis";s:13:"category_name";s:12:"epikairotita";s:5:"error";s:0:"";s:1:"m";s:0:"";s:11:"post_parent";s:0:"";s:7:"subpost";s:0:"";s:10:"subpost_id";s:0:"";s:10:"attachment";s:0:"";s:13:"attachment_id";i:0;s:6:"static";s:0:"";s:8:"pagename";s:0:"";s:7:"page_id";i:0;s:6:"second";s:0:"";s:6:"minute";s:0:"";s:4:"hour";s:0:"";s:3:"day";i:0;s:8:"monthnum";i:0;s:4:"year";i:0;s:1:"w";i:0;s:3:"tag";s:0:"";s:3:"cat";s:0:"";s:6:"tag_id";s:0:"";s:6:"author";s:0:"";s:11:"author_name";s:0:"";s:4:"feed";s:0:"";s:2:"tb";s:0:"";s:5:"paged";i:0;s:8:"meta_key";s:0:"";s:10:"meta_value";s:0:"";s:7:"preview";s:0:"";s:1:"s";s:0:"";s:8:"sentence";s:0:"";s:5:"title";s:0:"";s:6:"fields";s:0:"";s:10:"menu_order";s:0:"";s:5:"embed";s:0:"";s:12:"category__in";a:0:{}s:16:"category__not_in";a:0:{}s:13:"category__and";a:0:{}s:8:"post__in";a:0:{}s:12:"post__not_in";a:0:{}s:13:"post_name__in";a:0:{}s:7:"tag__in";a:0:{}s:11:"tag__not_in";a:0:{}s:8:"tag__and";a:0:{}s:12:"tag_slug__in";a:0:{}s:13:"tag_slug__and";a:0:{}s:15:"post_parent__in";a:0:{}s:19:"post_parent__not_in";a:0:{}s:10:"author__in";a:0:{}s:14:"author__not_in";a:0:{}s:19:"ignore_sticky_posts";b:0;s:16:"suppress_filters";b:0;s:13:"cache_results";b:1;s:22:"update_post_term_cache";b:1;s:19:"lazy_load_term_meta";b:1;s:22:"update_post_meta_cache";b:1;s:9:"post_type";s:0:"";s:14:"posts_per_page";i:24;s:8:"nopaging";b:0;s:17:"comments_per_page";s:2:"50";s:13:"no_found_rows";b:0;s:5:"order";s:4:"DESC";}';
					var next_id = '44341847377';
				</script></div>


  


</article><!-- #post-## -->
<script type="text/javascript">
    $(document).ready(function() {
        var height = $('.caverow').height();
        $(".sticky-adv-1").sticky({
          topSpacing: 60,
          bottomSpacing: height + 180
      });
    });
</script>
<script>
    $(document).ready(function() {
        //No scroll
        var main = function() {
            var menu = $('.displayadv')
            $(document).scroll(function() {
                if ($(this).scrollTop() > 295 && $(window).width() > 767) {
                    menu.addClass('fixedattachemnt')
                } else {
                    menu.removeClass('fixedattachemnt')
                }
            })
        }
        $(document).ready(main);
    });
</script>

		
	<div class="sidebars">
		<div class="sidebar right insidecomments" style="display:none;">
			<a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right"><span>Κλείσιμο</span></a>
			<div id="comments" class="comments-area">

				
<div id="disqus_thread"></div>
			</div>
		</div>
	</div>

</main><!-- #main -->

</div><!-- #primary -->


	<div id="bottom-loader"></div>
	
<style type="text/css">
#bottom-loader {width:100%; height:200px; background:url(https://www.protagon.gr/wp-content/themes/protagon.grv2/gfx/P_iconA.gif) center center no-repeat;}
.comment-form-url { display: none; }
.form-allowed-tags { display: none;}
.comment-respond h3#reply-title { display: none; }
</style>


	</div><!-- #content -->


<footer id="colophon" class="site-footer" role="contentinfo">
	<!-- FOOTER -->
		<div class="only_show_on_mobile" style="padding:20px 0; text-align:center;">
			<table cellpadding="0" cellspacing="0" class="footer_table_mobile">
				<tr>
					<td align="center"><a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/protagon_footer.png" class="footer_logo" /></a></td>
				</tr>
				<tr><td align="center" class="sublogo_mob_footer"> <span class="footer_mmobile" style="color:#ebebeb">Iστορίες για να σκεφτόμαστε διαφορετικά</span></td></tr>
				<tr><td class="bottom_menu"><div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="https://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-49240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="https://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li>
<li id="menu-item-44341002965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="https://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></td></tr>
				<tr>
				<td align="center" class="news_mob_sect">
					<span class="footer_mob_news1">Newsletters</span>
					<a href="https://www.protagon.gr/newsletter" class="footer_mob_news2"><span class="footer_news2">Εγγραφή</span></a>
				</td>
				</tr>
				<tr>
					<td align="center" class="soc_mob_table">
						<ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				</ul>
					</td>
				</tr>
				<tr>
					<td align="center" class="credit_mob_footer">
					<span class="footer_mmobile">Copyright 2015 Protagon. All rights reserved</span>
					</td>
				</tr>
			</table>
		</div>

		<div class="protagongrid display_none" style="padding-top:20px; height:100%; position:relative;">
			<table cellpadding="0" cellspacing="0" class="footer_table">
			<tr>
				<td class="border_right_td">
					<a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/footer.png" /></a>
					<div class="footer_table_social">
				<ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				</ul>

			</div>
				</td>
				<td class="footer_second_part">
				<table cellpadding="0" cellspacing="0" class="footer_inner_table">
					<tr class="fsp_tr">
						<td class="mid_footer">
							<div class="mid_footer_cont">
								<span style="color:#ebebeb;font-size:21px; line-height:16px;font-weight:bold;">Πλοηγηθείτε στο Protagon</span>
								<br />

							<li id="categories">
								<form id="category-select" class="category-select" action="https://www.protagon.gr/" method="get">
									<select  name='cat' id='cat' class='postform'  onchange='return this.form.submit()'>
										<option class="level-0" value="4816">Specials</option>
										<option class="level-0" value="4134">Advertorial</option>
										<option class="level-0" value="27">Galleries</option>
										<option class="level-0" value="28">Εικόνες</option>
										<option class="level-0" value="29">Video</option>
										<option class="level-0" value="30">Infographics</option>
										<option class="level-0" value="141">Απόψεις</option>
										<option class="level-0" value="2">Γνώμες</option>
										<option class="level-0" value="51">Ιδέες</option>
										<option class="level-0" value="11">Polls</option>
										<option class="level-0" value="33">ProtagonText</option>
										<option class="level-0" value="50">Blogs</option>
										<option class="level-0" value="10">Σκίτσα</option>
										<option class="level-0" value="19">Μούφαnet</option>
										<option class="level-0" value="32">Αναγνώστες</option>
										<option class="level-0" value="242">Βαβέλ</option>
										<option class="level-0" value="3">Επικαιρότητα</option>
										<option class="level-0" value="4">Ελλάδα</option>
										<option class="level-0" value="6">Πολιτική</option>
										<option class="level-0" value="5">Οικονομία</option>
										<option class="level-0" value="7">Κόσμος</option>
										<option class="level-0" value="9">Πολιτισμός</option>
										<option class="level-0" value="8">Sport</option>
										<option class="level-0" value="235">Περιβάλλον</option>
										<option class="level-0" value="15">Θέματα</option>
										<option class="level-0" value="14">Magazine</option>
										<option class="level-0" value="136">Focus</option>
										<option class="level-0" value="21">Αυτοκίνητο</option>
										<option class="level-0" value="22">Επιστήμη &amp; Τεχνολογία</option>
										<option class="level-0" value="25">Υγεία</option>
										<option class="level-0" value="140">City Life</option>
										<option class="level-0" value="13">FlashBack</option>
										<option class="level-0" value="137">Συμβαίνουν</option>
										<option class="level-0" value="236">Ταξίδια</option>
										<option class="level-0" value="206">Κουζίνα</option>
										<option class="level-0" value="243">Ραντάρ</option>
									</select>
									<noscript>
										<input type="submit" value="View" />
									</noscript>

									</form>

														</li>
			</div>
		</td>

		<td class="n_secc">
			<span class="footer_news1">Newsletter</span>
			<a href="https://www.protagon.gr/newsletter"><span class="footer_news2">Εγγραφή</span></a>
		</td>
			</tr>
			<tr>
				<td colspan="2">
					<div class="menu-footer_menu-container">
						<ul id="footer_menu" class="menu">
							<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460">
								<a href="https://www.protagon.gr" title="">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459">
								<a href="https://www.protagon.gr/oroi-xrisis" title="">ΟΡΟΙ ΧΡΗΣΗΣ</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240">
								<a href="https://www.protagon.gr/dimosieysi-periexomenou" title="">Προστασια προσωπικων δεδομενων</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965">
								<a href="https://www.protagon.gr/poioi-eimaste" title="">EΠΙΚΟΙΝΩΝΙΑ</a>
							</li>
						</ul>
					</div>
									</td>
			</tr>
		</table>
				</td>
			</tr>

			</table>
			</div>

	</footer><!-- #colophon -->

	<div class="footer2">
		<div class="protagongrid f2credit">Copyright 2015 - 2019 Protagon. All rights reserved</div>
	</div>

</div><!-- #page -->

<div class="sidebars">
	<div class="sidebar right elriosidebar display_none" style="display:none;">
		<div style="position:relative; width:100%; display: block;height: 110%; margin: 0 auto;">
			<div class="nb-sh">
				<div class="newsbrief-banner fasttrack-banner">
									<img class="ft-banner" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/fast-track.png" alt="Fast Track"/>
				</div>
				<div class="overlayrio overlaytracks" style="width:410px; overflow:hidden; position:absolute; right:0px; top:0px; bottom:0; height:100%;z-index:1000;">
					
<div class="elrio_brief protagon-fast">
		<div class="rio-body">
		<ul class="fast-track-posts">
							<li class="fastrack-item" id="brief44341855476">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο πατέρας μου, ο Ενρίκο Μπερλινγκουέρ')" href="https://www.protagon.gr/themata/o-pateras-mou-o-enriko-berlingkouer-44341855476">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/Enrico-Berlinguer-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														FlashBack																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο πατέρας μου, ο Ενρίκο Μπερλινγκουέρ')" class="fast-title" href="https://www.protagon.gr/themata/o-pateras-mou-o-enriko-berlingkouer-44341855476">
			Ο πατέρας μου, ο Ενρίκο Μπερλινγκουέρ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855565">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ανακοινώθηκαν τα ψηφοδέλτια Επικρατείας και Αττικής του ΚΚΕ')" href="https://www.protagon.gr/epikairotita/anakoinwthikan-ta-psifodeltia-epikrateias-kai-attikis-tou-kke-44341855565">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/386083-e1560351654170-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ανακοινώθηκαν τα ψηφοδέλτια Επικρατείας και Αττικής του ΚΚΕ')" class="fast-title" href="https://www.protagon.gr/epikairotita/anakoinwthikan-ta-psifodeltia-epikrateias-kai-attikis-tou-kke-44341855565">
			Ανακοινώθηκαν τα ψηφοδέλτια Επικρατείας και Αττικής του ΚΚΕ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341853921">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ποδόσφαιρο: οι καλλιτέχνες εμπνέονται από το Παγκόσμιο Κύπελλο Γυναικών')" href="https://www.protagon.gr/epikairotita/podosfairo-oi-kallitexnes-ebneontai-apo-to-pagkosmio-kypello-gynaikwn-44341853921">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/BeFunky-collage-e1560181867428-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Sport																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ποδόσφαιρο: οι καλλιτέχνες εμπνέονται από το Παγκόσμιο Κύπελλο Γυναικών')" class="fast-title" href="https://www.protagon.gr/epikairotita/podosfairo-oi-kallitexnes-ebneontai-apo-to-pagkosmio-kypello-gynaikwn-44341853921">
			Ποδόσφαιρο: οι καλλιτέχνες εμπνέονται από το Παγκόσμιο Κύπελλο Γυναικών		</a>

													</div>
					</li>
										<li class="fastrack-item inject-item">
																		<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επτά τοξικά και χαμένα χρόνια – ας τα πενθήσουμε')" href="https://www.protagon.gr/apopseis/epta-toksika-xronia-as-ta-penthisoume-44341853484">
																			<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/105603-e1560177970981-500x300.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
								<span class="bluewater">
																				Γνώμες																		</span>
						<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επτά τοξικά και χαμένα χρόνια – ας τα πενθήσουμε')"  class="fast-title" href="https://www.protagon.gr/apopseis/epta-toksika-xronia-as-ta-penthisoume-44341853484">Επτά τοξικά και χαμένα χρόνια – ας τα πενθήσουμε</a>

							</div>
				
								</li>
												
																																<li class="fastrack-item" id="brief44341855483">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis')" href="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/dikaiosyni_raspoutin-150x87.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis')" class="fast-title" href="https://www.protagon.gr/epikairotita/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483">
			Ο Αγγελής αποκαλύπτει τον Ρασπούτιν του Μαξίμου με τις στημένες διώξεις της Novartis		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855531">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο ΟΠΑΠ βραβεύει τους πρωταγωνιστές του «ΟΠΑΠ Forward»')" href="https://www.protagon.gr/themata/symvainoun/o-opap-vravevei-tous-prwtagwnistes-tou-opap-forward-44341855531">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/2-7-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Συμβαίνουν																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο ΟΠΑΠ βραβεύει τους πρωταγωνιστές του «ΟΠΑΠ Forward»')" class="fast-title" href="https://www.protagon.gr/themata/symvainoun/o-opap-vravevei-tous-prwtagwnistes-tou-opap-forward-44341855531">
			Ο ΟΠΑΠ βραβεύει τους πρωταγωνιστές του «ΟΠΑΠ Forward»		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855509">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τουσκ: Κάποιοι βάζουν φρένο στις ενταξιακές διαπραγματεύσεις Βόρειας Μακεδονίας και Αλβανίας')" href="https://www.protagon.gr/epikairotita/tousk-kapoia-krati-vazoun-freno-stis-entaksiakes-diapragmatefseis-voreias-makedonias-kai-alvanias-44341855509">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/2019-06-04T172346Z_847805947_RC18BC826880_RTRMADP_3_POLAND-ANNIVERSARY-e1560349073145-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τουσκ: Κάποιοι βάζουν φρένο στις ενταξιακές διαπραγματεύσεις Βόρειας Μακεδονίας και Αλβανίας')" class="fast-title" href="https://www.protagon.gr/epikairotita/tousk-kapoia-krati-vazoun-freno-stis-entaksiakes-diapragmatefseis-voreias-makedonias-kai-alvanias-44341855509">
			Τουσκ: Κάποιοι βάζουν φρένο στις ενταξιακές διαπραγματεύσεις Βόρειας Μακεδονίας και Αλβανίας		</a>

													</div>
					</li>
														<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track1 OK2 -->
							<div class="nb-ad" id='div-gpt-ad-1527842613601-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842613601-0-2'); });
							</script>
							</div>
					 						</li>
								
																																<li class="fastrack-item" id="brief44341855506">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Κατσίκης πήδηξε από το καράβι των ΑΝΕΛ και πήγε στον Λεβέντη')" href="https://www.protagon.gr/epikairotita/o-katsikis-pidikse-apo-to-karavi-twn-anel-kai-pige-ston-leventi-44341855506">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/20190612_141623-e1560348699962-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Κατσίκης πήδηξε από το καράβι των ΑΝΕΛ και πήγε στον Λεβέντη')" class="fast-title" href="https://www.protagon.gr/epikairotita/o-katsikis-pidikse-apo-to-karavi-twn-anel-kai-pige-ston-leventi-44341855506">
			Ο Κατσίκης πήδηξε από το καράβι των ΑΝΕΛ και πήγε στον Λεβέντη		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855390">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κιτρίνισε το Ιόνιο από τη γύρη των πεύκων!')" href="https://www.protagon.gr/epikairotita/kitrinise-to-ionio-apo-ti-gyri-twn-pefkwn-44341855390">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/φςρςςρςρςρρ-150x103.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Περιβάλλον																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κιτρίνισε το Ιόνιο από τη γύρη των πεύκων!')" class="fast-title" href="https://www.protagon.gr/epikairotita/kitrinise-to-ionio-apo-ti-gyri-twn-pefkwn-44341855390">
			Κιτρίνισε το Ιόνιο από τη γύρη των πεύκων!		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855400">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σε ταραχή ο Ερντογάν: πρώτα συγκάλεσε, μετά ματαίωσε το έκτακτο υπουργικό για HΠΑ και S-400')" href="https://www.protagon.gr/epikairotita/se-taraxi-o-erntogan-prwta-sygkalese-meta-mataiwse-to-ektakto-ypourgiko-gia-hpa-s-400-44341855400">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/erdogan-akar-sb-150x81.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σε ταραχή ο Ερντογάν: πρώτα συγκάλεσε, μετά ματαίωσε το έκτακτο υπουργικό για HΠΑ και S-400')" class="fast-title" href="https://www.protagon.gr/epikairotita/se-taraxi-o-erntogan-prwta-sygkalese-meta-mataiwse-to-ektakto-ypourgiko-gia-hpa-s-400-44341855400">
			Σε ταραχή ο Ερντογάν: πρώτα συγκάλεσε, μετά ματαίωσε το έκτακτο υπουργικό για HΠΑ και S-400		</a>

													</div>
					</li>
																		<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στην ΤV για το Τσερνόμπιλ ο νέος Ψυχρός Πόλεμος')" href="https://www.protagon.gr/themata/stin-tv-gia-to-tsernobil-o-neos-psyxros-polemos-44341853750">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/MV5BNTAzOGY0NGEtODU3MC00YTQwLTk0MjQtYjQwYjFlMTJjNzU4XkEyXkFqcGdeQXVyOTY0NjY0NTM@._V1_SX1777_CR001777884_AL_-522x260.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Magazine																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στην ΤV για το Τσερνόμπιλ ο νέος Ψυχρός Πόλεμος')"  class="fast-title" href="https://www.protagon.gr/themata/stin-tv-gia-to-tsernobil-o-neos-psyxros-polemos-44341853750">Στην ΤV για το Τσερνόμπιλ ο νέος Ψυχρός Πόλεμος</a>

									</div>
				
												</li>
				
																																<li class="fastrack-item" id="brief44341855423">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επεισοδιακό το διαζύγιο Κοτζιά με Τσίπρα: Καταγγελίες για «παρέες» στην Κουμουνδούρου')" href="https://www.protagon.gr/epikairotita/oristiko-diazygio-kotzia-me-syriza-44341855423">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/328978-e1560346933693-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επεισοδιακό το διαζύγιο Κοτζιά με Τσίπρα: Καταγγελίες για «παρέες» στην Κουμουνδούρου')" class="fast-title" href="https://www.protagon.gr/epikairotita/oristiko-diazygio-kotzia-me-syriza-44341855423">
			Επεισοδιακό το διαζύγιο Κοτζιά με Τσίπρα: Καταγγελίες για «παρέες» στην Κουμουνδούρου		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855420">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Με «σπασμένα φρένα» ο Παναθηναϊκός ΟΠΑΠ για το νταμπλ')" href="https://www.protagon.gr/epikairotita/me-spasmena-frena-o-panathinaikos-opap-gia-to-ntabl-44341855420">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/2151617-e1560346813876-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Sport																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Με «σπασμένα φρένα» ο Παναθηναϊκός ΟΠΑΠ για το νταμπλ')" class="fast-title" href="https://www.protagon.gr/epikairotita/me-spasmena-frena-o-panathinaikos-opap-gia-to-ntabl-44341855420">
			Με «σπασμένα φρένα» ο Παναθηναϊκός ΟΠΑΠ για το νταμπλ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855334">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Για τη Ζάκυνθο που μας κάνει περήφανους')" href="https://www.protagon.gr/apopseis/gia-ti-zakyntho-pou-mas-kanei-perifanous-44341855334">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/Saint-Dionysios-Church-Ionian-Sea-Zakynthos_789659872sm-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Γνώμες																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Για τη Ζάκυνθο που μας κάνει περήφανους')" class="fast-title" href="https://www.protagon.gr/apopseis/gia-ti-zakyntho-pou-mas-kanei-perifanous-44341855334">
			Για τη Ζάκυνθο που μας κάνει περήφανους		</a>

													</div>
					</li>
												
										<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track2 OK2 -->
							<div class="nb-ad" id='div-gpt-ad-1527842749613-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842749613-0-2'); });
							</script>
							</div>
					 						</li>
																																<li class="fastrack-item" id="brief44341855364">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Υπό πολιορκία το Κοινοβούλιο του Χονγκ Κονγκ, με βία απαντά η κυβέρνηση')" href="https://www.protagon.gr/epikairotita/ypo-poliorkia-to-koinovoulio-tou-xongk-kongk-me-via-apanta-i-kyvernisi-44341855364">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/2019-06-12T093348Z_29662169_RC19440EABB0_RTRMADP_3_HONGKONG-EXTRADITION-e1560343877862-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Υπό πολιορκία το Κοινοβούλιο του Χονγκ Κονγκ, με βία απαντά η κυβέρνηση')" class="fast-title" href="https://www.protagon.gr/epikairotita/ypo-poliorkia-to-koinovoulio-tou-xongk-kongk-me-via-apanta-i-kyvernisi-44341855364">
			Υπό πολιορκία το Κοινοβούλιο του Χονγκ Κονγκ, με βία απαντά η κυβέρνηση		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855353">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Παλιοί γνώριμοι της Αντιτρομοκρατικής οι ληστές της χρηματαποστολής στο ΑΧΕΠΑ')" href="https://www.protagon.gr/epikairotita/palioi-gnwrimoi-tis-antitromokratikis-oi-listes-tis-xrimatapostolis-sto-axepa-44341855353">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/astynomia-antitromokratiki-570-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Παλιοί γνώριμοι της Αντιτρομοκρατικής οι ληστές της χρηματαποστολής στο ΑΧΕΠΑ')" class="fast-title" href="https://www.protagon.gr/epikairotita/palioi-gnwrimoi-tis-antitromokratikis-oi-listes-tis-xrimatapostolis-sto-axepa-44341855353">
			Παλιοί γνώριμοι της Αντιτρομοκρατικής οι ληστές της χρηματαποστολής στο ΑΧΕΠΑ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855351">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ανοίγουν τα διαγνωστικά κέντρα, αλλά όχι για ασφαλισμένους')" href="https://www.protagon.gr/epikairotita/anoigoun-ta-diagnwstika-kentra-alla-oxi-gia-asfalismenous-44341855351">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2016/02/eopyy.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ανοίγουν τα διαγνωστικά κέντρα, αλλά όχι για ασφαλισμένους')" class="fast-title" href="https://www.protagon.gr/epikairotita/anoigoun-ta-diagnwstika-kentra-alla-oxi-gia-asfalismenous-44341855351">
			Ανοίγουν τα διαγνωστικά κέντρα, αλλά όχι για ασφαλισμένους		</a>

													</div>
					</li>
												
														<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πώς γύριζε ταινίες ο Αλφρεντ Χίτσκοκ')"  href="https://www.protagon.gr/galleries/pws-gyrize-tainies-o-alfrent-xitskok-44341846567">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/MV5BZDU0OTFkM2UtNzY1Ny00NjdlLTkwNjAtNzcxNzk4ODM5OTY3XkEyXkFqcGdeQXVyMDU2NjgyMg@@._V1_SY1000_CR0012631000_AL_-e1560148202450-480x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Εικόνες																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πώς γύριζε ταινίες ο Αλφρεντ Χίτσκοκ')" class="fast-title" href="https://www.protagon.gr/galleries/pws-gyrize-tainies-o-alfrent-xitskok-44341846567">Πώς γύριζε ταινίες ο Αλφρεντ Χίτσκοκ</a>

									</div>
				
												</li>
																												<li class="fastrack-item" id="brief44341855339">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κύπρος: Εντοπίστηκε η σορός της εξάχρονης Σιέρα')" href="https://www.protagon.gr/epikairotita/kypros-entopistike-i-soros-tis-eksaxronis-siera-44341855339">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/kipros-freatio-mitsero-orestis-150x91.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κύπρος: Εντοπίστηκε η σορός της εξάχρονης Σιέρα')" class="fast-title" href="https://www.protagon.gr/epikairotita/kypros-entopistike-i-soros-tis-eksaxronis-siera-44341855339">
			Κύπρος: Εντοπίστηκε η σορός της εξάχρονης Σιέρα		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855306">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Χασισοφυτεία-μαμούθ με πάνω από 10.000 δενδρύλλια στη Βοιωτία &#8211; έξι συλλήψεις')" href="https://www.protagon.gr/epikairotita/xasisofyteia-mamouth-me-panw-apo-10-000-dendryllia-sti-voiwtia-eksi-syllipseis-44341855306">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/phiteia5-150x103.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Χασισοφυτεία-μαμούθ με πάνω από 10.000 δενδρύλλια στη Βοιωτία &#8211; έξι συλλήψεις')" class="fast-title" href="https://www.protagon.gr/epikairotita/xasisofyteia-mamouth-me-panw-apo-10-000-dendryllia-sti-voiwtia-eksi-syllipseis-44341855306">
			Χασισοφυτεία-μαμούθ με πάνω από 10.000 δενδρύλλια στη Βοιωτία &#8211; έξι συλλήψεις		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855239">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το «κόλπο» των Radiohead με τους χάκερ και τη σωτηρία του πλανήτη')" href="https://www.protagon.gr/epikairotita/to-kolpo-twn-radiohead-me-tous-xaker-kai-ti-swtiria-tou-planiti-44341855239">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/11799907-150x110.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτισμός																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το «κόλπο» των Radiohead με τους χάκερ και τη σωτηρία του πλανήτη')" class="fast-title" href="https://www.protagon.gr/epikairotita/to-kolpo-twn-radiohead-me-tous-xaker-kai-ti-swtiria-tou-planiti-44341855239">
			Το «κόλπο» των Radiohead με τους χάκερ και τη σωτηρία του πλανήτη		</a>

													</div>
					</li>
												
																		<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track3 OK2 -->
							<div class="nb-ad" id='div-gpt-ad-1527842808153-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842808153-0-2'); });
							</script>
							</div>
					 						</li>
																								<li class="fastrack-item" id="brief44341855147">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ηταν τελικά η Μέρκελ πράκτορας της Στάζι;')" href="https://www.protagon.gr/epikairotita/itan-telika-i-merkel-praktoras-tis-stazi-44341855147">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/merkelstasi1-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ηταν τελικά η Μέρκελ πράκτορας της Στάζι;')" class="fast-title" href="https://www.protagon.gr/epikairotita/itan-telika-i-merkel-praktoras-tis-stazi-44341855147">
			Ηταν τελικά η Μέρκελ πράκτορας της Στάζι;		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341854755">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Big deal: το φυσικό αέριο θα συμφιλιώσει το Ισραήλ με τον Λίβανο;')" href="https://www.protagon.gr/epikairotita/big-deal-to-fysiko-aerio-tha-symfiliwsei-to-israil-me-ton-livano-44341854755">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/2019-05-31T195815Z_645009827_RC196CD3C190_RTRMADP_3_ISRAEL-PALESTINIANS-HEZBOLLAH-2-150x105.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Big deal: το φυσικό αέριο θα συμφιλιώσει το Ισραήλ με τον Λίβανο;')" class="fast-title" href="https://www.protagon.gr/epikairotita/big-deal-to-fysiko-aerio-tha-symfiliwsei-to-israil-me-ton-livano-44341854755">
			Big deal: το φυσικό αέριο θα συμφιλιώσει το Ισραήλ με τον Λίβανο;		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341854805">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πώς θα ήταν η Αννα Φρανκ σήμερα;')" href="https://www.protagon.gr/themata/pws-tha-itan-i-anna-frank-simera-44341854805">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/annasfrankroom-e1560266041445-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														FlashBack																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πώς θα ήταν η Αννα Φρανκ σήμερα;')" class="fast-title" href="https://www.protagon.gr/themata/pws-tha-itan-i-anna-frank-simera-44341854805">
			Πώς θα ήταν η Αννα Φρανκ σήμερα;		</a>

													</div>
					</li>
												
																						<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο «φωτογράφος» υπουργός Νίκος Παππάς&#8230;')" href="https://www.protagon.gr/themata/o-fwtografos-ypourgos-nikos-pappas-44341851211">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/Diagonismos-photo_Protagon-504x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Focus																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο «φωτογράφος» υπουργός Νίκος Παππάς&#8230;')" class="fast-title" href="https://www.protagon.gr/themata/o-fwtografos-ypourgos-nikos-pappas-44341851211">Ο «φωτογράφος» υπουργός Νίκος Παππάς&#8230;</a>

									</div>
				
												</li>
																				<li class="fastrack-item" id="brief44341855242">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κάλεσμα Μητσοτάκη στους αναποφάσιστους του Κέντρου: σίγουρη ψήφος μόνο αυτή στη ΝΔ')" href="https://www.protagon.gr/epikairotita/kalesma-mitsotaki-stous-anapofasistous-tou-kentrou-sigouri-psifos-mono-afti-sti-nd-44341855242">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/399265-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κάλεσμα Μητσοτάκη στους αναποφάσιστους του Κέντρου: σίγουρη ψήφος μόνο αυτή στη ΝΔ')" class="fast-title" href="https://www.protagon.gr/epikairotita/kalesma-mitsotaki-stous-anapofasistous-tou-kentrou-sigouri-psifos-mono-afti-sti-nd-44341855242">
			Κάλεσμα Μητσοτάκη στους αναποφάσιστους του Κέντρου: σίγουρη ψήφος μόνο αυτή στη ΝΔ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855248">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φαλάφελ με δροσερή σάλτσα ταχίνι')" href="https://www.protagon.gr/kouzina/falafel-me-droseri-saltsa-taxini-44341855248">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/FALAFEL-1-960-150x94.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
															Bostanistas
															</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φαλάφελ με δροσερή σάλτσα ταχίνι')" class="fast-title" href="https://www.protagon.gr/kouzina/falafel-me-droseri-saltsa-taxini-44341855248">
			Φαλάφελ με δροσερή σάλτσα ταχίνι		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855438">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΣΚΡΑΤΣ: Κέρδη 3.214.215 ευρώ την προηγούμενη εβδομάδα')" href="https://www.protagon.gr/themata/skrats-kerdi-3-214-215-evrw-tin-proigoumeni-evdomada-44341855438">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/skrats-2-150x91.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Συμβαίνουν																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΣΚΡΑΤΣ: Κέρδη 3.214.215 ευρώ την προηγούμενη εβδομάδα')" class="fast-title" href="https://www.protagon.gr/themata/skrats-kerdi-3-214-215-evrw-tin-proigoumeni-evdomada-44341855438">
			ΣΚΡΑΤΣ: Κέρδη 3.214.215 ευρώ την προηγούμενη εβδομάδα		</a>

													</div>
					</li>
												
																										<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track4 OK2 -->
							<div class="nb-ad" id='div-gpt-ad-1527842870291-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842870291-0-2'); });
							</script>
							</div>
					 						</li>
																<li class="fastrack-item" id="brief44341855244">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γιατί το Κρεμλίνο απάλλαξε τον «ενοχλητικό» δημοσιογράφο Γκολούνοφ')" href="https://www.protagon.gr/epikairotita/giati-i-rwsia-apallakse-ton-enoxlitiko-dimosiografo-gkolounof-44341855244">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/2019-06-11T182625Z_1170370761_RC1EF2657FD0_RTRMADP_3_RUSSIA-JOURNALIST-e1560335378343-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γιατί το Κρεμλίνο απάλλαξε τον «ενοχλητικό» δημοσιογράφο Γκολούνοφ')" class="fast-title" href="https://www.protagon.gr/epikairotita/giati-i-rwsia-apallakse-ton-enoxlitiko-dimosiografo-gkolounof-44341855244">
			Γιατί το Κρεμλίνο απάλλαξε τον «ενοχλητικό» δημοσιογράφο Γκολούνοφ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855210">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Ηταν δίκαιο» αλλά&#8230; δεν έγινε πράξη: έφυγε από το πλάι του Τσίπρα και η Ζωή Χαλιδιά')" href="https://www.protagon.gr/epikairotita/itan-dikaio-alla-den-egine-praksi-efyge-apo-to-plai-tou-tsipra-kai-i-zwi-xalidia-44341855210">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/xalidia-150x84.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Ηταν δίκαιο» αλλά&#8230; δεν έγινε πράξη: έφυγε από το πλάι του Τσίπρα και η Ζωή Χαλιδιά')" class="fast-title" href="https://www.protagon.gr/epikairotita/itan-dikaio-alla-den-egine-praksi-efyge-apo-to-plai-tou-tsipra-kai-i-zwi-xalidia-44341855210">
			«Ηταν δίκαιο» αλλά&#8230; δεν έγινε πράξη: έφυγε από το πλάι του Τσίπρα και η Ζωή Χαλιδιά		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855171">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συγκλονιστικός Τζον Στιούαρτ στο Κογκρέσο: «Είστε η ντροπή της χώρας!»')" href="https://www.protagon.gr/epikairotita/sygklonistikos-tzon-stiouart-pros-kogkreso-eiste-i-ntropi-tis-xwras-44341855171">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/21240986-e1560334267153-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συγκλονιστικός Τζον Στιούαρτ στο Κογκρέσο: «Είστε η ντροπή της χώρας!»')" class="fast-title" href="https://www.protagon.gr/epikairotita/sygklonistikos-tzon-stiouart-pros-kogkreso-eiste-i-ntropi-tis-xwras-44341855171">
			Συγκλονιστικός Τζον Στιούαρτ στο Κογκρέσο: «Είστε η ντροπή της χώρας!»		</a>

													</div>
					</li>
												
																														<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο αρχετυπικός ντετέκτιβ Φίλιπ Μάρλοου ογδοντάρισε!')" href="https://www.protagon.gr/epikairotita/o-arxetypikos-ntetektiv-filip-marloou-ogdontarise-44341850973">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/marl-e1559793688672-494x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Πολιτισμός																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο αρχετυπικός ντετέκτιβ Φίλιπ Μάρλοου ογδοντάρισε!')" class="fast-title" href="https://www.protagon.gr/epikairotita/o-arxetypikos-ntetektiv-filip-marloou-ogdontarise-44341850973">Ο αρχετυπικός ντετέκτιβ Φίλιπ Μάρλοου ογδοντάρισε!</a>
									</div>
				
												</li>
												<li class="fastrack-item" id="brief44341855197">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ταλαιπωρία για εκατοντάδες επιβάτες το πρωί στη Ραφήνα')" href="https://www.protagon.gr/epikairotita/talaipwria-gia-ekatontades-epivates-to-prwi-sti-rafina-44341855197">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/2701942-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ταλαιπωρία για εκατοντάδες επιβάτες το πρωί στη Ραφήνα')" class="fast-title" href="https://www.protagon.gr/epikairotita/talaipwria-gia-ekatontades-epivates-to-prwi-sti-rafina-44341855197">
			Ταλαιπωρία για εκατοντάδες επιβάτες το πρωί στη Ραφήνα		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855192">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Λαφαζάνης: «Ο Τσίπρας φοβόταν το ειδικό δικαστήριο»')" href="https://www.protagon.gr/epikairotita/ekriksi-lafazani-kai-o-tsipras-kai-o-varoufakis-einai-pathologika-mythomaneis-44341855192">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/Lafazanisss-e1560328719369-150x99.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Λαφαζάνης: «Ο Τσίπρας φοβόταν το ειδικό δικαστήριο»')" class="fast-title" href="https://www.protagon.gr/epikairotita/ekriksi-lafazani-kai-o-tsipras-kai-o-varoufakis-einai-pathologika-mythomaneis-44341855192">
			Λαφαζάνης: «Ο Τσίπρας φοβόταν το ειδικό δικαστήριο»		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341855184">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πρωτοφανές κύμα καύσωνα «καίει» τις δυτικές ΗΠΑ – Ο πιο θερμός Ιούνιος όλων των εποχών')" href="https://www.protagon.gr/epikairotita/prwtofanes-kyma-kafswna-kaiei-tis-dytikes-ipa-o-pio-thermos-iounios-olwn-twn-epoxwn-44341855184">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/06/C77PZ2P7EBHCHCJWRIRVOUAIXE-e1560328287798-150x100.png');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πρωτοφανές κύμα καύσωνα «καίει» τις δυτικές ΗΠΑ – Ο πιο θερμός Ιούνιος όλων των εποχών')" class="fast-title" href="https://www.protagon.gr/epikairotita/prwtofanes-kyma-kafswna-kaiei-tis-dytikes-ipa-o-pio-thermos-iounios-olwn-twn-epoxwn-44341855184">
			Πρωτοφανές κύμα καύσωνα «καίει» τις δυτικές ΗΠΑ – Ο πιο θερμός Ιούνιος όλων των εποχών		</a>

													</div>
					</li>
												
																															</ul>
		</div>
</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script type='text/javascript'>
/*jQuery(document).ready(function($) {
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
});*/

function setCookie(cname,cvalue,exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname+"="+cvalue+"; "+expires;
}

function getCookie(cname) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1);
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return "";
}

function showOnceInADay() {
var user=getCookie("username1");
if (user != "") {
} else {
//$("#index9").fadeIn('slow');
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
setCookie("username1", 1, 1);
}
}
$(document).ready(function(){
showOnceInADay() ;
});

function addLink() {
//Get the selected text and append the extra info
var selection = window.getSelection(),
pagelink = ' Πηγή: Protagon.gr',
copytext = selection + pagelink,
newdiv = document.createElement('div');

//hide the newly created container
newdiv.style.position = 'absolute';
newdiv.style.left = '-99999px';

//insert the container, fill it with the extended text, and define the new selection
document.body.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);

window.setTimeout(function () {
document.body.removeChild(newdiv);
}, 100);
}

document.addEventListener('copy', addLink);
</script>


<!-- add to homescreen -->
<script src="//www.protagon.gr/files/addtohomescreen.js"></script>
<script>addToHomescreen();</script><script type='text/javascript'>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</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protagon.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"protagongr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"44341855483 https:\/\/admin.protagon.gr\/?p=44341855483","disqusShortname":"protagongr","disqusTitle":"\u039f \u0391\u03b3\u03b3\u03b5\u03bb\u03ae\u03c2 \u03b1\u03c0\u03bf\u03ba\u03b1\u03bb\u03cd\u03c0\u03c4\u03b5\u03b9 \u03c4\u03bf\u03bd \u03a1\u03b1\u03c3\u03c0\u03bf\u03cd\u03c4\u03b9\u03bd \u03c4\u03bf\u03c5 \u039c\u03b1\u03be\u03af\u03bc\u03bf\u03c5 \u03bc\u03b5 \u03c4\u03b9\u03c2 \u03c3\u03c4\u03b7\u03bc\u03ad\u03bd\u03b5\u03c2 \u03b4\u03b9\u03ce\u03be\u03b5\u03b9\u03c2 \u03c4\u03b7\u03c2 Novartis","disqusUrl":"https:\/\/www.protagon.gr\/epikairotita\/o-aggelis-apokalyptei-ton-raspoutin-tou-maksimou-me-tis-stimenes-diwkseis-tis-novartis-44341855483","postId":"44341855483"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/wp-disable-comments/javascript/wp-disable-comments.js?ver=0.4'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/lazyload.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/blazy.min.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/loadmore.js?ver=20120208'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':false,'enableKeyboardNav':false,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Αποδοχή'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"margin: 0cm 0cm 0.0001pt; color: #222222; text-align: justify; line-height: 22px; font-size: 11pt; font-family: \'Trebuchet MS\', sans-serif;\">Το protagon καθόσον χρησιμοποιεί προϊόντα της Google (Google AdSense, DoubleClick for Publishers) υποχρεούται από τη σχετική σύμβαση να ακολουθεί την <a style=\"color: blue;\" href=\"https://www.google.com/about/company/user-consent-policy.html\" target=\"_blank\" rel=\"noopener\" data-saferedirecturl=\"https://www.google.com/url?q=https://www.google.com/about/company/user-consent-policy.html&amp;source=gmail&amp;ust=1527239922878000&amp;usg=AFQjCNHexNTG-v1h3TdeoQeQmYx3VLOm6w\">πολιτική της Google σχετικά με την παραχώρηση συγκατάθεσης από χρήστες εντός ΕΕ<\/a>. Επίσης καθόσον χρησιμοποιεί τις λειτουργίες διαφημιζόμενου του Google Analytics, απαιτείται να ακολουθεί τις <a style=\"color: blue;\" href=\"https://support.google.com/analytics/answer/2700409?hl=el\" target=\"_blank\" rel=\"noopener\" data-saferedirecturl=\"https://www.google.com/url?q=https://support.google.com/analytics/answer/2700409?hl%3Del&amp;source=gmail&amp;ust=1527239922878000&amp;usg=AFQjCNEwEILvS626IGrb5QUi1NSL-BmfJA\">Απαιτήσεις πολιτικής για τις λειτουργίες διαφημιζόμενου του Google Analytics<\/a>. Δείτε <a style=\"color: blue;\" href=\"http://www.google.com/intl/el/policies/privacy/partners/\" target=\"_blank\" rel=\"noopener\" data-saferedirecturl=\"https://www.google.com/url?q=http://www.google.com/intl/el/policies/privacy/partners/&amp;source=gmail&amp;ust=1527239922878000&amp;usg=AFQjCNGaPWBZ7NXZp3tKiNCfy_CZCkpZKw\">Πώς χρησιμοποιεί η Google δεδομένα, όταν χρησιμοποιείτε ιστότοπους ή εφαρμογές συνεργατών της<\/a>.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Αποδοχή</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->


<style>
.protagon_date {
	display: none!important;
}
.myfixed .logfield {
	max-width: none !important;
	min-width: 10px !important;
	width: 10px !important;
}
.home .logfield {
	max-width: 25px !important;
	min-width: 20px !important;
	width: 65px !important;
}

.tr-main-desc.no-qu p::before {display:none!important}
.tr-main-desc.no-qu p::after {display:none!important}
.withbg .prosopaelement {margin-bottom: 0;}
.withbg .prosopaelement .magazinesand div {width: 80%;max-width: 890px;}
.withbg .prosopaelement .magazinesand {background: transparent;}
</style>


<script type="text/javascript">
	(function() {
	function async_load(script_url){
	var protocol = ('https:' == document.location.protocol ?
	'https://' : 'http://');
	var s = document.createElement('script'); s.src = protocol
	+ script_url;
	var x = document.getElementsByTagName('script')[0];
	x.parentNode.insertBefore(s, x);
	}
	bm_website_code = '8CD690C3F337448D';
	jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
	})();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1161593517255688');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1161593517255688&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=178908395503034";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		var disqus_shortname = 'protagongr';
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>


</body>
</html>
