<!DOCTYPE html><html lang="el"><head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="shortcut icon" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/favicon.ico"/>  <link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/homegape.css"/> <link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/micro.css"/> <link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/jquery.bxslider.css"/>  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.bxslider.min.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/protagon.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/stickyfill.min.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.sidebar.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/sidebar/jquery.sticky.js"></script> <style>
        .protagon_date {
            display: none!important;
        }
        .myfixed .logfield {
            max-width: none !important;
            min-width: 10px !important;
            width: 10px !important;
        }
        .home .logfield {
            max-width: 25px !important;
            min-width: 20px !important;
            width: 65px !important;
        }
    </style> <meta property="og:title" content="Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα"/> <meta property="og:url" content="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751"/> <meta property="og:locale" content="el_GR"/> <meta property="og:image" content="http://www.protagon.gr/wp-content/uploads/2018/02/1516886682420-e1517860900357-1024x614.jpg"/> <meta property="og:site_name" content="Protagon.gr"/> <meta property="og:description" content="Σε αναζήτηση προπονητή βρίσκεται η ομάδα μπάσκετ των Μπλαουγκράνα, καθώς η διοίκηση ανακοίνωσε τη λύση της συνεργασίας της με τον Σίτο Αλόνσο"/> <title>Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα | Protagon.gr</title><link rel="canonical" href="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751"/><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Protagon.gr" href="http://www.protagon.gr/feed"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Protagon.gr" href="http://www.protagon.gr/comments/feed"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα &raquo; Protagon.gr" href="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751/feed"/><link rel='stylesheet' id='contact-form-7-css' href='http://www.protagon.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all'/><link rel='stylesheet' id='ginger-style-css' href='http://www.protagon.gr/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='nm_mailchimp-styles-css' href='http://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//plugin.styles.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='protagon-style-css' href='http://www.protagon.gr/wp-content/themes/protagon.grv2/style.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='ipad-css' href='http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/ipad.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='stab-css' href='http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/stab.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='js_composer_custom_css-css' href='//www.protagon.gr/wp-content/uploads/js_composer/custom.css?ver=4.11.2.1' type='text/css' media='all'/><link rel='stylesheet' id='custom-style-css' href='http://www.protagon.gr/wp-content/plugins/padp/css/padp.css?ver=20150512' type='text/css' media='all'/><link rel='stylesheet' id='fancybox-css' href='http://www.protagon.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen'/><link rel='stylesheet' id='jetpack_css-css' href='http://www.protagon.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.2' type='text/css' media='all'/><link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://www.protagon.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.11' type='text/css' media='all'/><script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script><script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/padp/js/padp.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/padp/js/jquery.dfp.min.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/remove-uppercase-accents/js/jquery.remove-upcase-accents.js?ver=4.5.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var nm_mailchimp_vars = {"ajaxurl":"http:\/\/www.protagon.gr\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/","plugin_doing":"http:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/images\/loading.gif","settings":{"action":"nm_mailchimp_save_settings","nm_mailchimp_mc_api_key":"eac6f734ac5d7226566503b21f6d8ec1-us12","nm_mailchimp_button_title":"\u0393\u03a1\u0391\u03a6\u03a4\u0395\u0399\u03a4\u0395","nm_mailchimp_ok_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!","nm_mailchimp_form_redirect":"","nm_mailchimp_modal_title":"","nm_mailchimp_modal_content":"","nm_mailchimp_modal_size":"","nm_mailchimp_form_css":"","nm_mailchimp_form_saved":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!"},"messages":{"error_subscription":"Please try with different email"}};
/* ]]> */
</script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//js/script.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/loadmore.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/scrollto.js?ver=4.5.2'></script><link rel='https://api.w.org/' href='http://www.protagon.gr/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.protagon.gr/xmlrpc.php?rsd"/><link rel='shortlink' href='http://www.protagon.gr/?p=44341561751'/><link rel="alternate" type="application/json+oembed" href="http://www.protagon.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protagon.gr%2Fepikairotita%2Fapolythike-o-alonso-apo-tin-bartselona-44341561751"/><link rel="alternate" type="text/xml+oembed" href="http://www.protagon.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protagon.gr%2Fepikairotita%2Fapolythike-o-alonso-apo-tin-bartselona-44341561751&#038;format=xml"/><script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
a2a_config.show_title=1;
a2a_config.delay = 200;
a2a_config.orientation = "down";
a2a_config.exclude_services = ["myspace", "linkedin", "reddit"];
a2a_config.num_services = 4;
a2a_config.prioritize = ["facebook", "twitter", "whatsapp", "google_plus"];
//--></script><style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style> <style>
            .ginger_container.dark{
             background-color: #545454;             color: #ffffff;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #545454 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #545454 !important;
            }
                                    a.ginger_btn {
                color: #ed2024 !important;
            }
                                    .ginger_container.dark a{
             color: #ffffff;            }
                                </style> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : false, 'enableKeyboardNav' : false, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
<!--HTML compressed, size saved 4.5%. From 14208 bytes, now 13569 bytes--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=178908395503034";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-11057666-1', 'auto');
		ga('require', 'displayfeatures'); 
  
                
                ga('set', 'dimension3', 'short');
            
            
          
        ga('set', 'dimension2', 'Επικαιρότητα-Sport');
        ga('set', 'dimension1', 'Protagon Team');
    
        ga('send', 'pageview');

    </script>
  
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1161593517255688');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1161593517255688&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
    <script type="text/javascript">
        var disqus_shortname = 'protagongr';
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1023240764139814",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="single single-post postid-44341561751 single-format-standard group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">

<div id="responsive-menu"><img class="responsive-menu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><ul class="nav navbar-nav"><li class="menu-item"><a class="rm-parent">Επικαιρότητα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/ellada">Ελλάδα</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/politiki">Πολιτική</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/oikonomia">Οικονομία</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/kosmos">Κόσμος</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/politismos">Πολιτισμός</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/sport">Sport</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/perivallon-epikairotita">Περιβάλλον</a></li></ul></li><li class="menu-item"><a class="rm-parent">Απόψεις</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/editorial">Γνώμες</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/ideas">Ιδέες</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/blogs">Blogs</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/sketch">Σκίτσα</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/moufanet">Μούφαnet</a></li></ul></li><li class="menu-item"><a class="rm-parent">Θέματα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="http://www.protagon.gr/magazine">Magazine</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/focus">Focus</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/autokinito">Αυτοκίνητο</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/technology-science">Επιστήμη & Τεχνολογία</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/health">Υγεία</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/city-life">City Life</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/flashback">FlashBack</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/symvainoun">Συμβαίνουν</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/taksidia">Ταξίδια</a></li></ul></li><li class="menu-item"><a class="rm-parent">Galleries</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="http://www.protagon.gr/./galleries/photo">Εικόνες</a></li><li class="menu-item"><a href="http://www.protagon.gr/videos">Videos</a></li></ul></li><li class="menu-item"><a href="http://www.protagon.gr/./anagnwstes">Αναγνώστες</a></li><li class="menu-item"><a href="http://#">Newsletter</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="javascript:void(0);"><label><input type="search" class="wpr-search-field" placeholder="Αναζήτηση" value="" name="s" title="Search"><input type="submit" class="wpr-search-submit" value=""></label></form></div><div class="social_menu_m"><ul><li><a href="https://www.facebook.com/protagongr/" target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/facebook.svg" height="24" width="24" scale="0"></a></li><li><a href="https://twitter.com/protagongr" target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/twitter.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/mail.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/google.svg" height="24" width="24" scale="0"></a></li></ul></div></div><div class="responsive-header"><div class="rh-icon-wrapper"><span class="rh-icon"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/burger.svg" height="24" width="24" /></span></div><div class="rh-left"><a href="/" id="responsive-header-logo"><img class="rh-image rh-logo" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/protagon_plain.svg" width="104" height="22" /></a><img class="rh-separator" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/triangle_gr.svg" width="27" height="50" /></div><div class="rh-right"><a href="/protagon-brief"><img class="rh-image" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/refasttrack/fasalogo_mobile.svg" width="140" height="" /></a></div></div>
<!-- /1638766/Prestitial_1x1 -->
<div id='div-gpt-ad-1456834867416-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456834867416-0'); });
</script>
</div>


<!-- /1638766/1x1 -->
<div id='div-gpt-ad-1476959721182-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476959721182-0'); });
</script>
</div>
<img src="http://bold.adman.gr/banner?webspace=14199&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">

<p id="back-top"><a href="#top"><span></span></a></p>

<div id="page" class="hfeed site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <header id="masthead" class="site-header" role="banner">

        <a class="brif_mobile only_show_on_mobile" href="http://www.protagon.gr/protagon-brief">
            <img src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/brief_mobile.png">
        </a>

        <a href="http://www.protagon.gr/" class="only_show_on_mobile pro_header"></a>


        <div class="topheader">
            <div class="protagongrid" style="">
                <table width="100%" cellpadding="0" cellspacing="0" align="left" class="headertable">
                    <!--logos-->
                    <tr>
                        <td align="left" style="width: 11%; min-width:100px;" class="logfield">
                            <div class="logoprotagon">
                                <a rel="home" href="http://www.protagon.gr/">Protagon.gr
                                </a>
                            </div>

                            <div class="logoprotagonsticky">
                                <a rel="home" href="http://www.protagon.gr/">Protagon.gr
                                </a>
                            </div>
                        </td>
                        <td align="left" class="navg">
                            <nav id="site-navigation" class="main-navigation" role="navigation">
                                <!--button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button-->

                                                                <ul id="primary-menu" class="menu">
                                <li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3550"><a href="/epikairotita">Επικαιρότητα</a>
                                <ul class="sub-menu">
                                    <li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="/epikairotita/ellada">Ελλάδα</a></li>
                                    <li id="menu-item-10882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10882"><a href="/epikairotita/politiki">Πολιτική</a></li>
                                    <li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="/epikairotita/oikonomia">Οικονομία</a></li>
                                    <li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3552"><a href="/epikairotita/kosmos">Κόσμος</a></li>
                                    <li id="menu-item-44341161128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44341161128"><a href="/epikairotita/kosmos/rantar">ΡΑΝΤΑΡ</a></li>
                                    <li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3554"><a href="/epikairotita/politismos">Πολιτισμός</a></li>
                                    <li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3556"><a href="/epikairotita/sport">Sport</a></li>
                                    <li id="menu-item-10885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10885"><a href="/epikairotita/perivallon-epikairotita">Περιβάλλον</a></li>
                                </ul>
                                </li>
                                <li id="menu-item-3543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3543">
                                <a href="/apopseis">Απόψεις</a>
                                <ul class="sub-menu">
                                    <li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="/apopseis/editorial">Γνώμες</a></li>
                                    <li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="/apopseis/ideas">Ιδέες</a></li>
                                    <li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3544"><a href="/apopseis/blogs">Blogs</a></li>
                                    <li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="/apopseis/sketch">Σκίτσα</a></li>
                                    <li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="/apopseis/moufanet">Μούφαnet</a></li>
                                </ul>
                                </li>
                                <li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10886">
                                <a href="/themata">Θέματα</a>
                                <ul class="sub-menu">
                                    <li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46664"><a href="/magazine">Magazine</a></li>
                                    <li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a href="/themata/focus">Focus</a></li>
                                    <li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="/themata/autokinito">Αυτοκίνητο</a></li>
                                    <li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="/themata/technology-science">Επιστήμη &amp; Τεχνολογία</a></li>
                                    <li id="menu-item-10888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10888"><a href="/themata/health">Υγεία</a></li>
                                    <li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="/themata/city-life">City Life</a></li>
                                    <li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3574"><a href="/themata/flashback">FlashBack</a></li>
                                    <li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10889"><a href="/themata/symvainoun">Συμβαίνουν</a></li>
                                    <li id="menu-item-10890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10890"><a href="/themata/taksidia">Ταξίδια</a></li>
                                </ul>
                                </li>
                                <li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3567"><a href="/galleries">Galleries</a>
                                <ul class="sub-menu">
                                    <li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="/galleries/photo">Εικόνες</a></li>
                                    <li id="menu-item-49352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49352"><a href="/videos">Videos</a></li>
                                </ul>
                                </li>
                                <li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3571"><a href="/anagnwstes">Αναγνώστες</a></li>
                                </ul>                                
                            </nav>
                        </td>
                        <td align="left" style="width:10%;" class="pgsearch">
                            <div class="windowsearch">

                                <input type="checkbox" id="punchsearch" class="togglesearch">
                                <label for="punchsearch">ΑΝΑΖΗΤΗΣΗ</label>
                                <div class="ultimatesearch">
                                                                            <div class="protagongrid">
                                            

 <form role="search" action="http://www.protagon.gr" method="get" id="searchform">
 <div>
<div class="toparrow">
	
</div>
<select name='user' id='user'>
		    <option>Συντάκτης</option><option value='356'>Παύλος Ηλ. Αγιαννίδης</option><option value='367'>Φιλίπ Αγκιόν</option><option value='330'>Αγγελος Αθανασόπουλος</option><option value='19'>Στέλλα Αλαφούζου</option><option value='29'>Αθανάσιος Αλεξανδρίδης</option><option value='313'>Δημήτρης Αλικάκος</option><option value='314'>Κάρολος Αλκαλάι</option><option value='51'>Κατερίνα I. Ανέστη</option><option value='372'>Λεωνίδας Αναγνωστόπουλος</option><option value='41'>Γιάννης Αναστασάκος</option><option value='252'>Μαρία Αναστασιάδου</option><option value='289'>Μάκης Ανδρονόπουλος</option><option value='425'>Χέλμουτ Ανχάιερ</option><option value='390'>Κωνσταντίνος Αρβανιτόπουλος</option><option value='243'>Αίαντας Αρτεμάκης</option><option value='355'>Μαριλένα Αστραπέλλου</option><option value='347'>Κοσμάς Βίδος</option><option value='3'>Ρίκα Βαγιάννη</option><option value='309'>Γιάννης Βαρβάκης</option><option value='327'>Ευτύχης Βαρδουλάκης</option><option value='112'>Γιάνης Βαρουφάκης</option><option value='42'>Βασίλης Βενιζέλος</option><option value='414'>Ειρήνη Βενιού</option><option value='156'>Θάνος Βερέμης</option><option value='271'>Τάκης Βιδάλης</option><option value='20'>Ρέα Βιτάλη</option><option value='255'>Παναγιώτης Βλάχος</option><option value='405'>Μιχαήλ Βλασταράκος</option><option value='423'>Κωνσταντίνος Γάτσιος</option><option value='246'>Δημήτρης Γαλάνης</option><option value='178'>Μανόλης Γαλενιανός</option><option value='323'>Παύλος Γερουλάνος</option><option value='103'>Βαγγέλης Γεωργίου</option><option value='272'>Σωτήρης Γεωργανάς</option><option value='318'>Μαριέττα Γιαννάκου</option><option value='18'>Κώστας Γιαννακίδης</option><option value='426'>Βέρα Γιούροβα</option><option value='135'>Γκίζα</option><option value='288'>Μαρίνα Γουόκερ Γκεβάρα</option><option value='389'>Στέφανος Γκρίτζαλης</option><option value='331'>Ντάνιελ Γκρος</option><option value='158'>Θοδωρής Γκόνης</option><option value='121'>Γιώργος Γραμματικάκης</option><option value='392'>Ιωακείμ Γρυσπολάκης</option><option value='306'>Πύρρος Δήμας</option><option value='8'>Νίκος Δήμου</option><option value='226'>Τζίνα Δαβιλά</option><option value='320'>Νίκος Δασκαλάκης</option><option value='340'>Γιάννης Δεβετζόγλου</option><option value='303'>Ματίνα Δελή</option><option value='155'>Θάνος Δημάδης</option><option value='322'>Φιλίππα Δημητριάδη</option><option value='308'>Περικλής Δημητρολόπουλος</option><option value='49'>Μαρίσσα Δημοπούλου</option><option value='256'>Αννα Διαμαντοπούλου</option><option value='21'>Λένα Διβάνη</option><option value='93'>Απόστολος Δοξιάδης</option><option value='97'>Αρίστος Δοξιάδης</option><option value='58'>Μιχάλης Δουρμούσογλου</option><option value='411'>Αθηνά Δρέττα</option><option value='373'>Σοφίκα Ελευθερουδάκη</option><option value='329'>Μπιλ Εμοτ</option><option value='110'>Βιομηχανικός Εργάτης</option><option value='17'>Ανδρέας Ζαμπούκας</option><option value='15'>Νίκος Ζαχαριάδης</option><option value='324'>Μιχάλης Ηλιάδης</option><option value='218'>Σταύρος Θεοδωράκης</option><option value='232'>Χρήστος Θεοδώρου</option><option value='377'>Μαρία Θερμού</option><option value='307'>Περικλής Ιακωβάκης</option><option value='376'>Δημήτρης Ιμπραήμ</option><option value='284'>Κώστας Ν. Καζαμιάκης</option><option value='422'>Αντώνης Καλλιοντζής</option><option value='75'>Λύο Καλοβυρνάς</option><option value='344'>Γιάννης Καλογιάννης</option><option value='251'>Γιώργος Καμίνης</option><option value='50'>Δημήτρης Καμπουράκης</option><option value='150'>Ηλίας Κανέλλης</option><option value='40'>Αρτεμις Καπούλα</option><option value='415'>Πέτρος Καράς</option><option value='34'>Βελίκα Καραβάλτσιου</option><option value='35'>Τάκης Καραγιάννης</option><option value='332'>Κωνσταντίνος Καραλής</option><option value='62'>Ιάσονας Καραμήτσος</option><option value='240'>Χάρης Καρανίκας</option><option value='342'>Μάρκος Καρασαρίνης</option><option value='10'>Γιώργος Καρελιάς</option><option value='276'>Αργύρης Καστανιώτης</option><option value='63'>Ελένη Κατρακαλίδη</option><option value='247'>Αλέξανδρος Κατραούζος</option><option value='341'>Νικόλας Κατσίμπρας</option><option value='417'>Αννα Β. Κιβρακίδου</option><option value='30'>Βάσω Κιντή</option><option value='217'>Σπύρος Κιτσινέλης</option><option value='261'>Θοδωρής Κολυδάς</option><option value='244'>Θανάσης Κοντογεώργης</option><option value='401'>Δημήτρης Κοντοπίδης</option><option value='98'>Αύγουστος Κορτώ</option><option value='294'>Γιώργος Κουμουτσάκος</option><option value='60'>Ακης Κουντουράκης</option><option value='16'>Αννα Κουρουπού</option><option value='73'>Ματούλα Κουστένη</option><option value='157'>Θοδωρής Κουτσογιαννόπουλος</option><option value='253'>Λίλα Κούπριζα</option><option value='295'>Δημήτρης Κούρκουλας</option><option value='413'>Δημοσθένης Κούρτοβικ</option><option value='254'>Κώστας Κυριακόπουλος</option><option value='316'>Αγγελος Κωβαίος</option><option value='409'>Γιάννης Κωνσταντίνου</option><option value='378'>Γιάννης Κωνσταντινίδης</option><option value='396'>Οδυσσέας Κωνσταντινόπουλος</option><option value='343'>Ελευθερία Κόλλια</option><option value='321'>Μαρίκα Λάμπρου</option><option value='407'>Μαρκ Λέοναρντ</option><option value='383'>Θωμάς Λίγας</option><option value='370'>Γιάννης Λίτινας</option><option value='362'>Θοδωρής Λαΐνας</option><option value='357'>Ζακί Λαΐντι</option><option value='231'>Χρήστος Λαδάς</option><option value='22'>Αλέκος Λασκαράτος</option><option value='336'>Μπερνάρ-Ανρί Λεβί</option><option value='167'>Κώστας Λογαράς</option><option value='345'>Μαρία Λογοθέτη</option><option value='24'>Μαρία Λούκα</option><option value='245'>Αννα Λυδάκη</option><option value='300'>Σπύρος Λυκούδης</option><option value='7'>Νίκη Λυμπεράκη</option><option value='360'>Χρήστος Λόλας</option><option value='352'>Νίκος Μάστορας Γκουλέμας</option><option value='420'>Γιαν-Βέρνερ Μίλερ</option><option value='166'>Κώστας Μίντζηρας</option><option value='33'>Τάκης Μίχας</option><option value='408'>Γιάννης Μαγκριώτης</option><option value='326'>Μάνος Μακράκης</option><option value='4'>Αρης Μαλανδράκης</option><option value='398'>Γιάννης Μανιάτης</option><option value='57'>Διονύσης Μαρίνος</option><option value='199'>Νίκος Μαραντζίδης</option><option value='297'>Γιάννης Μαστρογεωργίου</option><option value='126'>Γιώργος Μαυρωτάς</option><option value='283'>Γιάννης Μαύρος</option><option value='72'>Χρήστος Μεμής</option><option value='365'>Υβ Μερς</option><option value='328'>Μιχάλης Μητσός</option><option value='71'>Μιχάλης Μιχαήλ</option><option value='38'>Χρήστος Μιχαηλίδης</option><option value='393'>Δόμνα Μιχαηλίδου</option><option value='397'>Νίκος Μορόπουλος</option><option value='68'>Σπύρος Μουρελάτος</option><option value='374'>Εφη Μπάσδρα</option><option value='26'>Νίκος Μπίστης</option><option value='421'>Γεώργιος Μπαμπινιώτης</option><option value='424'>Γιάννης Μπαξεβάνης</option><option value='350'>Καρλ Μπιλντ</option><option value='366'>Κώστας Μπλιάτκας</option><option value='203'>Ξένια Μπολομύτη</option><option value='305'>Ιαν Μπουρούμα</option><option value='290'>Ελένη Μπούντα</option><option value='140'>Δημήτρης Μπούτος</option><option value='391'>Γκόρντον Μπράουν</option><option value='273'>Σταύρος Μπρεκουλάκης</option><option value='9'>Κάρολος Μπρούσαλης</option><option value='25'>Γιώργος Μυζάλης</option><option value='181'>Μαργαρίτα Μυτιληναίου</option><option value='311'>Τζόζεφ Νάι</option><option value='399'>Γιώργος Νάστος</option><option value='265'>Γιάννης Νάτσης</option><option value='403'>Ηλίας Νικολαΐδης</option><option value='69'>Χριστίνα Νικολαΐδου</option><option value='124'>Γιώργος Νικολόπουλος</option><option value='259'>Χρύστα Ντζάνη</option><option value='402'>Χιούγκο Ντρόσον</option><option value='230'>Χρήστος Ξανθάκης</option><option value='292'>Χαράλαμπος Ξανθοπουλάκης</option><option value='270'>Κατερίνα Οικονομάκου</option><option value='361'>Κριστίν Οκράν</option><option value='198'>Νίκος Ορφανός</option><option value='410'>Κώστας Αναγνωστόπουλος Πάνος Ερμείδης</option><option value='380'>Μινξίν Πέι</option><option value='291'>Γιώργος Παγουλάτος</option><option value='381'>Γιάννης Παλλήκαρης</option><option value='277'>Αρης Παναγής</option><option value='419'>Στάθης Παναγιωτόπουλος</option><option value='55'>Γιώτα Παναγιώτου</option><option value='267'>Ελενα Παναρίτη</option><option value='257'>Γιάννης Πανούσης</option><option value='92'>Αντώνης Πανούτσος</option><option value='14'>Γιάννης Παντελάκης</option><option value='260'>Μάνος Παπάζογλου</option><option value='266'>Λευτέρης Παπαγιαννάκης</option><option value='12'>Αντώνης Παπαγιαννίδης</option><option value='70'>Λίνα Παπαδάκη</option><option value='143'>Έλενα Παπαδημητρίου</option><option value='117'>Γιάννης Παπαδημητρίου</option><option value='368'>Ισιδώρα Παπαδρακάκη</option><option value='379'>Π. Παπαδόπουλος (Κάιν)</option><option value='65'>Πάνος Παπαδόπουλος</option><option value='258'>Παύλος Παπαδόπουλος</option><option value='353'>Μάρνυ Παπαματθαίου</option><option value='264'>Αλέκος Παπαναστασίου</option><option value='388'>Ελενα Παπανδρέου</option><option value='394'>Κατερίνα Παπανικολάου</option><option value='299'>Σοφία Παπαπολύζου</option><option value='338'>Αργύρης Παπαστάθης</option><option value='385'>Λάκης Παπαστάθης</option><option value='418'>Γιώργος Παπούλιας</option><option value='268'>Νίκος Πασσάς</option><option value='28'>Στάθης Παχίδης</option><option value='262'>Τριαντάφυλλος Πετκανόπουλος</option><option value='27'>Μαρία Πετρίδη</option><option value='6'>Ανδρέας Πετρουλάκης</option><option value='248'>Αλέξης Πετρόπουλος</option><option value='404'>Γιώργος Πιέρρος</option><option value='46'>Πέτρος Πιτσίνης</option><option value='36'>Πάνος Πολυζωΐδης</option><option value='45'>Χριστίνα Πουλίδου</option><option value='348'>Χριστίνα Πουτέτση</option><option value='61'>Γιούλα Ράπτη</option><option value='287'>Μαρίνα Ρήγου</option><option value='354'>Πέπη Ραγκούση</option><option value='43'>Κώστας Ρεσβάνης</option><option value='351'>Νίκος Ρωμανός</option><option value='298'>Κένεθ Ρόγκοφ</option><option value='364'>Μαρκ Ρόε</option><option value='334'>Μανόλης Σαββίδης</option><option value='263'>Θανάσης Χ. Σαμαράς</option><option value='5'>Σπύρος Σεραφείμ</option><option value='363'>Νίκη Σιροπούλου</option><option value='302'>Ρόμπερτ Σκιντέλσκι</option><option value='325'>Πάνος Σκοτινιώτης</option><option value='241'>Παύλος Σκουφής</option><option value='153'>Θανάσης Σκόκος</option><option value='282'>Κιάρα Σουγκανίδου</option><option value='387'>Ελένη Σπανοπούλου</option><option value='141'>Διομήδης Σπινέλλης</option><option value='427'>Μανώλης Σπινθουράκης</option><option value='339'>Ντίνα Σπυροπούλου</option><option value='168'>Κώστας Σπυρόπουλος</option><option value='147'>Εύα Στάμου</option><option value='13'>Λίλα Σταμπούλογλου</option><option value='274'>Ανδρέας Στασινός</option><option value='319'>Γιάννης Στεφανίδης</option><option value='31'>Γιώργος Στρατόπουλος</option><option value='238'>Ειδικός Συνεργάτης</option><option value='37'>Νίκος Σωκιανός</option><option value='275'>Γιώργος Σωτηριάδης</option><option value='301'>Τζορτζ Σόρος</option><option value='11'>Τάσος Τέλλογλου</option><option value='296'>Πλάτων Τήνιος</option><option value='233'>Χριστίνα Ταχιάου</option><option value='412'>Θάνος Τζήμερος</option><option value='249'>Βασίλης Τζεβελέκος</option><option value='48'>Κική Τριανταφύλλη</option><option value='242'>Γιάννης Τριανταφύλλου</option><option value='239'>Νικόλας Τριανταφύλλου</option><option value='222'>Σώτη Τριανταφύλλου</option><option value='333'>Αντώνης Τριφύλλης</option><option value='74'>Γιάννης Τσαμουργκέλης</option><option value='386'>Κώστας Τσαμπάος</option><option value='369'>Αθανάσιος Τσαυτάρης</option><option value='395'>Χαρίδημος Κ. Τσούκας</option><option value='346'>Ζώης Τσώλης</option><option value='39'>Αρης Τόλιος</option><option value='310'>Γκι Φέρχοφσταντ</option><option value='335'>Νίκος Φίλης</option><option value='279'>Επαμεινώνδας Φαρμάκης</option><option value='384'>Νίκος Φελέκης</option><option value='44'>Αντώνης Φουρλής</option><option value='66'>Βέρα Φραντζή</option><option value='371'>Ρίτσαρντ Χάας</option><option value='428'>Ρικάρντο Χάουσμαν</option><option value='278'>Η Μαύρη Χήρα</option><option value='382'>Νίκος Χαραλαμπίδης</option><option value='416'>Δημήτρης Χαροντάκης</option><option value='349'>Ορφέας Χασάπης-Τασσίνης</option><option value='23'>Αριστείδης Χατζής</option><option value='315'>Δαμιανός Χατζηαντωνίου</option><option value='400'>Μανώλης Χλουβεράκης</option><option value='64'>Δημήτρης Χουλιαράκης</option><option value='375'>Αλίνα Χριστοπούλου</option><option value='304'>Νίνα Χρούστσεβα</option><option value='229'>Χρήστος Χωμενίδης</option><option value='59'>Ρίζος Ψύλλος</option><option value='56'>Το κορίτσι του διπλανού portal</option><option value='228'>xristos.ferentinos</option><option value='53'>Bostanistas</option><option value='358'>Jenny</option><option value='2'>Protagon Team</option><option value='54'>Sportscaster</option><option value='317'>Advertorial</option><option value='32'>Niko Ago</option><option value='250'>H Likeίστρια</option><option value='67'>Tο δικό σας Protagon</option></select> 
     
<select name="sdate" id="searchdate">
  <option value="">Χρόνος δημοσίευσης</option> 
  <option value='2-2018'>Φεβρουάριος 2018</option><option value='1-2018'>Ιανουάριος 2018</option><option value='12-2017'>Δεκέμβριος 2017</option><option value='11-2017'>Νοέμβριος 2017</option><option value='10-2017'>Οκτώβριος 2017</option><option value='9-2017'>Σεπτέμβριος 2017</option><option value='8-2017'>Αύγουστος 2017</option><option value='7-2017'>Ιούλιος 2017</option><option value='6-2017'>Ιούνιος 2017</option><option value='5-2017'>Μάιος 2017</option><option value='4-2017'>Απρίλιος 2017</option><option value='3-2017'>Μάρτιος 2017</option><option value='2-2017'>Φεβρουάριος 2017</option><option value='1-2017'>Ιανουάριος 2017</option><option value='12-2016'>Δεκέμβριος 2016</option><option value='11-2016'>Νοέμβριος 2016</option><option value='10-2016'>Οκτώβριος 2016</option><option value='9-2016'>Σεπτέμβριος 2016</option><option value='8-2016'>Αύγουστος 2016</option><option value='7-2016'>Ιούλιος 2016</option><option value='6-2016'>Ιούνιος 2016</option><option value='5-2016'>Μάιος 2016</option><option value='4-2016'>Απρίλιος 2016</option><option value='3-2016'>Μάρτιος 2016</option><option value='2-2016'>Φεβρουάριος 2016</option><option value='1-2016'>Ιανουάριος 2016</option><option value='12-2015'>Δεκέμβριος 2015</option><option value='11-2015'>Νοέμβριος 2015</option><option value='10-2015'>Οκτώβριος 2015</option><option value='9-2015'>Σεπτέμβριος 2015</option><option value='8-2015'>Αύγουστος 2015</option><option value='7-2015'>Ιούλιος 2015</option><option value='6-2015'>Ιούνιος 2015</option><option value='5-2015'>Μάιος 2015</option><option value='4-2015'>Απρίλιος 2015</option><option value='3-2015'>Μάρτιος 2015</option><option value='2-2015'>Φεβρουάριος 2015</option><option value='1-2015'>Ιανουάριος 2015</option><option value='12-2014'>Δεκέμβριος 2014</option><option value='11-2014'>Νοέμβριος 2014</option><option value='10-2014'>Οκτώβριος 2014</option><option value='9-2014'>Σεπτέμβριος 2014</option><option value='8-2014'>Αύγουστος 2014</option><option value='7-2014'>Ιούλιος 2014</option><option value='6-2014'>Ιούνιος 2014</option><option value='5-2014'>Μάιος 2014</option><option value='4-2014'>Απρίλιος 2014</option><option value='3-2014'>Μάρτιος 2014</option><option value='2-2014'>Φεβρουάριος 2014</option><option value='1-2014'>Ιανουάριος 2014</option><option value='12-2013'>Δεκέμβριος 2013</option><option value='11-2013'>Νοέμβριος 2013</option><option value='10-2013'>Οκτώβριος 2013</option><option value='9-2013'>Σεπτέμβριος 2013</option><option value='8-2013'>Αύγουστος 2013</option><option value='7-2013'>Ιούλιος 2013</option><option value='6-2013'>Ιούνιος 2013</option><option value='5-2013'>Μάιος 2013</option><option value='4-2013'>Απρίλιος 2013</option><option value='3-2013'>Μάρτιος 2013</option><option value='2-2013'>Φεβρουάριος 2013</option><option value='1-2013'>Ιανουάριος 2013</option><option value='12-2012'>Δεκέμβριος 2012</option><option value='11-2012'>Νοέμβριος 2012</option><option value='10-2012'>Οκτώβριος 2012</option><option value='9-2012'>Σεπτέμβριος 2012</option><option value='8-2012'>Αύγουστος 2012</option><option value='7-2012'>Ιούλιος 2012</option><option value='6-2012'>Ιούνιος 2012</option><option value='5-2012'>Μάιος 2012</option><option value='4-2012'>Απρίλιος 2012</option><option value='3-2012'>Μάρτιος 2012</option><option value='2-2012'>Φεβρουάριος 2012</option><option value='1-2012'>Ιανουάριος 2012</option><option value='12-2011'>Δεκέμβριος 2011</option><option value='11-2011'>Νοέμβριος 2011</option><option value='10-2011'>Οκτώβριος 2011</option><option value='9-2011'>Σεπτέμβριος 2011</option><option value='8-2011'>Αύγουστος 2011</option><option value='7-2011'>Ιούλιος 2011</option><option value='6-2011'>Ιούνιος 2011</option><option value='5-2011'>Μάιος 2011</option><option value='4-2011'>Απρίλιος 2011</option><option value='3-2011'>Μάρτιος 2011</option><option value='2-2011'>Φεβρουάριος 2011</option><option value='1-2011'>Ιανουάριος 2011</option><option value='12-2010'>Δεκέμβριος 2010</option><option value='11-2010'>Νοέμβριος 2010</option><option value='10-2010'>Οκτώβριος 2010</option><option value='9-2010'>Σεπτέμβριος 2010</option><option value='8-2010'>Αύγουστος 2010</option><option value='7-2010'>Ιούλιος 2010</option><option value='6-2010'>Ιούνιος 2010</option><option value='5-2010'>Μάιος 2010</option><option value='4-2010'>Απρίλιος 2010</option><option value='3-2010'>Μάρτιος 2010</option><option value='2-2010'>Φεβρουάριος 2010</option><option value='1-2010'>Ιανουάριος 2010</option><option value='12-2009'>Δεκέμβριος 2009</option><option value='11-2009'>Νοέμβριος 2009</option><option value='10-2009'>Οκτώβριος 2009</option><option value='9-2009'>Σεπτέμβριος 2009</option><option value='7-2009'>Ιούλιος 2009</option><option value='5-2009'>Μάιος 2009</option><option value='4-2009'>Απρίλιος 2009</option><option value='3-2009'>Μάρτιος 2009</option><option value='0-0'> 0</option></select>	
<input type="text" name="s" placeholder="Κείμενο" /> 
	<input type="submit" id="searchsubmit" name="submit"  value="Αναζήτηση" />
  </div>
</form>                                        </div>
                                        	                                    
                                </div>
                            </div>
                        </td>

                        <td align="right">
                                                                <a href="#" class="btn btn-success mini-protagon-brief" data-side="right">
                                          <span style="color:#fff; font-size:18px; font-weight:bold;">fast track</span>
                                        </a>                                        
                                        </td>
                    </tr>
                </table>

            </div>
        </div>

    </header><!-- #masthead -->

    <div class="site-branding">
            </div><!-- .site-branding -->
    <div id="content" class="site-content">

<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
		            
                  
                
		



<article data-page-url="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751" data-page-title="Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα" data-page-id="44341561751" data-page-identifier="44341561751 http://www.protagon.gr/?p=44341561751" id="post-44341561751" class="mastersingle post-44341561751 post type-post status-publish format-standard has-post-thumbnail hentry category-epikairotita category-sport">
    
<div class="full-width mostpopularitems ">
    <!--new populaposts-->
    <div class="single-grid">
        <div class="weekly-title">Τα πιο δημοφιλή</div>
        <div class="weeklypop">
            
                                    
            <div class="tiles-pop pop_1">
            <div class="pop-image">
                <a href="http://www.protagon.gr/epikairotita/44341558648-44341558648" onclick="ga('send', 'event', 'Popular', 'Next Article', 1);ga('send', 'event', 'Popular Unique', 'Next Article');">
                                        <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/21_31_20180130_kt_2907-21517333533-450x300.jpg')"></div>
                </a>    
            </div>
            <div class="pop-title">
                <a href="http://www.protagon.gr/epikairotita/44341558648-44341558648" onclick="ga('send', 'event', 'Popular', 'Next Article', 1);ga('send', 'event', 'Popular Unique', 'Next Article');">
                    Η συγκλονιστική ομιλία του Γιάννη Μπουτάρη για το Ολοκαύτωμα των Εβραίων της Θεσσαλονίκης                </a>
            </div>    
            </div>
                        
            <div class="tiles-pop pop_2">
            <div class="pop-image">
                <a href="http://www.protagon.gr/themata/flashback/i-ellada-tou-othwna-einai-akoma-edw-44341560270" onclick="ga('send', 'event', 'Popular', 'Next Article', 2);ga('send', 'event', 'Popular Unique', 'Next Article');">
                                        <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/othonasagreece2-503x300.jpg')"></div>
                </a>    
            </div>
            <div class="pop-title">
                <a href="http://www.protagon.gr/themata/flashback/i-ellada-tou-othwna-einai-akoma-edw-44341560270" onclick="ga('send', 'event', 'Popular', 'Next Article', 2);ga('send', 'event', 'Popular Unique', 'Next Article');">
                    «Η Ελλάδα του Οθωνα» είναι ακόμα εδώ;                </a>
            </div>    
            </div>
                        
            <div class="tiles-pop pop_3">
            <div class="pop-image">
                <a href="http://www.protagon.gr/apopseis/editorial/44341560675-44341560675" onclick="ga('send', 'event', 'Popular', 'Next Article', 3);ga('send', 'event', 'Popular Unique', 'Next Article');">
                                        <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/ag1-1-448x300.jpg')"></div>
                </a>    
            </div>
            <div class="pop-title">
                <a href="http://www.protagon.gr/apopseis/editorial/44341560675-44341560675" onclick="ga('send', 'event', 'Popular', 'Next Article', 3);ga('send', 'event', 'Popular Unique', 'Next Article');">
                    Κοίτα ποιοι μιλάνε για γραφικότητα!                </a>
            </div>    
            </div>
                        
            <div class="tiles-pop pop_4">
            <div class="pop-image">
                <a href="http://www.protagon.gr/apopseis/editorial/44341561007-44341561007" onclick="ga('send', 'event', 'Popular', 'Next Article', 4);ga('send', 'event', 'Popular Unique', 'Next Article');">
                                        <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/269070-480x300.jpg')"></div>
                </a>    
            </div>
            <div class="pop-title">
                <a href="http://www.protagon.gr/apopseis/editorial/44341561007-44341561007" onclick="ga('send', 'event', 'Popular', 'Next Article', 4);ga('send', 'event', 'Popular Unique', 'Next Article');">
                    Αυτά που άκουσε το πλήθος&#8230;                </a>
            </div>    
            </div>
                        
            <div class="tiles-pop pop_5">
            <div class="pop-image">
                <a href="http://www.protagon.gr/apopseis/editorial/44341560865-44341560865" onclick="ga('send', 'event', 'Popular', 'Next Article', 5);ga('send', 'event', 'Popular Unique', 'Next Article');">
                                        <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/steliosdionysiou2-503x300.jpg')"></div>
                </a>    
            </div>
            <div class="pop-title">
                <a href="http://www.protagon.gr/apopseis/editorial/44341560865-44341560865" onclick="ga('send', 'event', 'Popular', 'Next Article', 5);ga('send', 'event', 'Popular Unique', 'Next Article');">
                    Το φαινόμενο Στέλιος Διονυσίου και η μαρμελάδα                </a>
            </div>    
            </div>
                                
        
            	    
        </div>
    </div>    
    <!--new populaposts-->
</div>
    
    
	
   

    
  
http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=23941908&PluID=0&ord=[timestamp]&rtu=-1

    
  
<div class="displayadv" style="background-color:#c5c8c1;background-image:url('http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/ads/skins/csr_skin.jpg')">
<a href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=23941908&PluID=0&ord=[timestamp]" target="_blank" class="onebyone"></a>	
   

	
	<div style="display:none;">
	154	</div>
    <!--IPAD ROW-->
    <div class="single-content-table ipadrow">  
                    <div class="bigrowimage">
                                  <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/1516886682420-e1517860900357.jpg')"></div>     
            </div>
        	
        
        <div class="width960 title-caption-row">
        
        <div class="image_credits">
           <div class="lezany">
            Ισιώνει τη γραβάτα του, παίρνει το θλιμμένο ύφος και τις αποτυχίες του, και φεύγει... | Youtube            </div>
        </div>    
            
        <div class="leadarcticle">
        <!--get the category-->
              
            <div class="get-category">
            <span class="s_roumpr">
				
                <a class="caeee" style="color:#fff;" href="http://www.protagon.gr/./epikairotita/sport" title="Sport" >Sport</a>				 	
            </span>
            </div>   
            	
            <div class="title-excert titlepost_class">
                <h1 class="entry-title">Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα</h1>                <div class="entry-meta">
                    <h2>Σε αναζήτηση προπονητή βρίσκεται η ομάδα μπάσκετ των Μπλαουγκράνα, καθώς η διοίκηση ανακοίνωσε τη λύση της συνεργασίας της με τον Σίτο Αλόνσο</h2>                </div>
            </div> 
            
                        
                <div class="header-author">
                        <!-- Display Sharing -->
    <div class="authorbox ">
        
        <div id="display_autor">
            
         
        
        
            <a href="http://www.protagon.gr/author/pg-team">
                <img src="http://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />            </a>

            <strong class="generalbold uppercase">

                                <a href="http://www.protagon.gr/author/pg-team">
                    Protagon Team                </a>
            </strong>
            
            <span class="generalight uppercase">
                5 Φεβρουαρίου 2018, 22:30            </span>
                          
        </div>

        <div id="stickysocial" class="social_share_pg">
            <ul class="fshare-buttons">
  <li class="flikeli">
    <div class="fb-like" data-href="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751"  data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!--div class="fb-like" data-href="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div--->  
  </li>
  <li class="fline"></li>
</ul>
<ul class="share-buttons">
    <li>
        <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751&t=Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα" target="_blank">
	      <img src="data:image/png;base64,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" alt="facebook" />
      </a>
    </li>
    
    <li>
        <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"
href="https://twitter.com/share?text=%CE%91%CF%80%CE%BF%CE%BB%CF%8D%CE%B8%CE%B7%CE%BA%CE%B5+%CE%BF+%CE%91%CE%BB%CF%8C%CE%BD%CF%83%CE%BF+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%9C%CF%80%CE%B1%CF%81%CF%84%CF%83%CE%B5%CE%BB%CF%8C%CE%BD%CE%B1 &url=http://www.protagon.gr/?p=44341561751" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
        </a>
    </li>  
    
    <li class="soc_sharebut_comment newcolorsx">
            <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751#disqus_thread" data-disqus-identifier="44341561751 http://www.protagon.gr/?p=44341561751"></a>
    </li>

    <li class="soc_sharebut_mail newcolorsx">
        <a href="mailto:?subject=Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα&body=Από Protagon.gr:%0A%0ahttp://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751" title="Email">
            <img src="data:image/svg+xml;utf8;base64,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" alt="email" />
                </a>
    </li>    
</ul>

        </div>
    </div>                </div>    
            	
        </div>
        </div><!--width:960-->
        
    </div><!--IPAD ROW--> 
    
     
    
     
    
    
    <div class="single-content-table caverow caverow_03">
        

	<div class="left-single-column left-sign03">
	
            
	<!-- IMAGE / TITLE / EXCERT -->
                        <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/1516886682420-e1517860900357.jpg')"></div> 
                
                <div class="image_credits">
            Ισιώνει τη γραβάτα του, παίρνει το θλιμμένο ύφος και τις αποτυχίες του, και φεύγει... | Youtube        </div>
                
    		
            
	<div class="leadarcticle lead_sin03"> 
	<!--get the category-->
        
        
    <div class="get-category">
            <span class="s_roumpr">
				
                <a class="caeee" style="color:#fff;" href="http://www.protagon.gr/./epikairotita/sport" title="Sport" >Sport</a>				 	
            </span>
	</div>
    <!--get the category-->    
    	
    
    <div class="title-excert ">
		<h1 class="entry-title">Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα</h1>        <div class="entry-meta">
            <h2>Σε αναζήτηση προπονητή βρίσκεται η ομάδα μπάσκετ των Μπλαουγκράνα, καθώς η διοίκηση ανακοίνωσε τη λύση της συνεργασίας της με τον Σίτο Αλόνσο</h2>		</div>
	</div>
	
    
   
    
    </div><!--LeadArticle-->
    
    <!-- IMAGE / TITLE / EXCERT -->
	        
         
        <!--No second Row -->
                             
            <div class="header-author single_03">
                    <!-- Display Sharing -->
    <div class="authorbox ">
        
        <div id="display_autor">
            
         
        
        
            <a href="http://www.protagon.gr/author/pg-team">
                <img src="http://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />            </a>

            <strong class="generalbold uppercase">

                                <a href="http://www.protagon.gr/author/pg-team">
                    Protagon Team                </a>
            </strong>
            
            <span class="generalight uppercase">
                5 Φεβρουαρίου 2018, 22:30            </span>
                          
        </div>

        <div id="stickysocial" class="social_share_pg">
            <ul class="fshare-buttons">
  <li class="flikeli">
    <div class="fb-like" data-href="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751"  data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!--div class="fb-like" data-href="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div--->  
  </li>
  <li class="fline"></li>
</ul>
<ul class="share-buttons">
    <li>
        <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751&t=Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα" target="_blank">
	      <img src="data:image/png;base64,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" alt="facebook" />
      </a>
    </li>
    
    <li>
        <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"
href="https://twitter.com/share?text=%CE%91%CF%80%CE%BF%CE%BB%CF%8D%CE%B8%CE%B7%CE%BA%CE%B5+%CE%BF+%CE%91%CE%BB%CF%8C%CE%BD%CF%83%CE%BF+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%9C%CF%80%CE%B1%CF%81%CF%84%CF%83%CE%B5%CE%BB%CF%8C%CE%BD%CE%B1 &url=http://www.protagon.gr/?p=44341561751" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
        </a>
    </li>  
    
    <li class="soc_sharebut_comment newcolorsx">
            <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751#disqus_thread" data-disqus-identifier="44341561751 http://www.protagon.gr/?p=44341561751"></a>
    </li>

    <li class="soc_sharebut_mail newcolorsx">
        <a href="mailto:?subject=Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα&body=Από Protagon.gr:%0A%0ahttp://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751" title="Email">
            <img src="data:image/svg+xml;utf8;base64,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" alt="email" />
                </a>
    </li>    
</ul>

        </div>
    </div>            </div>    
        	
        
       
        
	<!-- MAIN CONTENT-->
	<div class="content_space">

			
                
        
		        <p>Η πορεία των Καταλανών στο πρωτάθλημα και στη Euroleague είναι απογοητευτική, με τον ισπανό τεχνικό να «πληρώνει το μάρμαρο» για τις αποτυχίες τους, ένα 24ωρο μετά την εκτός έδρας συντριβή από την Μπασκόνια (96-72), για την 19η αγωνιστική της Liga Endesa.</p>
<p>Ο Αλόνσο αντικατέστησε τον Γιώργο Μπαρτζώκα, με στόχο να αλλάξει την αγωνιστική εικόνα της ομάδας, αλλά δεν τα κατάφερε σε κανένα μέτωπο.</p>		<div class="nomobile">
			<!--INSERT CODE AFTER 2 PARAGRAPH-->
            <figure>
                         
            </figure>    
		</div>
		
                
		
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">🏀  <a href="https://twitter.com/FCBbasket?ref_src=twsrc%5Etfw">@FCBbasket</a> has decided to end Sito Alonso’s contract </p>
<p>👉 <a href="https://t.co/k4YvHMOxIR">https://t.co/k4YvHMOxIR</a> <a href="https://t.co/jy14tBIOle">pic.twitter.com/jy14tBIOle</a></p>
<p>&mdash; FCB Basket (@FCBbasket) <a href="https://twitter.com/FCBbasket/status/960589737751973889?ref_src=twsrc%5Etfw">February 5, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>«Σας ενημερώνουμε πως η Μπαρτσελόνα αποφάσισε να τερματίσει το συμβόλαιο με τον Σίτο Αλόνσο. Ευχόμαστε τα καλύτερα στην προσωπική και την επαγγελματική του συνέχεια και τον ευχαριστούμε για τον επαγγελματισμό που έδειξε», ανέφερε η λιτή ανακοίνωση των «Μπλαουγκράνα».</p>
<p>Οι Καταλανοί&#8230; παραπαίουν και εφέτος στην κορυφαία ευρωπαϊκή διασυλλογική διοργάνωση με ρεκόρ 7-14 και μόλις μία νίκη στις τελευταίες πέντε αγωνιστικές, συγκομιδή που δεν τους επιτρέπει να κάνουν όνειρα επιστροφής στα πλέι οφ.</p>
<p>Την ίδια στιγμή, η Μπαρτσελόνα βρίσκεται στην τέταρτη θέση του ισπανικού πρωταθλήματος, με ρεκόρ 12-7, το οποίο δεν απειλεί την πρωτοπόρο Ρεάλ Μαδρίτης (17-2).</p>
</p>
	        

	</div><!--END OF CONTENT-->	
	
		
	<!-- MAIN CONTENT-->
	
	</div>
	<!--LEFT SIDE-->
	
	<div class="right-single-column">
    <div id="rightsidebar" class="count-height-1">    
						 
	<div class="myleftbox leftss-1">  
        		<!--dfp_one-->
		
		        					<div id='div-gpt-ad-1478082503568-28-1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478082503568-28-1'); });
				</script>
			</div> 
				<!--dfp_one-->
		
				
		<!-- dfp_second-->  
		        <div class="sticky-adv-1" id="sticker">
            <div id='div-gpt-ad-1478082503568-27-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478082503568-27-1'); });
            </script>
            </div>
        </div>
                <!--
        <span id="chas-1"></span>
        -->
		<!-- dfp_second-->	
	
	</div><!-- LEFT BOX-->
	
	</div><!-- END OF SIDEBAR -->

	</div>
	<!--RIGHT SIDE-->
	
	</div><!-- CONTENT-TABLE-->
    
<div class="stopHere">
    <div class="full-width">
        <div class="fullwidth-inside">
            

		            <div class="last_dfp desktopdfp">        
                <!-- /1638766/pro_articles_970x250_last -->
                <div id='div-gpt-ad-1478082503568-32-1'style='height:250px; width:970px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478082503568-32-1'); });
                </script>
                </div>        
            </div>
                <!-- SHARE BUTTONS-->
        <div class="article-socials">
        <ul class="share-buttons-bottom">
<li>
    <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751&t=Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα" target="_blank">
	  <img alt="facebook" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAYAAACqaXHeAAABuElEQVR4Xu2aYVHEMBCF33OABCSAAsAJKAAHcArAATgAB4ACcIAGFCwTJtwxDHNNukt7S19m7l/SS7592bxsS8zczOwIwHH9ldkcANhrmRZJtvTb1sf9gLETMLNLABeti/3tf1ICMLMS4XsA+2PhfY1LB6Au/tET9e/QMgJ4qXvcG/zP8akAmNkpgNuQldeHZAMQGv1UCjCzkvDeIqOfDUA57q6XDOAGwPmSATwBKI4vtKVJgmY2BsAKwAPJ11BqPx42iRU2M+tcxIrkVeeYUd13FcDhX0d+badHYesc1KuAiL3dOsWdVIAABNzzpYBGAtoCjaBc3ZQEO31AuiTYG2GXnDaD30k2FU+3/V9IDpgJwDPJUk12NQFw4auDZ1JAyH0hswIWD+CM5J1XwZkVcEKy1BlcLTOAkCtzWgBRZkkAXBtovmMwxASV6YcoYAhir0+IkvfQvARACtAWUA5QEmzJlN4+OgX+e0lsSCFSgBTQ93ZYTlCvxvzfAA/lJb0erwRkhFql4umnY1DHoI7Brq/E5APkA+QDJjmeVRRVUVRFURVFJ0k2ssKywrLCssI912ndBSa8C3wATGUNUIJizBEAAAAASUVORK5CYII="/>
	  </a>
</li>
<li>
    <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα&url=http://www.protagon.gr/?p=44341561751" target="_blank" title="Tweet">
	  <img alt="twitter" src="data:image/png;base64,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"/>
	  </a>
</li>
    
<li>
      <a href="#" class="btn btn-success comments-button" data-action="open" data-side="right">
	  <img class="comment-f-img" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/comment_footer.png">
	  <div class="comment-f-count disqus-comment-count" data-disqus-identifier="44341561751 http://www.protagon.gr/?p=44341561751"></div>
	  </a>
</li>
<li>
    <a href="mailto:?subject=Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα&body=Άπο Protagon.gr:%0A%0ahttp://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751" title="Email">
	  <img src="data:image/png;base64,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"/>
	  </a>
</li>
    
</ul>
<div class="social_detail">
  <div class="subscrio">
  <div class="soc_d1">Aν θέλετε να παίρνετε τα <strong>newsletters</strong> του Protagon</div>
      <div class="soc_d2"><a href="http://www.protagon.gr/newsletter" class="soc_dlink">ΓΡΑΦΤΕΙΤΕ</a>
      </div>
  </div>      
</div>			
				
        </div>    
        <!--SHARE BUTTONS-->    
        </div>
    </div>    
</div>	
    
<div class="full-width">
    	
		<div class="chosen-posts-container" style="background:#fe8f00; padding:20px 0; position: relative;">

		<div class="protagongrid insidepag showmeonmobile">
		<h1 style="color:#fff; line-height:normal; font-size:56px; margin: 0 auto; text-align:center;">Διαβάστε ακόμη...</h1>
		</div>

		<div class="protagongrid insidepag notshowonmobile">

		<h1 class="s_readmore">Διαβάστε ακόμη...</h1>
		<ul class="ozystyle">
						
		
				<li data-content-id="44341561743" class="s_related_1">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/epikairotita/se-portokali-synagermo-logw-twn-sfodrwn-xionoptwsewn-i-gallia-44341561743" class="kkyou true-load-invoker"> 
				Σε πορτοκαλί συναγερμό λόγω των σφοδρών χιονοπτώσεων η Γαλλία				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="http://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="http://www.protagon.gr/epikairotita/se-portokali-synagermo-logw-twn-sfodrwn-xionoptwsewn-i-gallia-44341561743"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="503" height="300" src="http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-05T134301Z_1323752815_RC18EFC34740_RTRMADP_3_FRANCE-WEATHER-SNOW-e1517859686987-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2018-02-05T134301Z_1323752815_RC18EFC34740_RTRMADP_3_FRANCE-WEATHER-SNOW" srcset="http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-05T134301Z_1323752815_RC18EFC34740_RTRMADP_3_FRANCE-WEATHER-SNOW-e1517859686987-503x300.jpg 503w, http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-05T134301Z_1323752815_RC18EFC34740_RTRMADP_3_FRANCE-WEATHER-SNOW-e1517859686987-600x358.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-05T134301Z_1323752815_RC18EFC34740_RTRMADP_3_FRANCE-WEATHER-SNOW-e1517859686987-1024x611.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-05T134301Z_1323752815_RC18EFC34740_RTRMADP_3_FRANCE-WEATHER-SNOW-e1517859686987-150x90.jpg 150w, http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-05T134301Z_1323752815_RC18EFC34740_RTRMADP_3_FRANCE-WEATHER-SNOW-e1517859686987.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341561737" class="s_related_2">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/epikairotita/44341561737-44341561737" class="kkyou true-load-invoker"> 
				Μείζον ζήτημα για το SPD η συμμετοχή Σουλτς στην κυβέρνηση συνασπισμού				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="http://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="http://www.protagon.gr/epikairotita/44341561737-44341561737"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="503" height="300" src="http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-04T085938Z_1122178294_UP1EE240OZE6O_RTRMADP_3_GERMANY-POLITICS-e1517858371600-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2018-02-04T085938Z_1122178294_UP1EE240OZE6O_RTRMADP_3_GERMANY-POLITICS" srcset="http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-04T085938Z_1122178294_UP1EE240OZE6O_RTRMADP_3_GERMANY-POLITICS-e1517858371600-503x300.jpg 503w, http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-04T085938Z_1122178294_UP1EE240OZE6O_RTRMADP_3_GERMANY-POLITICS-e1517858371600-600x358.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-04T085938Z_1122178294_UP1EE240OZE6O_RTRMADP_3_GERMANY-POLITICS-e1517858371600-1024x611.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-04T085938Z_1122178294_UP1EE240OZE6O_RTRMADP_3_GERMANY-POLITICS-e1517858371600-150x90.jpg 150w, http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-04T085938Z_1122178294_UP1EE240OZE6O_RTRMADP_3_GERMANY-POLITICS-e1517858371600.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341558281" class="s_related_3">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/galleries/kinimatografikoi-kai-tileoptikoi-star-se-tesseris-troxous-44341558281" class="kkyou true-load-invoker"> 
				Τετράτροχοι σταρ του σινεμά και της τηλεόρασης				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="http://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="http://www.protagon.gr/galleries/kinimatografikoi-kai-tileoptikoi-star-se-tesseris-troxous-44341558281"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="503" height="300" src="http://www.protagon.gr/wp-content/uploads/2018/01/conneryaston-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="conneryaston" srcset="http://www.protagon.gr/wp-content/uploads/2018/01/conneryaston-503x300.jpg 503w, http://www.protagon.gr/wp-content/uploads/2018/01/conneryaston-600x358.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/01/conneryaston-1024x611.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2018/01/conneryaston-150x90.jpg 150w, http://www.protagon.gr/wp-content/uploads/2018/01/conneryaston.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341561592" class="s_related_4">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/epikairotita/oi-dialogoi-mitsotaki-stin-ileia-se-theloume-megalyteri-tolmi-vinteo-44341561592" class="kkyou true-load-invoker"> 
				Oι διάλογοι Μητσοτάκη στην Ηλεία: «Σε θέλουμε με μεγαλύτερη τόλμη»				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="http://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="http://www.protagon.gr/epikairotita/oi-dialogoi-mitsotaki-stin-ileia-se-theloume-megalyteri-tolmi-vinteo-44341561592"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="450" height="300" src="http://www.protagon.gr/wp-content/uploads/2018/02/DIM9072_preview-450x300.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="_DIM9072_preview" srcset="http://www.protagon.gr/wp-content/uploads/2018/02/DIM9072_preview-450x300.jpeg 450w, http://www.protagon.gr/wp-content/uploads/2018/02/DIM9072_preview-600x400.jpeg 600w, http://www.protagon.gr/wp-content/uploads/2018/02/DIM9072_preview-1024x683.jpeg 1024w, http://www.protagon.gr/wp-content/uploads/2018/02/DIM9072_preview-150x100.jpeg 150w, http://www.protagon.gr/wp-content/uploads/2018/02/DIM9072_preview.jpeg 1290w" sizes="(max-width: 450px) 100vw, 450px" />				</a>
			</div>
		</li>
					</ul>
		
		</div>
				</div>	
	
	
				<script id="true_loadmore">
					var ajaxurl = 'http://www.protagon.gr/wp-admin/admin-ajax.php';
					var true_posts = 'a:64:{s:1:"p";i:44341561751;s:4:"page";i:0;s:4:"name";s:38:"apolythike-o-alonso-apo-tin-bartselona";s:13:"category_name";s:12:"epikairotita";s:5:"error";s:0:"";s:1:"m";s:0:"";s:11:"post_parent";s:0:"";s:7:"subpost";s:0:"";s:10:"subpost_id";s:0:"";s:10:"attachment";s:0:"";s:13:"attachment_id";i:0;s:6:"static";s:0:"";s:8:"pagename";s:0:"";s:7:"page_id";i:0;s:6:"second";s:0:"";s:6:"minute";s:0:"";s:4:"hour";s:0:"";s:3:"day";i:0;s:8:"monthnum";i:0;s:4:"year";i:0;s:1:"w";i:0;s:3:"tag";s:0:"";s:3:"cat";s:0:"";s:6:"tag_id";s:0:"";s:6:"author";s:0:"";s:11:"author_name";s:0:"";s:4:"feed";s:0:"";s:2:"tb";s:0:"";s:5:"paged";i:0;s:8:"meta_key";s:0:"";s:10:"meta_value";s:0:"";s:7:"preview";s:0:"";s:1:"s";s:0:"";s:8:"sentence";s:0:"";s:5:"title";s:0:"";s:6:"fields";s:0:"";s:10:"menu_order";s:0:"";s:5:"embed";s:0:"";s:12:"category__in";a:0:{}s:16:"category__not_in";a:0:{}s:13:"category__and";a:0:{}s:8:"post__in";a:0:{}s:12:"post__not_in";a:0:{}s:13:"post_name__in";a:0:{}s:7:"tag__in";a:0:{}s:11:"tag__not_in";a:0:{}s:8:"tag__and";a:0:{}s:12:"tag_slug__in";a:0:{}s:13:"tag_slug__and";a:0:{}s:15:"post_parent__in";a:0:{}s:19:"post_parent__not_in";a:0:{}s:10:"author__in";a:0:{}s:14:"author__not_in";a:0:{}s:19:"ignore_sticky_posts";b:0;s:16:"suppress_filters";b:0;s:13:"cache_results";b:0;s:22:"update_post_term_cache";b:1;s:22:"update_post_meta_cache";b:1;s:9:"post_type";s:0:"";s:14:"posts_per_page";i:30;s:8:"nopaging";b:0;s:17:"comments_per_page";s:2:"50";s:13:"no_found_rows";b:0;s:5:"order";s:4:"DESC";}';
					var next_id = '44341561743';
				</script></div>
  
 

 	

  
</div>
     

    

</article><!-- #post-## -->
<script type="text/javascript">	
    $(document).ready(function() {
        var height = $('.caverow').height();
        $(".sticky-adv-1").sticky({
          topSpacing: 60,
          bottomSpacing: height + 180
      });            
    });    
</script>
<script>
    $(document).ready(function() {        
        //No scroll 
        var main = function() {
            var menu = $('.displayadv')
            $(document).scroll(function() {
                if ($(this).scrollTop() > 295 && $(window).width() > 767) {
                    menu.addClass('fixedattachemnt')
                } else {
                    menu.removeClass('fixedattachemnt')
                }
            })
        }
        $(document).ready(main);
    });   
</script>
	
		

		
		<div class="sidebars">
        <div class="sidebar right insidecomments" style="display:none;">
            <a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right"><span>Κλείσμο</span></a>	
					<div id="comments" class="comments-area">

					<!-- place for dynamic content -->	
				
<div id="disqus_thread">
    </div>


				</div>
				
			</div>
		</div>
		
		</main><!-- #main -->
		
	</div><!-- #primary -->


    <div id="bottom-loader"></div>

<style type="text/css">

#bottom-loader {width:100%; height:200px; background:url(http://www.protagon.gr/wp-content/themes/protagon.grv2/gfx/P_iconA.gif) center center no-repeat;}
.comment-form-url { display: none; } 
.form-allowed-tags { display: none;}
.comment-respond h3#reply-title { display: none; }    
</style>




	</div><!-- #content -->
	

	<footer id="colophon" class="site-footer" role="contentinfo">
        
        <div class="only_show_on_mobile" style="padding:20px 0; text-align:center;">
            <table cellpadding="0" cellspacing="0" class="footer_table_mobile">
                <tr>
                    <td align="center"><a href="http://www.protagon.gr"><img src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/protagon_footer.png" class="footer_logo" /></a></td>
                </tr>
                <tr><td align="center" class="sublogo_mob_footer"> <span class="footer_mmobile" style="color:#ebebeb">Iστορίες για να σκεφτόμαστε διαφορετικά</span></td></tr>
                <tr><td class="bottom_menu"><div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="http://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-49240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="http://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li>
<li id="menu-item-44341002965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="http://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></td></tr>
                <tr>
                  <td align="center" class="news_mob_sect">
                		<span class="footer_mob_news1">Newsletters</span>
				            <a href="http://www.protagon.gr/newsletter" class="footer_mob_news2"><span class="footer_news2">Εγγραφή</span></a>
                  </td>
                </tr>
                <tr>
                    <td align="center" class="soc_mob_table">
                        <ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>					
				<li>
					<a href="https://www.twitter.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>					
				</ul>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="credit_mob_footer">
                    <span class="footer_mmobile">Copyright 2015 Protagon. All rights reserved</span>
                    </td>
                </tr>
            </table>
        </div>
        
		<div class="protagongrid display_none" style="padding-top:20px; height:100%; position:relative;">
			<table cellpadding="0" cellspacing="0" class="footer_table">
			<tr>
				<td class="border_right_td">
					<a href="http://www.protagon.gr"><img src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/footer.png" /></a>
					<div class="footer_table_social">
				<ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>					
				<li>
					<a href="http://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>					
				</ul>
				
			</div>
				</td>
				<td class="footer_second_part">
				  <table cellpadding="0" cellspacing="0" class="footer_inner_table"><tr class="fsp_tr">
				  <td class="mid_footer">
				    <div class="mid_footer_cont">
				      <span style="color:#ebebeb;font-size:21px; line-height:16px;font-weight:bold;">Πλοηγηθείτε στο Protagon</span>
					    <br />
					
				      <li id="categories">
				      <form id="category-select" class="category-select" action="http://www.protagon.gr/" method="get">

						  
  							  							  				
			  			<select name='cat' id='cat' class='postform'  onchange='return this.form.submit()'>
	<option class="level-0" value="4816">Specials</option>
	<option class="level-0" value="4134">Advertorial</option>
	<option class="level-0" value="27">Galleries</option>
	<option class="level-0" value="28">Εικόνες</option>
	<option class="level-0" value="29">Video</option>
	<option class="level-0" value="30">Infographics</option>
	<option class="level-0" value="141">Απόψεις</option>
	<option class="level-0" value="2">Γνώμες</option>
	<option class="level-0" value="51">Ιδέες</option>
	<option class="level-0" value="33">ProtagonText</option>
	<option class="level-0" value="50">Blogs</option>
	<option class="level-0" value="10">Σκίτσα</option>
	<option class="level-0" value="19">Μούφαnet</option>
	<option class="level-0" value="32">Αναγνώστες</option>
	<option class="level-0" value="242">Βαβέλ</option>
	<option class="level-0" value="3">Επικαιρότητα</option>
	<option class="level-0" value="4">Ελλάδα</option>
	<option class="level-0" value="6">Πολιτική</option>
	<option class="level-0" value="5">Οικονομία</option>
	<option class="level-0" value="7">Κόσμος</option>
	<option class="level-0" value="9">Πολιτισμός</option>
	<option class="level-0" value="8">Sport</option>
	<option class="level-0" value="235">Περιβάλλον</option>
	<option class="level-0" value="15">Θέματα</option>
	<option class="level-0" value="14">Magazine</option>
	<option class="level-0" value="136">Focus</option>
	<option class="level-0" value="21">Αυτοκίνητο</option>
	<option class="level-0" value="22">Επιστήμη &amp; Τεχνολογία</option>
	<option class="level-0" value="25">Υγεία</option>
	<option class="level-0" value="140">City Life</option>
	<option class="level-0" value="13">FlashBack</option>
	<option class="level-0" value="137">Συμβαίνουν</option>
	<option class="level-0" value="236">Ταξίδια</option>
	<option class="level-0" value="206">Κουζίνα</option>
	<option class="level-0" value="243">Ραντάρ</option>
</select>

				  		<noscript>
					  		<input type="submit" value="View" />
						  </noscript>

				      </form>
  				    </li>					
	          </div>				
				  </td>

				  <td class="n_secc">
				    <span class="footer_news1">Newsletter</span>
				    <a href="http://www.protagon.gr/newsletter"><span class="footer_news2">Εγγραφή</span></a>
				  </td>			
				  </tr>
				  <tr>
				    <td colspan="2">
			    	<div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="http://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="http://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="http://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>	    			</td>
  				</tr>
				  </table>
				</td>			
			</tr>

			</table>
			</div>
			
	</footer><!-- #colophon -->
	<div class="footer2">
	  <div class="protagongrid f2credit">
	    Copyright 2015 Protagon. All rights reserved
	  </div>
	</div>

</div><!-- #page -->

<div class="sidebars">
	
        <div class="sidebar right elriosidebar display_none" style="display:none;">
					<div style="position:relative; width:100%; display: block;height: 110%; margin: 0 auto;">
            <div class="nb-sh"> 
              <div class="newsbrief-banner fasttrack-banner"> 
                                <img class="ft-banner" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/fast-track.png" />  
              </div>
							<div class="overlayrio overlaytracks" style="width:410px; overflow:hidden; position:absolute; right:0px; top:0px; bottom:0; height:100%;z-index:1000;">
								
<div class="elrio_brief protagon-fast">
    <div class="rio-body">
    <ul class="fast-track-posts">
              <li class="fastrack-item" id="brief44341561787">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πιέζει ο Δημήτρης Γιαννακόπουλος, θέλει δημοψήφισμα στον ΠΑΟ')" href="http://www.protagon.gr/epikairotita/piezei-o-dimitris-giannakopoulos-thelei-dimopsifisma-ston-pao-44341561787">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/222975-e1517866309513-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Sport                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πιέζει ο Δημήτρης Γιαννακόπουλος, θέλει δημοψήφισμα στον ΠΑΟ')" class="fast-title" href="http://www.protagon.gr/epikairotita/piezei-o-dimitris-giannakopoulos-thelei-dimopsifisma-ston-pao-44341561787">
			Πιέζει ο Δημήτρης Γιαννακόπουλος, θέλει δημοψήφισμα στον ΠΑΟ		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561751">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα')" href="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/1516886682420-e1517860900357-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Sport                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα')" class="fast-title" href="http://www.protagon.gr/epikairotita/apolythike-o-alonso-apo-tin-bartselona-44341561751">
			Απολύθηκε ο Αλόνσο από την Μπαρτσελόνα		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561743">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σε πορτοκαλί συναγερμό λόγω των σφοδρών χιονοπτώσεων η Γαλλία')" href="http://www.protagon.gr/epikairotita/se-portokali-synagermo-logw-twn-sfodrwn-xionoptwsewn-i-gallia-44341561743">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-05T134301Z_1323752815_RC18EFC34740_RTRMADP_3_FRANCE-WEATHER-SNOW-e1517859686987-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σε πορτοκαλί συναγερμό λόγω των σφοδρών χιονοπτώσεων η Γαλλία')" class="fast-title" href="http://www.protagon.gr/epikairotita/se-portokali-synagermo-logw-twn-sfodrwn-xionoptwsewn-i-gallia-44341561743">
			Σε πορτοκαλί συναγερμό λόγω των σφοδρών χιονοπτώσεων η Γαλλία		</a>

                          </div>    
          </li>      
                    <li class="fastrack-item inject-item">  
                                    <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στιγμές και πρόσωπα του συλλαλητηρίου')" href="http://www.protagon.gr/galleries/syllalitirio-ftwxeia-kai-filotimo-44341560997">
                                      <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/08_07_20180204120053_img_29191517740149-450x300.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                                        Εικόνες                    	
                </span>    
            <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στιγμές και πρόσωπα του συλλαλητηρίου')"  class="fast-title" href="http://www.protagon.gr/galleries/syllalitirio-ftwxeia-kai-filotimo-44341560997">Στιγμές και πρόσωπα του συλλαλητηρίου</a>

              </div>
        
          
        </li>
                                                                                        <li class="fastrack-item" id="brief44341561737">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μείζον ζήτημα για το SPD η συμμετοχή Σουλτς στην κυβέρνηση συνασπισμού')" href="http://www.protagon.gr/epikairotita/44341561737-44341561737">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-04T085938Z_1122178294_UP1EE240OZE6O_RTRMADP_3_GERMANY-POLITICS-e1517858371600-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μείζον ζήτημα για το SPD η συμμετοχή Σουλτς στην κυβέρνηση συνασπισμού')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341561737-44341561737">
			Μείζον ζήτημα για το SPD η συμμετοχή Σουλτς στην κυβέρνηση συνασπισμού		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561733">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Aννα Διαμαντοπούλου παρουσίασε το πρόγραμμα του Δικτύου')" href="http://www.protagon.gr/epikairotita/i-anna-diamantopoulou-parousiase-to-programma-tou-diktyou-44341561733">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/196840-e1517857533368-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτική                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Aννα Διαμαντοπούλου παρουσίασε το πρόγραμμα του Δικτύου')" class="fast-title" href="http://www.protagon.gr/epikairotita/i-anna-diamantopoulou-parousiase-to-programma-tou-diktyou-44341561733">
			Η Aννα Διαμαντοπούλου παρουσίασε το πρόγραμμα του Δικτύου		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341558281">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τετράτροχοι σταρ του σινεμά και της τηλεόρασης')" href="http://www.protagon.gr/galleries/kinimatografikoi-kai-tileoptikoi-star-se-tesseris-troxous-44341558281">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/conneryaston-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Εικόνες                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τετράτροχοι σταρ του σινεμά και της τηλεόρασης')" class="fast-title" href="http://www.protagon.gr/galleries/kinimatografikoi-kai-tileoptikoi-star-se-tesseris-troxous-44341558281">
			Τετράτροχοι σταρ του σινεμά και της τηλεόρασης		</a>

                          </div>    
          </li>      
                            <li class="fastrack-item inject-item">  
                            <div class="nb-ad" id='div-gpt-ad-1479734701408-1-2' style='-webkit-overflow-scrolling: touch;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-2');
                    });
                </script>
                </div>
             
            </li>     
                                                                                <li class="fastrack-item" id="brief44341561711">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ετοιμη η «Κορτέζ» &#8211; η λιμουζίνα του ρώσου προέδρου')" href="http://www.protagon.gr/themata/etoimi-i-kortez-i-limouzina-tou-rwsou-proedrou-44341561711">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/ssdfgsdfsd-150x84.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Αυτοκίνητο                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ετοιμη η «Κορτέζ» &#8211; η λιμουζίνα του ρώσου προέδρου')" class="fast-title" href="http://www.protagon.gr/themata/etoimi-i-kortez-i-limouzina-tou-rwsou-proedrou-44341561711">
			Ετοιμη η «Κορτέζ» &#8211; η λιμουζίνα του ρώσου προέδρου		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561654">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ελα όμως που ο Τσίπρας δεν είναι Τσόρτσιλ&#8230;')" href="http://www.protagon.gr/apopseis/editorial/ela-omws-pou-o-tsipras-den-einai-tsortsil-44341561654">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/churchilltsipras-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Γνώμες                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ελα όμως που ο Τσίπρας δεν είναι Τσόρτσιλ&#8230;')" class="fast-title" href="http://www.protagon.gr/apopseis/editorial/ela-omws-pou-o-tsipras-den-einai-tsortsil-44341561654">
			Ελα όμως που ο Τσίπρας δεν είναι Τσόρτσιλ&#8230;		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561450">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ρήξη Ολλανδίας &#8211; Τουρκίας, απομακρύνεται ο ολλανδός πρεσβευτής από την Αγκυρα')" href="http://www.protagon.gr/epikairotita/44341561450-44341561450">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/17734538-150x100.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ρήξη Ολλανδίας &#8211; Τουρκίας, απομακρύνεται ο ολλανδός πρεσβευτής από την Αγκυρα')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341561450-44341561450">
			Ρήξη Ολλανδίας &#8211; Τουρκίας, απομακρύνεται ο ολλανδός πρεσβευτής από την Αγκυρα		</a>

                          </div>    
          </li>      
                                    <li class="fastrack-item inject-item">  
                                                    <div class="fi-left">  
                    <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η συγκλονιστική ομιλία του Γιάννη Μπουτάρη για το Ολοκαύτωμα των Εβραίων της Θεσσαλονίκης')" href="http://www.protagon.gr/epikairotita/44341558648-44341558648">
                                              <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/21_31_20180130_kt_2907-21517333533-450x300.jpg');"></div>     
                    </a>
                </div>   
                <div class="fi-right">   
                    <span class="bluewater">
                								Ελλάδα                			
                    </span>    
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η συγκλονιστική ομιλία του Γιάννη Μπουτάρη για το Ολοκαύτωμα των Εβραίων της Θεσσαλονίκης')"  class="fast-title" href="http://www.protagon.gr/epikairotita/44341558648-44341558648">Η συγκλονιστική ομιλία του Γιάννη Μπουτάρη για το Ολοκαύτωμα των Εβραίων της Θεσσαλονίκης</a>

                  </div>
                

              
            </li>     
                                                                        <li class="fastrack-item" id="brief44341561685">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Novartis: Στη Βουλή η δικογραφία αλλά τι γύρευε στον Αρειο Πάγο ο Τζανακόπουλος;')" href="http://www.protagon.gr/epikairotita/novartis-sti-vouli-i-dikografia-alla-ti-gyreve-ston-areio-pago-o-tzanakopoulos-44341561685">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/areios-pagos-e1517850874686-150x89.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτική                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Novartis: Στη Βουλή η δικογραφία αλλά τι γύρευε στον Αρειο Πάγο ο Τζανακόπουλος;')" class="fast-title" href="http://www.protagon.gr/epikairotita/novartis-sti-vouli-i-dikografia-alla-ti-gyreve-ston-areio-pago-o-tzanakopoulos-44341561685">
			Novartis: Στη Βουλή η δικογραφία αλλά τι γύρευε στον Αρειο Πάγο ο Τζανακόπουλος;		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561698">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΗΠΑ: Κάθειρξη 40 έως 125 ετών στον γιατρό Νάσαρ για σεξουαλική κακοποίηση')" href="http://www.protagon.gr/epikairotita/ipa-katheirksi-40-ews-125-etwn-ston-giatro-nasar-gia-seksoualiki-kakopoiisi-44341561698">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-05T164235Z_1953462482_RC11C29A1DD0_RTRMADP_3_GYMNASTICS-USA-NASSAR-e1517851828662-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΗΠΑ: Κάθειρξη 40 έως 125 ετών στον γιατρό Νάσαρ για σεξουαλική κακοποίηση')" class="fast-title" href="http://www.protagon.gr/epikairotita/ipa-katheirksi-40-ews-125-etwn-ston-giatro-nasar-gia-seksoualiki-kakopoiisi-44341561698">
			ΗΠΑ: Κάθειρξη 40 έως 125 ετών στον γιατρό Νάσαρ για σεξουαλική κακοποίηση		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561592">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Oι διάλογοι Μητσοτάκη στην Ηλεία: «Σε θέλουμε με μεγαλύτερη τόλμη»')" href="http://www.protagon.gr/epikairotita/oi-dialogoi-mitsotaki-stin-ileia-se-theloume-megalyteri-tolmi-vinteo-44341561592">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/DIM9072_preview-150x100.jpeg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτική                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Oι διάλογοι Μητσοτάκη στην Ηλεία: «Σε θέλουμε με μεγαλύτερη τόλμη»')" class="fast-title" href="http://www.protagon.gr/epikairotita/oi-dialogoi-mitsotaki-stin-ileia-se-theloume-megalyteri-tolmi-vinteo-44341561592">
			Oι διάλογοι Μητσοτάκη στην Ηλεία: «Σε θέλουμε με μεγαλύτερη τόλμη»		</a>

                          </div>    
          </li>      
                                            <li class="fastrack-item inject-item">  
                            <div class="nb-ad" id='div-gpt-ad-1479734701408-1-4' style='-webkit-overflow-scrolling: touch;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-4');
                    });
                </script>
                </div>
             
            </li>   
                                                                <li class="fastrack-item" id="brief44341561593">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Γεννηματά ζητά να απορριφθούν οι προτάσεις Νίμιτς')" href="http://www.protagon.gr/epikairotita/44341561593-44341561593">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/00_08_20180127photo_27-01-2018_13_41_131517050968-e1517845643293-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτική                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Γεννηματά ζητά να απορριφθούν οι προτάσεις Νίμιτς')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341561593-44341561593">
			Η Γεννηματά ζητά να απορριφθούν οι προτάσεις Νίμιτς		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561494">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τα ιστορικά μεσάνυχτα του Βερολίνου και της ενωμένης Γερμανίας')" href="http://www.protagon.gr/epikairotita/ta-istorika-mesanyxta-tou-verolinou-kai-tis-enwmenis-germanias-44341561494">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/berlin2-1-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τα ιστορικά μεσάνυχτα του Βερολίνου και της ενωμένης Γερμανίας')" class="fast-title" href="http://www.protagon.gr/epikairotita/ta-istorika-mesanyxta-tou-verolinou-kai-tis-enwmenis-germanias-44341561494">
			Τα ιστορικά μεσάνυχτα του Βερολίνου και της ενωμένης Γερμανίας		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561565">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φεστιβάλ Αθηνών με Μπιλ Μάρεϊ, Στινγκ και&#8230; ΑΣΕΠ')" href="http://www.protagon.gr/epikairotita/festival-athinwn-me-bil-marei-stingk-kai-asep-44341561565">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/stingmurrya-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτισμός                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φεστιβάλ Αθηνών με Μπιλ Μάρεϊ, Στινγκ και&#8230; ΑΣΕΠ')" class="fast-title" href="http://www.protagon.gr/epikairotita/festival-athinwn-me-bil-marei-stingk-kai-asep-44341561565">
			Φεστιβάλ Αθηνών με Μπιλ Μάρεϊ, Στινγκ και&#8230; ΑΣΕΠ		</a>

                          </div>    
          </li>      
                                                    <li class="fastrack-item inject-item">  
                                                    <div class="fi-left">  
                    <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Oλοι ήθελαν ένα κομμάτι από τον Ντάνιελ Ντέι Λιούις')"  href="http://www.protagon.gr/epikairotita/44341560351-44341560351">
                                              <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/img_25321517520643-1-e1517583656110-503x300.jpg');"></div>     
                    </a>
                </div>   
                <div class="fi-right">   
                    <span class="bluewater">
                								Πολιτισμός                			
                    </span>    
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Oλοι ήθελαν ένα κομμάτι από τον Ντάνιελ Ντέι Λιούις')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341560351-44341560351">Oλοι ήθελαν ένα κομμάτι από τον Ντάνιελ Ντέι Λιούις</a>

                  </div>
                

              
            </li>  
                                                        <li class="fastrack-item" id="brief44341561548">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Μικρά, αλλ&#8217; έντιμος Ελλάς»')" href="http://www.protagon.gr/apopseis/editorial/44341561548-44341561548">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/06_14_20180204130844_img_17781517740395-1-150x100.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Γνώμες                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Μικρά, αλλ&#8217; έντιμος Ελλάς»')" class="fast-title" href="http://www.protagon.gr/apopseis/editorial/44341561548-44341561548">
			«Μικρά, αλλ&#8217; έντιμος Ελλάς»		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561524">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ερη Ρίτσου: «Τούτο το χώμα είναι δικό τους και δικό μας» όχι των ούγκανων')" href="http://www.protagon.gr/epikairotita/eri-ritsou-toyto-to-xwma-einai-diko-tous-kai-diko-mas-44341561524">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/ritsos1-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Ελλάδα                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ερη Ρίτσου: «Τούτο το χώμα είναι δικό τους και δικό μας» όχι των ούγκανων')" class="fast-title" href="http://www.protagon.gr/epikairotita/eri-ritsou-toyto-to-xwma-einai-diko-tous-kai-diko-mas-44341561524">
			Ερη Ρίτσου: «Τούτο το χώμα είναι δικό τους και δικό μας» όχι των ούγκανων		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561522">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Ιερουσαλήμ έφερε πιο κοντά τον Ερντογάν και τον Πάπα Φραγκίσκο')" href="http://www.protagon.gr/epikairotita/44341561522-44341561522">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-05T120520Z_2027748669_RC118DB50360_RTRMADP_3_POPE-TURKEY-e1517839574730-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Ιερουσαλήμ έφερε πιο κοντά τον Ερντογάν και τον Πάπα Φραγκίσκο')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341561522-44341561522">
			Η Ιερουσαλήμ έφερε πιο κοντά τον Ερντογάν και τον Πάπα Φραγκίσκο		</a>

                          </div>    
          </li>      
                                                            <li class="fastrack-item inject-item">  
                            <div class="nb-ad" id='div-gpt-ad-1479734701408-1-6' style='-webkit-overflow-scrolling: touch;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-6');
                    });
                </script>
                </div>
             
            </li>   
                                                <li class="fastrack-item" id="brief44341561509">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σουλτς: Συμφωνήσαμε για το τέλος της λιτότητας στην Ευρωζώνη')" href="http://www.protagon.gr/epikairotita/44341561509-44341561509">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/2018-02-04T090026Z_943412127_UP1EE240P0Q6Q_RTRMADP_3_GERMANY-POLITICS-e1517838771240-150x93.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σουλτς: Συμφωνήσαμε για το τέλος της λιτότητας στην Ευρωζώνη')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341561509-44341561509">
			Σουλτς: Συμφωνήσαμε για το τέλος της λιτότητας στην Ευρωζώνη		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561531">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Aκου το χαρτί… έχει ιστορίες να σου πει!»: Εκπαιδευτική δράση στη Βιβλιοθήκη ΠΙΟΠ')" href="http://www.protagon.gr/themata/akou-to-xarti-exei-istories-na-sou-pei-ekpaideftiki-drasi-sti-vivliothiki-piop-2-44341561531">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/dfgd-150x84.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Συμβαίνουν                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Aκου το χαρτί… έχει ιστορίες να σου πει!»: Εκπαιδευτική δράση στη Βιβλιοθήκη ΠΙΟΠ')" class="fast-title" href="http://www.protagon.gr/themata/akou-to-xarti-exei-istories-na-sou-pei-ekpaideftiki-drasi-sti-vivliothiki-piop-2-44341561531">
			«Aκου το χαρτί… έχει ιστορίες να σου πει!»: Εκπαιδευτική δράση στη Βιβλιοθήκη ΠΙΟΠ		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561512">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Λαϊκό Λαχείο: Επιπλέον σίγουρα κέρδη 100.000 ευρώ σε έναν νικητή σε κάθε κλήρωση')" href="http://www.protagon.gr/themata/laiko-laxeio-epipleon-sigoura-kerdi-100-000-evrw-se-enan-nikiti-se-kathe-klirwsi-44341561512">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/kaxeio-150x78.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Συμβαίνουν                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Λαϊκό Λαχείο: Επιπλέον σίγουρα κέρδη 100.000 ευρώ σε έναν νικητή σε κάθε κλήρωση')" class="fast-title" href="http://www.protagon.gr/themata/laiko-laxeio-epipleon-sigoura-kerdi-100-000-evrw-se-enan-nikiti-se-kathe-klirwsi-44341561512">
			Λαϊκό Λαχείο: Επιπλέον σίγουρα κέρδη 100.000 ευρώ σε έναν νικητή σε κάθε κλήρωση		</a>

                          </div>    
          </li>      
                                                                    <li class="fastrack-item inject-item">  
                                                    <div class="fi-left">  
                    <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το φαινόμενο Στέλιος Διονυσίου και η μαρμελάδα')" href="http://www.protagon.gr/apopseis/editorial/44341560865-44341560865">
                                              <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/steliosdionysiou2-503x300.jpg');"></div>     
                    </a>
                </div>   
                <div class="fi-right">   
                    <span class="bluewater">
                								Γνώμες                			
                    </span>    
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το φαινόμενο Στέλιος Διονυσίου και η μαρμελάδα')" class="fast-title" href="http://www.protagon.gr/apopseis/editorial/44341560865-44341560865">Το φαινόμενο Στέλιος Διονυσίου και η μαρμελάδα</a>

                  </div>
        
              
            </li>   
                                        <li class="fastrack-item" id="brief44341561491">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι «πέντε δράκοι» που κρατούν «φυλακισμένη» την  Ανάπτυξη')" href="http://www.protagon.gr/epikairotita/44341561491-44341561491">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/dianeosis-e1517837815260-150x89.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Οικονομία                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι «πέντε δράκοι» που κρατούν «φυλακισμένη» την  Ανάπτυξη')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341561491-44341561491">
			Οι «πέντε δράκοι» που κρατούν «φυλακισμένη» την  Ανάπτυξη		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561489">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το συλλαλητήριο συγκέντρωσε 5 εκατ. ανθρώπους&#8230; στις οθόνες')" href="http://www.protagon.gr/epikairotita/to-syllalitirio-sygkentrwse-5-ekat-anthrwpous-stis-othones-44341561489">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/08_33_20180204150231_img_35511517750007-1-150x100.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Ελλάδα                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το συλλαλητήριο συγκέντρωσε 5 εκατ. ανθρώπους&#8230; στις οθόνες')" class="fast-title" href="http://www.protagon.gr/epikairotita/to-syllalitirio-sygkentrwse-5-ekat-anthrwpous-stis-othones-44341561489">
			Το συλλαλητήριο συγκέντρωσε 5 εκατ. ανθρώπους&#8230; στις οθόνες		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561412">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ερχονται μέσα στο 2018 οι νέες βιομετρικές ταυτότητες')" href="http://www.protagon.gr/epikairotita/44341561412-44341561412">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/Gr-Bio-id_653467168-150x89.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Ελλάδα                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ερχονται μέσα στο 2018 οι νέες βιομετρικές ταυτότητες')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341561412-44341561412">
			Ερχονται μέσα στο 2018 οι νέες βιομετρικές ταυτότητες		</a>

                          </div>    
          </li>      
                                                                            <li class="fastrack-item inject-item">  
                            <div class="nb-ad" id='div-gpt-ad-1479734701408-1-8' style='-webkit-overflow-scrolling: touch;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-8');
                    });
                </script>
                </div>
             
            </li>   
                                <li class="fastrack-item" id="brief44341561419">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πόσες θερμίδες απαιτεί το&#8230; SuperBowl;')" href="http://www.protagon.gr/epikairotita/sport/poses-thermides-apaitei-to-superbowl-44341561419">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/american-football-150x81.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Sport                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πόσες θερμίδες απαιτεί το&#8230; SuperBowl;')" class="fast-title" href="http://www.protagon.gr/epikairotita/sport/poses-thermides-apaitei-to-superbowl-44341561419">
			Πόσες θερμίδες απαιτεί το&#8230; SuperBowl;		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341553473">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Made In Greece #3: ΦΙΞ, μια γερμανική νίκη και η Αλίκη')" href="http://www.protagon.gr/themata/flashback/fiks-dyo-pistolies-mia-germaniki-niki-kai-i-aliki-44341553473">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/FIX_vintage_Protagon-150x89.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                FlashBack                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Made In Greece #3: ΦΙΞ, μια γερμανική νίκη και η Αλίκη')" class="fast-title" href="http://www.protagon.gr/themata/flashback/fiks-dyo-pistolies-mia-germaniki-niki-kai-i-aliki-44341553473">
			Made In Greece #3: ΦΙΞ, μια γερμανική νίκη και η Αλίκη		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561422">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΝΔ: Νέα ήθη στην ΕΡΤ με προτροπές για γιαούρτωμα Σαμαρά;')" href="http://www.protagon.gr/epikairotita/nd-nea-ithi-stin-ert-protropes-gia-giaourtwma-samara-44341561422">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/266983-e1517831553479-150x98.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Ελλάδα                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΝΔ: Νέα ήθη στην ΕΡΤ με προτροπές για γιαούρτωμα Σαμαρά;')" class="fast-title" href="http://www.protagon.gr/epikairotita/nd-nea-ithi-stin-ert-protropes-gia-giaourtwma-samara-44341561422">
			ΝΔ: Νέα ήθη στην ΕΡΤ με προτροπές για γιαούρτωμα Σαμαρά;		</a>

                          </div>    
          </li>      
                                                                                    <li class="fastrack-item inject-item">  
                                                    <div class="fi-left">  
                    <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Η Ελλάδα του Οθωνα» είναι ακόμα εδώ;')" href="http://www.protagon.gr/themata/flashback/i-ellada-tou-othwna-einai-akoma-edw-44341560270">
                                              <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/othonasagreece2-503x300.jpg');"></div>     
                    </a>
                </div>   
                <div class="fi-right">   
                    <span class="bluewater">
                								FlashBack                			
                    </span>    
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Η Ελλάδα του Οθωνα» είναι ακόμα εδώ;')" class="fast-title" href="http://www.protagon.gr/themata/flashback/i-ellada-tou-othwna-einai-akoma-edw-44341560270">«Η Ελλάδα του Οθωνα» είναι ακόμα εδώ;</a>
                  </div>
        
              
            </li>  
                        <li class="fastrack-item" id="brief44341561234">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Δημοψήφισμα για το Σκοπιανό; Πολύ ωραία ιδέα…')" href="http://www.protagon.gr/apopseis/editorial/dimopsifisma-gia-to-skopiano-poly-wraia-idea-44341561234">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/06_61_20180204170651_img_26111517754605-150x100.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Γνώμες                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Δημοψήφισμα για το Σκοπιανό; Πολύ ωραία ιδέα…')" class="fast-title" href="http://www.protagon.gr/apopseis/editorial/dimopsifisma-gia-to-skopiano-poly-wraia-idea-44341561234">
			Δημοψήφισμα για το Σκοπιανό; Πολύ ωραία ιδέα…		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561346">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '10.317 ημέρες χωρίς το Τείχος του Βερολίνου, μία περισσότερη από όσες «έζησε»')" href="http://www.protagon.gr/epikairotita/10-316-imeres-xwris-to-teixos-tou-verolinou-mia-perissoteri-apo-oses-ezise-44341561346">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/1267596-150x109.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '10.317 ημέρες χωρίς το Τείχος του Βερολίνου, μία περισσότερη από όσες «έζησε»')" class="fast-title" href="http://www.protagon.gr/epikairotita/10-316-imeres-xwris-to-teixos-tou-verolinou-mia-perissoteri-apo-oses-ezise-44341561346">
			10.317 ημέρες χωρίς το Τείχος του Βερολίνου, μία περισσότερη από όσες «έζησε»		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341561393">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συμβούλιο αρχηγών και πρώην πρωθυπουργών για το Σκοπιανό ζητά ο Θεοδωράκης')" href="http://www.protagon.gr/epikairotita/44341561393-44341561393">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/02/img_91671512567152-e1517827518345-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτική                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συμβούλιο αρχηγών και πρώην πρωθυπουργών για το Σκοπιανό ζητά ο Θεοδωράκης')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341561393-44341561393">
			Συμβούλιο αρχηγών και πρώην πρωθυπουργών για το Σκοπιανό ζητά ο Θεοδωράκης		</a>

                          </div>    
          </li>      
                                                                                
    </ul>
    </div>
</div>							</div>
            </div>
					</div>
				</div>
</div>

   <script type='text/javascript'>
   /*jQuery(document).ready(function($) {
     if ($(window).width() > 1050) {
       if ($('body').hasClass('home')) {
         $(".elriosidebar").show().animate({"right":"0px"}, 3000);;
         $('.protagonbrief_button').hide();
        if (typeof bLazy != "object")
        bLazy = new Blazy({ container: ".rio-body"});
       }
     }
   });*/

function setCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function showOnceInADay() {
    var user=getCookie("username1");
    if (user != "") {
    } else {
           //$("#index9").fadeIn('slow');     
			 if ($(window).width() > 1050) {
			   if ($('body').hasClass('home')) {
				 $(".elriosidebar").show().animate({"right":"0px"}, 3000);;
				 $('.protagonbrief_button').hide();
				if (typeof bLazy != "object")
				bLazy = new Blazy({ container: ".rio-body"});
			   }
			 }
           setCookie("username1", 1, 1);
    }
}
$(document).ready(function(){
        showOnceInADay() ;
});



   </script>


<script type="text/javascript"><!--
wpa2a.targets=[];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top dark ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Αποδοχή'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<span class=\"logop\"><\/span>Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την εμπειρία σας στο protagon.gr <span class=\"mered\">/<\/span> Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. <a href=\"/oroi-xrisis\" target=\"_blank\">Μάθετε περισσότερα<span class=\"arrowright\"><\/span><\/a>'
                        +'</p>'
                                        +'<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p>This website uses cookies.'
                +'<a href="#" class="ginger_btn ginger-accept">Αποδοχή</a>'
                +'<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type='text/javascript'>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</script><script type='text/javascript'>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</script>	<div style="display:none">
	<div class="grofile-hash-map-14bff8c2ce8be31e4fce9966a2eb4914">
	</div>
	</div>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.protagon.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/wp-disable-comments/javascript/wp-disable-comments.js?ver=0.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/lazyload.js?ver=20160508'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/blazy.min.js?ver=20160508'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"44341561751 http:\/\/www.protagon.gr\/?p=44341561751","disqusShortname":"protagongr","disqusTitle":"\u0391\u03c0\u03bf\u03bb\u03cd\u03b8\u03b7\u03ba\u03b5 \u03bf \u0391\u03bb\u03cc\u03bd\u03c3\u03bf \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u039c\u03c0\u03b1\u03c1\u03c4\u03c3\u03b5\u03bb\u03cc\u03bd\u03b1","disqusUrl":"http:\/\/www.protagon.gr\/epikairotita\/apolythike-o-alonso-apo-tin-bartselona-44341561751","options":{"manualSync":false},"postId":"44341561751"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"protagongr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>

	
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 6355/6605 objects using apc

 Served from: www.protagon.gr @ 2018-02-06 00:10:54 by W3 Total Cache -->