<!DOCTYPE html>
<html lang="el">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="192906947432657" />
			<link rel="shortcut icon" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/homegape.css" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/micro.css" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/jquery.bxslider.css" />

	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.min.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/bxmin.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/protagon.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/stickyfill.min.js" defer="defer"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.sidebar.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/sidebar/jquery.sticky.js"></script>

	<script>
		var chromePointerEvents = typeof PointerEvent === 'function';
	</script>

			<meta property="og:title" content="Οταν ο Μανώλης νίκησε τη Σπυριδούλα | Αστερόπη Λαζαρίδου"/>
		<meta property="og:url" content="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772" />
		<meta property="og:locale" content="el_GR" />
		<meta property="og:image" content="https://www.protagon.gr/wp-content/uploads/2019/05/master1.jpg"/>
		<meta property="og:site_name" content="Protagon.gr"/>
		<meta property="og:description" content="Παλιά όλοι ήθελαν να γίνουν γιατροί και δικηγόροι. Σήμερα, όλοι θέλουν να γίνουν σεφ, και κυρίως, Master Chef. Το πιο αξιόλογο ριάλιτι στην ιστορία της ελληνικής τηλεόρασης, τελείωσε πανηγυρικά" />
	
	<title>Οταν ο Μανώλης νίκησε τη Σπυριδούλα | Protagon.gr</title>


<link rel="canonical" href="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Παλιά όλοι ήθελαν να γίνουν γιατροί και δικηγόροι. Σήμερα, όλοι θέλουν να γίνουν σεφ, και κυρίως, Master Chef. Το πιο αξιόλογο ριάλιτι στην ιστορία της ελληνικής τηλεόρασης, τελείωσε πανηγυρικά" />
<meta name="twitter:title" content="Οταν ο Μανώλης νίκησε τη Σπυριδούλα | Protagon.gr" />
<meta name="twitter:image" content="https://www.protagon.gr/wp-content/uploads/2019/05/master1.jpg" />


<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Protagon.gr" href="https://www.protagon.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Οταν ο Μανώλης νίκησε τη Σπυριδούλα &raquo; Protagon.gr" href="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://www.protagon.gr/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-slick-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/slick.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-bx-slider-css-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/jquery.bxslider.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-fontawesome-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/font-awesome.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-magnific-popup-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/magnific-popup.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/wp-carousel-pro-public.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nm_mailchimp-styles-css'  href='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//plugin.styles.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='protagon-style-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/style.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/ipad.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='stab-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/stab.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.protagon.gr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.protagon.gr/wp-content/plugins/padp/css/padp.css?ver=20181019' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/padp.js?ver=201811071'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/jquery.dfp.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nm_mailchimp_vars = {"ajaxurl":"https:\/\/www.protagon.gr\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/","plugin_doing":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/images\/loading.gif","settings":{"action":"nm_mailchimp_save_settings","nm_mailchimp_mc_api_key":"eac6f734ac5d7226566503b21f6d8ec1-us12","nm_mailchimp_button_title":"\u0393\u03a1\u0391\u03a6\u03a4\u0395\u0399\u03a4\u0395","nm_mailchimp_ok_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!","nm_mailchimp_form_redirect":"","nm_mailchimp_modal_title":"","nm_mailchimp_modal_content":"","nm_mailchimp_modal_size":"","nm_mailchimp_form_css":"","nm_mailchimp_form_saved":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!"},"messages":{"error_subscription":"Please try with different email"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//js/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/scrollto.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.protagon.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protagon.gr/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.protagon.gr/?p=44341841772' />
<link rel="alternate" type="application/json+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fapopseis%2Fotan-o-manwlis-nikise-ti-spyridoula-44341841772" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fapopseis%2Fotan-o-manwlis-nikise-ti-spyridoula-44341841772&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.protagon.gr";
        var current_url = "https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.dark {
             background-color: #545454;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #545454 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #545454 !important;
            }

                                    a.ginger_btn {
                color: #ed2024 !important;
            }

                                    .ginger_container.dark a {
             color: #ffffff;
                        }

                                </style>
    <style>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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772/amp"><link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-11057666-1', 'auto');
		ga('require', 'displayfeatures');
			ga('set', 'dimension3', 'short');
	
	
	
	ga('set', 'dimension2', 'Απόψεις-Γνώμες');
	ga('set', 'dimension1', 'Αστερόπη Λαζαρίδου');
		ga('send', 'pageview');
	</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	  '//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
  })();
</script>

<style media="screen">
@media (max-width: 1050px) and (min-width: 768px) {
  .desktoponly {display: none; }
}
</style>
<script type='text/javascript'>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</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1023240764139814",
enable_page_level_ads: true
});
</script>

<link rel="stylesheet" href="/wp-content/themes/protagon.grv2/newdfp.css?v=3">
<style media="screen">
@media (max-width: 1050px) { .desktoponly {display: none; } }
div#author-bio-box { display: none; }
.internalarticleadpg { text-align: center; margin: 0 0 20px; }
.verticallargepg { position: absolute; z-index: 9; }
.largeverticalpg > div { position: absolute; width: 300px; z-index: 999; top: 0; left: 0; background-color: #f3f3f3; height: 610px;}
.smallrectanglepg > div { position: absolute; width: 300px; z-index: 999; top: -15px; left: 0; background-color: #f3f3f3; height: 280px; }
@media (max-width: 1050px) and (min-width: 768px) {
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .adunit.pg-home-tablet-main.ad-device-tablet { margin: 30px auto 10px; }

}
@media (max-width: 767px) {
  .imageslide.advertisment-slide > div {vertical-align: top!important;}
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .carousel-inner > .item .imageslide.advertisment-slide { max-height: initial; height: auto!important;}
  .prt-billboard970x250 { margin: 0 auto; width: 100%; display: block; }
}
.adunit.pg-home-tablet-main.ad-device-tablet,
.adunit.ad-device-mobile.display-block > div,
.newdfp.adunit.desktoponly > div { height: auto!important; }
.mt_vavrant_3.tablet_only {position: relative;}
.protagongrid .site-main .newdfp.adunit.desktoponly { width: 970px; }
.mobileunitspg { margin: 20px auto; text-align: center; }
</style>
</head>

<body class="post-template-default single single-post postid-44341841772 single-format-standard group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
<div id="fb-root"></div>
<div id="responsive-menu"><img class="responsive-menu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><ul class="nav navbar-nav"><li class="menu-item"><a class="rm-parent">Επικαιρότητα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/ellada">Ελλάδα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politiki">Πολιτική</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/oikonomia">Οικονομία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/kosmos">Κόσμος</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politismos">Πολιτισμός</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/sport">Sport</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/perivallon-epikairotita">Περιβάλλον</a></li></ul></li><li class="menu-item"><a class="rm-parent">Απόψεις</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/editorial">Γνώμες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/ideas">Ιδέες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/blogs">Blogs</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/sketch">Σκίτσα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/moufanet">Μούφαnet</a></li></ul></li><li class="menu-item"><a class="rm-parent">Θέματα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/magazine">Magazine</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/focus">Focus</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/autokinito">Αυτοκίνητο</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/technology-science">Επιστήμη & Τεχνολογία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/health">Υγεία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/city-life">City Life</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/flashback">FlashBack</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/symvainoun">Συμβαίνουν</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/taksidia">Ταξίδια</a></li></ul></li><li class="menu-item"><a class="rm-parent">Galleries</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./galleries/photo">Εικόνες</a></li><li class="menu-item"><a href="https://www.protagon.gr/videos">Videos</a></li></ul></li><li class="menu-item"><a href="https://www.protagon.gr/./anagnwstes">Αναγνώστες</a></li><li class="menu-item"><a href="http://#">Newsletter</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="javascript:void(0);"><label><input type="search" class="wpr-search-field" placeholder="Αναζήτηση" value="" name="s" title="Search"><input type="submit" class="wpr-search-submit" value=""></label></form></div><div class="social_menu_m"><ul><li><a href="https://www.facebook.com/protagongr/" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/facebook.svg" height="24" width="24" scale="0"></a></li><li><a href="https://twitter.com/protagongr" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/twitter.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/mail.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/google.svg" height="24" width="24" scale="0"></a></li></ul></div></div><div class="responsive-header"><div class="rh-icon-wrapper"><span class="rh-icon"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/burger.svg" height="24" width="24" /></span></div><div class="rh-left"><a href="/" id="responsive-header-logo"><img class="rh-image rh-logo" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/protagon_plain.svg" width="104" height="22" /></a><img class="rh-separator" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/triangle_gr.svg" width="27" height="50" /></div><div class="rh-right"><a href="/protagon-brief"><img class="rh-image" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/refasttrack/fasalogo_mobile.svg" width="140" height="" /></a></div></div>
<!-- /1638766/Prestitial_1x1 -->
<div id='div-gpt-ad-1456834867416-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456834867416-0'); });
</script>
</div>

<!-- /1638766/1x1 -->
<div id='div-gpt-ad-1476959721182-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476959721182-0'); });
</script>
</div>
<img src="https://bold.adman.gr/banner?webspace=14199&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">

<p id="back-top"><a href="#top"><span></span></a></p>

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<a class="brif_mobile only_show_on_mobile" href="https://www.protagon.gr/protagon-brief" title="">
			<img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/brief_mobile.png" alt="">
		</a>
		<a href="https://www.protagon.gr/" class="only_show_on_mobile pro_header"></a>

		<div class="topheader">
			<div class="protagongrid" style="">
				<table width="100%" cellpadding="0" cellspacing="0" align="left" class="headertable">
					<!--logos-->
					<tr>
						<td align="left" style="width: 11%; min-width:100px;" class="logfield">
							<div class="logoprotagon">
								<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
							</div>
							<div class="logoprotagonsticky">
								<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
							</div>
						</td>
						<td align="left" class="navg">
							<nav id="site-navigation" class="main-navigation" role="navigation">
																
								<ul id="primary-menu" class="menu">
								<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3550"><a href="/epikairotita">Επικαιρότητα</a>
								<ul class="sub-menu">
									<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="/epikairotita/ellada">Ελλάδα</a></li>
									<li id="menu-item-10882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10882"><a href="/epikairotita/politiki">Πολιτική</a></li>
									<li id="menu-item-10852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10852"><a href="/epikairotita/babel">Βαβέλ</a></li>
									<li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="/epikairotita/oikonomia">Οικονομία</a></li>
									<li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3552"><a href="/epikairotita/kosmos">Κόσμος</a></li>
									<li id="menu-item-44341161128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44341161128"><a href="/epikairotita/kosmos/rantar">ΡΑΝΤΑΡ</a></li>
									<li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3554"><a href="/epikairotita/politismos">Πολιτισμός</a></li>
									<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3556"><a href="/epikairotita/sport">Sport</a></li>
									<li id="menu-item-10885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10885"><a href="/epikairotita/perivallon-epikairotita">Περιβάλλον</a></li>
								</ul>
								</li>
								<li id="menu-item-3543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3543">
								<a href="/apopseis">Απόψεις</a>
								<ul class="sub-menu">
									<li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="/apopseis/editorial">Γνώμες</a></li>
									<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="/apopseis/ideas">Ιδέες</a></li>
									<li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3544"><a href="/apopseis/blogs">Blogs</a></li>
									<li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="/apopseis/sketch">Σκίτσα</a></li>
									<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="/apopseis/moufanet">Μούφαnet</a></li>
								</ul>
								</li>
								<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10886">
								<a href="/themata">Θέματα</a>
								<ul class="sub-menu">
									<li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46664"><a href="/magazine">Magazine</a></li>
									<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a href="/themata/focus">Focus</a></li>
									<li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="/themata/autokinito">Αυτοκίνητο</a></li>
									<li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="/themata/technology-science">Επιστήμη &amp; Τεχνολογία</a></li>
									<li id="menu-item-10888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10888"><a href="/themata/health">Υγεία</a></li>
									<li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="/themata/city-life">City Life</a></li>
									<li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3574"><a href="/themata/flashback">FlashBack</a></li>
									<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10889"><a href="/themata/symvainoun">Συμβαίνουν</a></li>
									<li id="menu-item-10890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10890"><a href="/themata/taksidia">Ταξίδια</a></li>
								</ul>
								</li>
								<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3567"><a href="/galleries">Galleries</a>
								<ul class="sub-menu">
									<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="/galleries/photo">Εικόνες</a></li>
									<li id="menu-item-49352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49352"><a href="/videos">Videos</a></li>
								</ul>
								</li>
								<li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3571"><a href="/anagnwstes">Αναγνώστες</a></li>
								</ul>
							</nav>
						</td>

						<td align="left" style="width:10%;" class="pgsearch">
							<div class="windowsearch">
								<input type="checkbox" id="punchsearch" class="togglesearch">
								<label for="punchsearch">ΑΝΑΖΗΤΗΣΗ</label>
								<div class="ultimatesearch">
																				<div class="protagongrid">
												

 <form role="search" action="https://www.protagon.gr" method="get" id="searchform">
 <div>
<div class="toparrow">
	
</div>
<select name='user' id='user'>
		    <option>Συντάκτης</option><option value='356'>Παύλος Ηλ. Αγιαννίδης</option><option value='367'>Φιλίπ Αγκιόν</option><option value='330'>Αγγελος Αθανασόπουλος</option><option value='19'>Στέλλα Αλαφούζου</option><option value='501'>Παναγιώτης Ε. Αλεβαντής</option><option value='29'>Αθανάσιος Αλεξανδρίδης</option><option value='313'>Δημήτρης Αλικάκος</option><option value='314'>Κάρολος Αλκαλάι</option><option value='51'>Κατερίνα I. Ανέστη</option><option value='450'>Κώστας Αναγνωστόπουλος</option><option value='372'>Λεωνίδας Αναγνωστόπουλος</option><option value='455'>Θοδωρής Αναγνώστου</option><option value='41'>Γιάννης Αναστασάκος</option><option value='252'>Μαρία Αναστασιάδου</option><option value='289'>Μάκης Ανδρονόπουλος</option><option value='493'>Λεωνίδας Αντωνακόπουλος</option><option value='425'>Χέλμουτ Ανχάιερ</option><option value='390'>Κωνσταντίνος Αρβανιτόπουλος</option><option value='243'>Αίαντας Αρτεμάκης</option><option value='355'>Μαριλένα Αστραπέλλου</option><option value='347'>Κοσμάς Βίδος</option><option value='3'>Ρίκα Βαγιάνη</option><option value='309'>Γιάννης Βαρβάκης</option><option value='437'>Θόδωρος Βαρβάρης</option><option value='327'>Ευτύχης Βαρδουλάκης</option><option value='112'>Γιάνης Βαρουφάκης</option><option value='479'>Νίκος Βατόπουλος</option><option value='42'>Βασίλης Βενιζέλος</option><option value='414'>Ειρήνη Βενιού</option><option value='156'>Θάνος Βερέμης</option><option value='271'>Τάκης Βιδάλης</option><option value='20'>Ρέα Βιτάλη</option><option value='255'>Παναγιώτης Βλάχος</option><option value='405'>Μιχαήλ Βλασταράκος</option><option value='423'>Κωνσταντίνος Γάτσιος</option><option value='452'>Βασίλης Γαβαλάς</option><option value='246'>Δημήτρης Γαλάνης</option><option value='86'>Αλκης Γαλδαδάς</option><option value='178'>Μανόλης Γαλενιανός</option><option value='323'>Παύλος Γερουλάνος</option><option value='103'>Βαγγέλης Γεωργίου</option><option value='272'>Σωτήρης Γεωργανάς</option><option value='463'>Άδωνις Α. Γεωργιάδης</option><option value='318'>Μαριέττα Γιαννάκου</option><option value='18'>Κώστας Γιαννακίδης</option><option value='426'>Βέρα Γιούροβα</option><option value='135'>Γκίζα</option><option value='288'>Μαρίνα Γουόκερ Γκεβάρα</option><option value='456'>Λία Γκουντρουμπή</option><option value='389'>Στέφανος Γκρίτζαλης</option><option value='331'>Ντάνιελ Γκρος</option><option value='158'>Θοδωρής Γκόνης</option><option value='449'>Αχιλλέας Γραβάνης</option><option value='121'>Γιώργος Γραμματικάκης</option><option value='392'>Ιωακείμ Γρυσπολάκης</option><option value='306'>Πύρρος Δήμας</option><option value='8'>Νίκος Δήμου</option><option value='226'>Τζίνα Δαβιλά</option><option value='320'>Νίκος Δασκαλάκης</option><option value='340'>Γιάννης Δεβετζόγλου</option><option value='303'>Ματίνα Δελή</option><option value='155'>Θάνος Δημάδης</option><option value='508'>Ελένη Δημητρακάκη</option><option value='322'>Φιλίππα Δημητριάδη</option><option value='308'>Περικλής Δημητρολόπουλος</option><option value='49'>Μαρίσσα Δημοπούλου</option><option value='256'>Αννα Διαμαντοπούλου</option><option value='21'>Λένα Διβάνη</option><option value='93'>Απόστολος Δοξιάδης</option><option value='97'>Αρίστος Δοξιάδης</option><option value='58'>Μιχάλης Δουρμούσογλου</option><option value='411'>Αθηνά Δρέττα</option><option value='481'>Εύη Ελευθεριάδου</option><option value='373'>Σοφίκα Ελευθερουδάκη</option><option value='329'>Μπιλ Εμοτ</option><option value='430'>Χρήστος Εξωτερικό</option><option value='440'>Γιώργος Επιτήδειος</option><option value='110'>Βιομηχανικός Εργάτης</option><option value='469'>Κωνσταντίνος Ζέρβας</option><option value='17'>Ανδρέας Ζαμπούκας</option><option value='15'>Νίκος Ζαχαριάδης</option><option value='324'>Μιχάλης Ηλιάδης</option><option value='218'>Σταύρος Θεοδωράκης</option><option value='472'>Σέργιος Θεοδωρίδης</option><option value='232'>Χρήστος Θεοδώρου</option><option value='377'>Μαρία Θερμού</option><option value='307'>Περικλής Ιακωβάκης</option><option value='376'>Δημήτρης Ιμπραήμ</option><option value='482'>Γιάννης Ιωαννίδης</option><option value='504'>Σωτήρης Κάππας</option><option value='284'>Κώστας Ν. Καζαμιάκης</option><option value='505'>Δημήτρης Καιρίδης</option><option value='442'>Παναγιώτης Κακολύρης</option><option value='466'>Ξένια Καλδάρα</option><option value='422'>Αντώνης Καλλιοντζής</option><option value='75'>Λύο Καλοβυρνάς</option><option value='344'>Γιάννης Καλογιάννης</option><option value='251'>Γιώργος Καμίνης</option><option value='50'>Δημήτρης Καμπουράκης</option><option value='150'>Ηλίας Κανέλλης</option><option value='40'>Αρτεμις Καπούλα</option><option value='415'>Πέτρος Καράς</option><option value='34'>Βελίκα Καραβάλτσιου</option><option value='35'>Τάκης Καραγιάννης</option><option value='332'>Κωνσταντίνος Καραλής</option><option value='62'>Ιάσονας Καραμήτσος</option><option value='489'>Νίκος Καραμαλέγκος</option><option value='240'>Χάρης Καρανίκας</option><option value='342'>Μάρκος Καρασαρίνης</option><option value='506'>Πάνος Καρβούνης</option><option value='10'>Γιώργος Καρελιάς</option><option value='431'>Φοίβος Καρζής</option><option value='498'>Παναγιώτης Καρκατσούλης</option><option value='276'>Αργύρης Καστανιώτης</option><option value='429'>Γιώργος Κατοστάρης</option><option value='63'>Ελένη Κατρακαλίδη</option><option value='247'>Αλέξανδρος Κατραούζος</option><option value='341'>Νικόλας Κατσίμπρας</option><option value='443'>Ολγα Κεφαλογιάννη</option><option value='417'>Αννα Β. Κιβρακίδου</option><option value='30'>Βάσω Κιντή</option><option value='217'>Σπύρος Κιτσινέλης</option><option value='494'>Ιωάννης Κοκκάλας</option><option value='261'>Θοδωρής Κολυδάς</option><option value='244'>Θανάσης Κοντογεώργης</option><option value='401'>Δημήτρης Κοντοπίδης</option><option value='98'>Αύγουστος Κορτώ</option><option value='294'>Γιώργος Κουμουτσάκος</option><option value='60'>Ακης Κουντουράκης</option><option value='436'>Αλέξανδρος Κουρής</option><option value='16'>Αννα Κουρουπού</option><option value='73'>Ματούλα Κουστένη</option><option value='157'>Θοδωρής Κουτσογιαννόπουλος</option><option value='253'>Λίλα Κούπριζα</option><option value='295'>Δημήτρης Κούρκουλας</option><option value='413'>Δημοσθένης Κούρτοβικ</option><option value='491'>Αλέκος Κρητικός</option><option value='254'>Κώστας Κυριακόπουλος</option><option value='316'>Αγγελος Κωβαίος</option><option value='409'>Γιάννης Κωνσταντίνου</option><option value='378'>Γιάννης Κωνσταντινίδης</option><option value='432'>Σταύρος Κωνσταντινίδης</option><option value='396'>Οδυσσέας Κωνσταντινόπουλος</option><option value='444'>Μυρσίνη Κωστοπούλου</option><option value='343'>Ελευθερία Κόλλια</option><option value='321'>Μαρίκα Λάμπρου</option><option value='407'>Μαρκ Λέοναρντ</option><option value='383'>Θωμάς Λίγας</option><option value='370'>Γιάννης Λίτινας</option><option value='362'>Θοδωρής Λαΐνας</option><option value='357'>Ζακί Λαΐντι</option><option value='231'>Χρήστος Λαδάς</option><option value='509'>Βασιλική Λαζαράκου</option><option value='439'>Αστερόπη Λαζαρίδου</option><option value='22'>Αλέκος Λασκαράτος</option><option value='336'>Μπερνάρ-Ανρί Λεβί</option><option value='464'>Νίκος Λιβανός</option><option value='438'>Δημήτρης Λινός</option><option value='167'>Κώστας Λογαράς</option><option value='345'>Μαρία Λογοθέτη</option><option value='24'>Μαρία Λούκα</option><option value='245'>Αννα Λυδάκη</option><option value='300'>Σπύρος Λυκούδης</option><option value='7'>Νίκη Λυμπεράκη</option><option value='360'>Χρήστος Λόλας</option><option value='352'>Νίκος Μάστορας Γκουλέμας</option><option value='462'>Μαρίλη Μέξη</option><option value='420'>Γιαν-Βέρνερ Μίλερ</option><option value='166'>Κώστας Μίντζηρας</option><option value='33'>Τάκης Μίχας</option><option value='408'>Γιάννης Μαγκριώτης</option><option value='326'>Μάνος Μακράκης</option><option value='445'>Σάκης Μαλαβάκης</option><option value='4'>Αρης Μαλανδράκης</option><option value='149'>Ηλίας Μαμαλάκης</option><option value='398'>Γιάννης Μανιάτης</option><option value='507'>Γιάννης Μαντζουράνης</option><option value='453'>Στέλλα Μαντουλίδου</option><option value='465'>Ανδρέας Μανωλικάκης</option><option value='57'>Διονύσης Μαρίνος</option><option value='199'>Νίκος Μαραντζίδης</option><option value='297'>Γιάννης Μαστρογεωργίου</option><option value='476'>Νίκος Μαστροπαύλος</option><option value='126'>Γιώργος Μαυρωτάς</option><option value='283'>Γιάννης Μαύρος</option><option value='502'>Αλέξανδρος Μελίδης</option><option value='72'>Χρήστος Μεμής</option><option value='365'>Υβ Μερς</option><option value='492'>Γιώργος Μητακίδης</option><option value='328'>Μιχάλης Μητσός</option><option value='71'>Μιχάλης Μιχαήλ</option><option value='38'>Χρήστος Μιχαηλίδης</option><option value='393'>Δόμνα Μιχαηλίδου</option><option value='397'>Νίκος Μορόπουλος</option><option value='470'>Αναστασία Μουμτζάκη</option><option value='68'>Σπύρος Μουρελάτος</option><option value='374'>Εφη Μπάσδρα</option><option value='26'>Νίκος Μπίστης</option><option value='421'>Γεώργιος Μπαμπινιώτης</option><option value='424'>Γιάννης Μπαξεβάνης</option><option value='350'>Καρλ Μπιλντ</option><option value='366'>Κώστας Μπλιάτκας</option><option value='203'>Ξένια Μπολομύτη</option><option value='305'>Ιαν Μπουρούμα</option><option value='290'>Ελένη Μπούντα</option><option value='140'>Δημήτρης Μπούτος</option><option value='391'>Γκόρντον Μπράουν</option><option value='460'>Μίχαελ Μπρένινγκ</option><option value='273'>Σταύρος Μπρεκουλάκης</option><option value='9'>Κάρολος Μπρούσαλης</option><option value='25'>Γιώργος Μυζάλης</option><option value='181'>Μαργαρίτα Μυτιληναίου</option><option value='311'>Τζόζεφ Νάι</option><option value='399'>Γιώργος Νάστος</option><option value='265'>Γιάννης Νάτσης</option><option value='497'>Ευθύμιος Ναυρίδης</option><option value='403'>Ηλίας Νικολαΐδης</option><option value='69'>Χριστίνα Νικολαΐδου</option><option value='124'>Γιώργος Νικολόπουλος</option><option value='485'>Μάριος Νομικός</option><option value='259'>Χρύστα Ντζάνη</option><option value='402'>Χιούγκο Ντρόσον</option><option value='484'>Θάνος Ντόκος</option><option value='230'>Χρήστος Ξανθάκης</option><option value='292'>Χαράλαμπος Ξανθοπουλάκης</option><option value='223'>Σωτήρης Ξενάκης</option><option value='270'>Κατερίνα Οικονομάκου</option><option value='361'>Κριστίν Οκράν</option><option value='198'>Νίκος Ορφανός</option><option value='410'>Κώστας Αναγνωστόπουλος Πάνος Ερμείδης</option><option value='380'>Μινξίν Πέι</option><option value='291'>Γιώργος Παγουλάτος</option><option value='381'>Γιάννης Παλλήκαρης</option><option value='277'>Αρης Παναγής</option><option value='486'>Αλέξανδρος Παναγιωτόπουλος</option><option value='419'>Στάθης Παναγιωτόπουλος</option><option value='55'>Γιώτα Παναγιώτου</option><option value='447'>Μάκης Παναγόπουλος</option><option value='267'>Ελενα Παναρίτη</option><option value='257'>Γιάννης Πανούσης</option><option value='92'>Αντώνης Πανούτσος</option><option value='14'>Γιάννης Παντελάκης</option><option value='260'>Μάνος Παπάζογλου</option><option value='499'>Σπύρος Παπαγεωργίου</option><option value='266'>Λευτέρης Παπαγιαννάκης</option><option value='12'>Αντώνης Παπαγιαννίδης</option><option value='70'>Λίνα Παπαδάκη</option><option value='143'>Έλενα Παπαδημητρίου</option><option value='117'>Γιάννης Παπαδημητρίου</option><option value='488'>Λένα Παπαδημητρίου</option><option value='368'>Ισιδώρα Παπαδρακάκη</option><option value='379'>Π. Παπαδόπουλος (Κάιν)</option><option value='474'>Κωνσταντίνος Παπαδόπουλος</option><option value='65'>Πάνος Παπαδόπουλος</option><option value='258'>Παύλος Παπαδόπουλος</option><option value='475'>Αντώνης Παπακώστας</option><option value='353'>Μάρνυ Παπαματθαίου</option><option value='264'>Αλέκος Παπαναστασίου</option><option value='388'>Ελενα Παπανδρέου</option><option value='394'>Κατερίνα Παπανικολάου</option><option value='299'>Σοφία Παπαπολύζου</option><option value='338'>Αργύρης Παπαστάθης</option><option value='385'>Λάκης Παπαστάθης</option><option value='418'>Γιώργος Παπούλιας</option><option value='446'>Στέφανος Παραστατίδης</option><option value='268'>Νίκος Πασσάς</option><option value='28'>Στάθης Παχίδης</option><option value='262'>Τριαντάφυλλος Πετκανόπουλος</option><option value='27'>Μαρία Πετρίδη</option><option value='6'>Ανδρέας Πετρουλάκης</option><option value='248'>Αλέξης Πετρόπουλος</option><option value='404'>Γιώργος Πιέρρος</option><option value='46'>Πέτρος Πιτσίνης</option><option value='36'>Πάνος Πολυζωΐδης</option><option value='45'>Χριστίνα Πουλίδου</option><option value='348'>Χριστίνα Πουτέτση</option><option value='495'>Ιωάννης Ε. Πυργιωτάκης</option><option value='61'>Γιούλα Ράπτη</option><option value='287'>Μαρίνα Ρήγου</option><option value='354'>Πέπη Ραγκούση</option><option value='451'>Γιάννης Ραγκούσης</option><option value='43'>Κώστας Ρεσβάνης</option><option value='441'>Διονύσης Ρηγόπουλος</option><option value='351'>Νίκος Ρωμανός</option><option value='298'>Κένεθ Ρόγκοφ</option><option value='364'>Μαρκ Ρόε</option><option value='473'>Μιχάλης Σάλλας</option><option value='334'>Μανόλης Σαββίδης</option><option value='487'>Νίκος Σαλτερής</option><option value='263'>Θανάσης Χ. Σαμαράς</option><option value='478'>Στράτος Σαφιολέας</option><option value='5'>Σπύρος Σεραφείμ</option><option value='457'>Γιώργος Σιάκας</option><option value='434'>Τζέιν Σιμ</option><option value='363'>Νίκη Σιροπούλου</option><option value='302'>Ρόμπερτ Σκιντέλσκι</option><option value='325'>Πάνος Σκοτινιώτης</option><option value='241'>Παύλος Σκουφής</option><option value='153'>Θανάσης Σκόκος</option><option value='282'>Κιάρα Σουγκανίδου</option><option value='471'>Σωτήρης Σουφλάκος</option><option value='387'>Ελένη Σπανοπούλου</option><option value='141'>Διομήδης Σπινέλλης</option><option value='427'>Μανώλης Σπινθουράκης</option><option value='339'>Ντίνα Σπυροπούλου</option><option value='168'>Κώστας Σπυρόπουλος</option><option value='458'>Φίλιος Στάγκος</option><option value='147'>Εύα Στάμου</option><option value='433'>Ελισάβετ Σταμοπούλου</option><option value='13'>Λίλα Σταμπούλογλου</option><option value='274'>Ανδρέας Στασινός</option><option value='319'>Γιάννης Στεφανίδης</option><option value='31'>Γιώργος Στρατόπουλος</option><option value='503'>Μιχάλης Στύλλας</option><option value='238'>Ειδικός Συνεργάτης</option><option value='37'>Νίκος Σωκιανός</option><option value='275'>Γιώργος Σωτηριάδης</option><option value='301'>Τζορτζ Σόρος</option><option value='11'>Τάσος Τέλλογλου</option><option value='296'>Πλάτων Τήνιος</option><option value='233'>Χριστίνα Ταχιάου</option><option value='448'>Χάρολντ Τζέιμς</option><option value='412'>Θάνος Τζήμερος</option><option value='249'>Βασίλης Τζεβελέκος</option><option value='48'>Κική Τριανταφύλλη</option><option value='242'>Γιάννης Τριανταφύλλου</option><option value='239'>Νικόλας Τριανταφύλλου</option><option value='222'>Σώτη Τριανταφύλλου</option><option value='333'>Αντώνης Τριφύλλης</option><option value='477'>Κωσταντίνος Τσάβαλος</option><option value='74'>Γιάννης Τσαμουργκέλης</option><option value='386'>Κώστας Τσαμπάος</option><option value='369'>Αθανάσιος Τσαυτάρης</option><option value='468'>Ευαγγελία Τσικρίκα</option><option value='496'>Δημήτρης Τσιόδρας</option><option value='395'>Χαρίδημος Κ. Τσούκας</option><option value='346'>Ζώης Τσώλης</option><option value='39'>Αρης Τόλιος</option><option value='310'>Γκι Φέρχοφσταντ</option><option value='335'>Νίκος Φίλης</option><option value='279'>Επαμεινώνδας Φαρμάκης</option><option value='384'>Νίκος Φελέκης</option><option value='435'>Γιώργος Φλωρίδης</option><option value='44'>Αντώνης Φουρλής</option><option value='66'>Βέρα Φραντζή</option><option value='371'>Ρίτσαρντ Χάας</option><option value='428'>Ρικάρντο Χάουσμαν</option><option value='278'>Η Μαύρη Χήρα</option><option value='382'>Νίκος Χαραλαμπίδης</option><option value='416'>Δημήτρης Χαροντάκης</option><option value='349'>Ορφέας Χασάπης-Τασσίνης</option><option value='23'>Αριστείδης Χατζής</option><option value='315'>Δαμιανός Χατζηαντωνίου</option><option value='500'>Κωστής Χατζηδάκης</option><option value='400'>Μανώλης Χλουβεράκης</option><option value='64'>Δημήτρης Χουλιαράκης</option><option value='454'>Φώτης Χουντάλας</option><option value='375'>Αλίνα Χριστοπούλου</option><option value='304'>Νίνα Χρούστσεβα</option><option value='229'>Χρήστος Χωμενίδης</option><option value='59'>Ρίζος Ψύλλος</option><option value='56'>Το κορίτσι του διπλανού portal</option><option value='228'>xristos.ferentinos</option><option value='53'>Bostanistas</option><option value='358'>Jenny</option><option value='2'>Protagon Team</option><option value='54'>Sportscaster</option><option value='461'>Will Fitzgibbon &amp; Ben Hallman</option><option value='317'>Advertorial</option><option value='32'>Niko Ago</option><option value='250'>H Likeίστρια</option><option value='67'>Tο δικό σας Protagon</option><option value='459'>Ryan Chittum &amp; Will Fitzgibbon</option><option value='483'>Iωάννης Δατσέρης</option></select> 
     
<select name="sdate" id="searchdate">
  <option value="">Χρόνος δημοσίευσης</option> 
  <option value='5-2019'>Μάιος 2019</option><option value='4-2019'>Απρίλιος 2019</option><option value='3-2019'>Μάρτιος 2019</option><option value='2-2019'>Φεβρουάριος 2019</option><option value='1-2019'>Ιανουάριος 2019</option><option value='12-2018'>Δεκέμβριος 2018</option><option value='11-2018'>Νοέμβριος 2018</option><option value='10-2018'>Οκτώβριος 2018</option><option value='9-2018'>Σεπτέμβριος 2018</option><option value='8-2018'>Αύγουστος 2018</option><option value='7-2018'>Ιούλιος 2018</option><option value='6-2018'>Ιούνιος 2018</option><option value='5-2018'>Μάιος 2018</option><option value='4-2018'>Απρίλιος 2018</option><option value='3-2018'>Μάρτιος 2018</option><option value='2-2018'>Φεβρουάριος 2018</option><option value='1-2018'>Ιανουάριος 2018</option><option value='12-2017'>Δεκέμβριος 2017</option><option value='11-2017'>Νοέμβριος 2017</option><option value='10-2017'>Οκτώβριος 2017</option><option value='9-2017'>Σεπτέμβριος 2017</option><option value='8-2017'>Αύγουστος 2017</option><option value='7-2017'>Ιούλιος 2017</option><option value='6-2017'>Ιούνιος 2017</option><option value='5-2017'>Μάιος 2017</option><option value='4-2017'>Απρίλιος 2017</option><option value='3-2017'>Μάρτιος 2017</option><option value='2-2017'>Φεβρουάριος 2017</option><option value='1-2017'>Ιανουάριος 2017</option><option value='12-2016'>Δεκέμβριος 2016</option><option value='11-2016'>Νοέμβριος 2016</option><option value='10-2016'>Οκτώβριος 2016</option><option value='9-2016'>Σεπτέμβριος 2016</option><option value='8-2016'>Αύγουστος 2016</option><option value='7-2016'>Ιούλιος 2016</option><option value='6-2016'>Ιούνιος 2016</option><option value='5-2016'>Μάιος 2016</option><option value='4-2016'>Απρίλιος 2016</option><option value='3-2016'>Μάρτιος 2016</option><option value='2-2016'>Φεβρουάριος 2016</option><option value='1-2016'>Ιανουάριος 2016</option><option value='12-2015'>Δεκέμβριος 2015</option><option value='11-2015'>Νοέμβριος 2015</option><option value='10-2015'>Οκτώβριος 2015</option><option value='9-2015'>Σεπτέμβριος 2015</option><option value='8-2015'>Αύγουστος 2015</option><option value='7-2015'>Ιούλιος 2015</option><option value='6-2015'>Ιούνιος 2015</option><option value='5-2015'>Μάιος 2015</option><option value='4-2015'>Απρίλιος 2015</option><option value='3-2015'>Μάρτιος 2015</option><option value='2-2015'>Φεβρουάριος 2015</option><option value='1-2015'>Ιανουάριος 2015</option><option value='12-2014'>Δεκέμβριος 2014</option><option value='11-2014'>Νοέμβριος 2014</option><option value='10-2014'>Οκτώβριος 2014</option><option value='9-2014'>Σεπτέμβριος 2014</option><option value='8-2014'>Αύγουστος 2014</option><option value='7-2014'>Ιούλιος 2014</option><option value='6-2014'>Ιούνιος 2014</option><option value='5-2014'>Μάιος 2014</option><option value='4-2014'>Απρίλιος 2014</option><option value='3-2014'>Μάρτιος 2014</option><option value='2-2014'>Φεβρουάριος 2014</option><option value='1-2014'>Ιανουάριος 2014</option><option value='12-2013'>Δεκέμβριος 2013</option><option value='11-2013'>Νοέμβριος 2013</option><option value='10-2013'>Οκτώβριος 2013</option><option value='9-2013'>Σεπτέμβριος 2013</option><option value='8-2013'>Αύγουστος 2013</option><option value='7-2013'>Ιούλιος 2013</option><option value='6-2013'>Ιούνιος 2013</option><option value='5-2013'>Μάιος 2013</option><option value='4-2013'>Απρίλιος 2013</option><option value='3-2013'>Μάρτιος 2013</option><option value='2-2013'>Φεβρουάριος 2013</option><option value='1-2013'>Ιανουάριος 2013</option><option value='12-2012'>Δεκέμβριος 2012</option><option value='11-2012'>Νοέμβριος 2012</option><option value='10-2012'>Οκτώβριος 2012</option><option value='9-2012'>Σεπτέμβριος 2012</option><option value='8-2012'>Αύγουστος 2012</option><option value='7-2012'>Ιούλιος 2012</option><option value='6-2012'>Ιούνιος 2012</option><option value='5-2012'>Μάιος 2012</option><option value='4-2012'>Απρίλιος 2012</option><option value='3-2012'>Μάρτιος 2012</option><option value='2-2012'>Φεβρουάριος 2012</option><option value='1-2012'>Ιανουάριος 2012</option><option value='12-2011'>Δεκέμβριος 2011</option><option value='11-2011'>Νοέμβριος 2011</option><option value='10-2011'>Οκτώβριος 2011</option><option value='9-2011'>Σεπτέμβριος 2011</option><option value='8-2011'>Αύγουστος 2011</option><option value='7-2011'>Ιούλιος 2011</option><option value='6-2011'>Ιούνιος 2011</option><option value='5-2011'>Μάιος 2011</option><option value='4-2011'>Απρίλιος 2011</option><option value='3-2011'>Μάρτιος 2011</option><option value='2-2011'>Φεβρουάριος 2011</option><option value='1-2011'>Ιανουάριος 2011</option><option value='12-2010'>Δεκέμβριος 2010</option><option value='11-2010'>Νοέμβριος 2010</option><option value='10-2010'>Οκτώβριος 2010</option><option value='9-2010'>Σεπτέμβριος 2010</option><option value='8-2010'>Αύγουστος 2010</option><option value='7-2010'>Ιούλιος 2010</option><option value='6-2010'>Ιούνιος 2010</option><option value='5-2010'>Μάιος 2010</option><option value='4-2010'>Απρίλιος 2010</option><option value='3-2010'>Μάρτιος 2010</option><option value='2-2010'>Φεβρουάριος 2010</option><option value='1-2010'>Ιανουάριος 2010</option><option value='12-2009'>Δεκέμβριος 2009</option><option value='11-2009'>Νοέμβριος 2009</option><option value='10-2009'>Οκτώβριος 2009</option><option value='9-2009'>Σεπτέμβριος 2009</option><option value='7-2009'>Ιούλιος 2009</option><option value='5-2009'>Μάιος 2009</option><option value='4-2009'>Απρίλιος 2009</option><option value='3-2009'>Μάρτιος 2009</option><option value='0-0'> 0</option></select>	
<input type="text" name="s" placeholder="Κείμενο" /> 
	<input type="submit" id="searchsubmit" name="submit"  value="Αναζήτηση" />
  </div>
</form>											</div>
																			</div>
							</div>
						</td>

						<td align="right">
													<a href="#" class="btn btn-success mini-protagon-brief" data-side="right">
								<span style="color:#fff; font-size:18px; font-weight:bold;">fast track</span>
							</a>
												</td>
					</tr>
				</table>
			</div>
		</div>
	</header>

	<div class="site-branding">
			</div>

	<div id="content" class="site-content">
<script> var ountee = 0; </script>
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
		
	
<style>
.chosen-posts-container {z-index: 9999999;}
.center-dfp {text-align: center;padding: 20px 0 20px;}
.single .hentry {
    margin-bottom: 0 !important;
    overflow: hidden;
    position: relative;

}
.skin-pr {
    position: absolute;
    overflow: hidden;
    top: 0;
}



@media (max-width: 1050px) and (min-width: 768px){
  .displayonlyipad {
      display: Block;
      text-align: center;
      margin: 5px auto;
  }
}
</style>

<article data-page-url="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772" data-page-title="Οταν ο Μανώλης νίκησε τη Σπυριδούλα" data-page-id="44341841772" data-page-identifier="44341841772 https://admin.protagon.gr/?p=44341841772" id="post-44341841772" class="mastersingle post-44341841772 post type-post status-publish format-standard has-post-thumbnail hentry category-apopseis category-editorial tag-master-chef tag-lewnidas-koutsopoulos tag-manwlis tag-panos-iwannidis tag-rialiti-mageirikis tag-spyridoula tag-star tag-swtiris-kontizas tag-telikos">




		        <script type="text/javascript">
          ountee = ountee + 1;
        </script>

        




  <!-- /1638766/g_apopseis_big_top -->
<div class="prt-billboard970x250" id='div-gpt-ad-1526911211537-0-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526911211537-0-1'); });
  </script>
</div>

<style media="screen">
  .prt-billboard970x250 { width: 970px; margin: 0 auto; }
</style>








	<div style="display:none;">
	351	</div>
    <!--IPAD ROW-->
    <div class="single-content-table ipadrow noipadpad">


                    <div class="bigrowimage">
                                  <div class="protagon_singleimage" style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/master1.jpg')"></div>
            </div>
        
        <div class="width960 title-caption-row">

        <div class="image_credits">
           <div class="lezany">
            Μανώλης ή Σπυριδούλα; Τέρμα το δίλημμα | Star Channel            </div>
        </div>

        <div class="leadarcticle">
        <!--get the category-->
                        <div class="get-category">
            <span class="s_roumpr">
				
                <a class="caeee" style="color:#fff;" href="https://www.protagon.gr/./apopseis/editorial" title="Γνώμες" >Γνώμες</a>				             </span>
            </div>
                        <div class="title-excert titlepost_class">
                <h1 class="entry-title">Οταν ο Μανώλης νίκησε τη Σπυριδούλα</h1>                <div class="entry-meta">
                    <h2>Παλιά όλοι ήθελαν να γίνουν γιατροί και δικηγόροι. Σήμερα, όλοι θέλουν να γίνουν σεφ, και κυρίως, Master Chef. Το πιο αξιόλογο ριάλιτι στην ιστορία της ελληνικής τηλεόρασης, τελείωσε πανηγυρικά</h2>                </div>
            </div>

                            <div class="header-author">
                        <!-- Display Sharing -->
    <div class="authorbox ">
        
        <div id="display_autor">
            
         
        
        
            <a href="https://www.protagon.gr/author/asteropi-lazaridou">
                <img src="https://www.protagon.gr/wp-content/uploads/2019/03/asteropiPRn-150x150.jpg" width="96" height="96" alt="Αστερόπη Λαζαρίδου" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />            </a>

            <strong class="generalbold uppercase">

                                <a href="https://www.protagon.gr/author/asteropi-lazaridou">
                    Αστερόπη Λαζαρίδου                </a>
            </strong>
            
            <span class="generalight uppercase">
                23 Μαΐου 2019, 06:50            </span>
                          
        </div>

        <div id="stickysocial" class="social_share_pg">
            <ul class="fshare-buttons">
  <li class="flikeli">
    <div class="fb-like" data-href="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772"  data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!--div class="fb-like" data-href="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div--->  
  </li>
  <li class="fline"></li>
</ul>
<ul class="share-buttons">
    <li>
        <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772&t=Οταν ο Μανώλης νίκησε τη Σπυριδούλα, | Αστερόπη Λαζαρίδου" target="_blank">
	      <img src="data:image/png;base64,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" alt="facebook" />
      </a>
    </li>
    
    <li>
        <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"
href="https://twitter.com/share?text=%CE%9F%CF%84%CE%B1%CE%BD+%CE%BF+%CE%9C%CE%B1%CE%BD%CF%8E%CE%BB%CE%B7%CF%82+%CE%BD%CE%AF%CE%BA%CE%B7%CF%83%CE%B5+%CF%84%CE%B7+%CE%A3%CF%80%CF%85%CF%81%CE%B9%CE%B4%CE%BF%CF%8D%CE%BB%CE%B1+%7C+%CE%91%CF%83%CF%84%CE%B5%CF%81%CF%8C%CF%80%CE%B7+%CE%9B%CE%B1%CE%B6%CE%B1%CF%81%CE%AF%CE%B4%CE%BF%CF%85 &url=https://www.protagon.gr/?p=44341841772" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
        </a>
    </li>  
    
    <li class="soc_sharebut_comment newcolorsx">
            <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772#disqus_thread" data-disqus-identifier="44341841772 https://admin.protagon.gr/?p=44341841772"></a>
    </li>

    <li class="soc_sharebut_mail newcolorsx">
        <a href="mailto:?subject=Οταν ο Μανώλης νίκησε τη Σπυριδούλα&body=Από Protagon.gr:%0A%0ahttps://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772" title="Email">
            <img src="data:image/svg+xml;utf8;base64,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" alt="email" />
                </a>
    </li>    
</ul>

        </div>
    </div>                </div>
                    </div>
        </div><!--width:960-->

    </div><!--IPAD ROW-->

    
    
    <!--SINGLE 02 / 960 Image Width-->
    <div class="single-content-table no-ipadrow width960">
                     <div class="bigrowimage">
                                  <div class="protagon_singleimage" style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/master1.jpg')"></div>
            </div>
        
        <div class="width960 title-caption-row">

                <div class="image_credits">
           <div class="lezany">
            Μανώλης ή Σπυριδούλα; Τέρμα το δίλημμα            </div>
            <div class="cc_cc">|Star Channel            </div>
        </div>
        
        <div class="leadarcticle">
        <!--get the category-->
                        <div class="get-category">
            <span class="s_roumpr">
				
                <a class="caeee" style="color:#fff;" href="https://www.protagon.gr/./apopseis/editorial" title="Γνώμες" >Γνώμες</a>				             </span>
            </div>
                        <div class="title-excert titlepost_class">
                <h1 class="entry-title">Οταν ο Μανώλης νίκησε τη Σπυριδούλα</h1>                <div class="entry-meta">
                    <h2>Παλιά όλοι ήθελαν να γίνουν γιατροί και δικηγόροι. Σήμερα, όλοι θέλουν να γίνουν σεφ, και κυρίως, Master Chef. Το πιο αξιόλογο ριάλιτι στην ιστορία της ελληνικής τηλεόρασης, τελείωσε πανηγυρικά</h2>                </div>
            </div>
        </div>
        </div><!--width:960-->
        </div>
    <!--960 Image Width-->
    

    <div class="single-content-table caverow  skippaddi">


	<div class="left-single-column ">

    
        
          <div class="header-author skipmargin">
            <!-- Display Sharing -->
    <div class="authorbox ">
        
        <div id="display_autor">
            
         
        
        
            <a href="https://www.protagon.gr/author/asteropi-lazaridou">
                <img src="https://www.protagon.gr/wp-content/uploads/2019/03/asteropiPRn-150x150.jpg" width="96" height="96" alt="Αστερόπη Λαζαρίδου" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />            </a>

            <strong class="generalbold uppercase">

                                <a href="https://www.protagon.gr/author/asteropi-lazaridou">
                    Αστερόπη Λαζαρίδου                </a>
            </strong>
            
            <span class="generalight uppercase">
                23 Μαΐου 2019, 06:50            </span>
                          
        </div>

        <div id="stickysocial" class="social_share_pg">
            <ul class="fshare-buttons">
  <li class="flikeli">
    <div class="fb-like" data-href="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772"  data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!--div class="fb-like" data-href="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div--->  
  </li>
  <li class="fline"></li>
</ul>
<ul class="share-buttons">
    <li>
        <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772&t=Οταν ο Μανώλης νίκησε τη Σπυριδούλα, | Αστερόπη Λαζαρίδου" target="_blank">
	      <img src="data:image/png;base64,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" alt="facebook" />
      </a>
    </li>
    
    <li>
        <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"
href="https://twitter.com/share?text=%CE%9F%CF%84%CE%B1%CE%BD+%CE%BF+%CE%9C%CE%B1%CE%BD%CF%8E%CE%BB%CE%B7%CF%82+%CE%BD%CE%AF%CE%BA%CE%B7%CF%83%CE%B5+%CF%84%CE%B7+%CE%A3%CF%80%CF%85%CF%81%CE%B9%CE%B4%CE%BF%CF%8D%CE%BB%CE%B1+%7C+%CE%91%CF%83%CF%84%CE%B5%CF%81%CF%8C%CF%80%CE%B7+%CE%9B%CE%B1%CE%B6%CE%B1%CF%81%CE%AF%CE%B4%CE%BF%CF%85 &url=https://www.protagon.gr/?p=44341841772" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
        </a>
    </li>  
    
    <li class="soc_sharebut_comment newcolorsx">
            <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772#disqus_thread" data-disqus-identifier="44341841772 https://admin.protagon.gr/?p=44341841772"></a>
    </li>

    <li class="soc_sharebut_mail newcolorsx">
        <a href="mailto:?subject=Οταν ο Μανώλης νίκησε τη Σπυριδούλα&body=Από Protagon.gr:%0A%0ahttps://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772" title="Email">
            <img src="data:image/svg+xml;utf8;base64,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" alt="email" />
                </a>
    </li>    
</ul>

        </div>
    </div>        </div>
    
	<!-- MAIN CONTENT-->
	<div class="content_space">

	
        

		        <p>Αυτό το «Master Chef» είχε τηλεοπτικό άστρο. Η πρωτοφανής επιτυχία του σε μία τηλεοπτική σεζόν που είχε από λίγα ως ελάχιστα αξιόλογα πράγματα να επιδείξει, οφείλεται σε μεγάλο βαθμό στην τριανδρία των κριτών-παρουσιαστών. Λεωνίδας Κουτσόπουλος, Σωτήρης Κοντιζάς και Πάνος Ιωαννίδης, έχοντας αναπτύξει μία διαβολεμένη χημεία μεταξύ τους, ήταν οι ενορχηστρωτές ενός ριάλιτι μαγειρικής πολύ υψηλών επιδόσεων.</p>
<p>Οσο για το «κάστινγκ» των παικτών, γιατί κακά τα ψέματα, ένα καλό ριάλιτι χρειάζεται πολλούς διαφορετικούς και αντικρουόμενους μεταξύ τους χαρακτήρες, και εκεί το γλυκό έδεσε μια χαρά.</p>		<div class="nomobile">
			<!--INSERT CODE AFTER 2 PARAGRAPH-->
            <figure>
                                    </figure>
		</div>

        
		        <div class="mobileunitspg" id='div-gpt-ad-1527852395132-0-1'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527852395132-0-1'); });
        </script>
        </div>
        
<p>Παλιά όλοι ήθελαν να γίνουν γιατροί και δικηγόροι. Σήμερα, όλοι θέλουν να γίνουν σεφ, και κυρίως, Master Chef. Το πιο αξιόλογο ριάλιτι στην ιστορία της ελληνικής τηλεόρασης, τελείωσε πανηγυρικά.</p>
<figure id="attachment_44341841786" style="width: 1000px" class="wp-caption alignnone"><img class="wp-image-44341841786 size-full" src="https://www.protagon.gr/wp-content/uploads/2019/05/master.jpg" alt="" width="1000" height="541" srcset="https://www.protagon.gr/wp-content/uploads/2019/05/master.jpg 1000w, https://www.protagon.gr/wp-content/uploads/2019/05/master-522x282.jpg 522w, https://www.protagon.gr/wp-content/uploads/2019/05/master-600x325.jpg 600w, https://www.protagon.gr/wp-content/uploads/2019/05/master-150x81.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text">Από αριστερά: Σωτήρης Κοντιζάς, Πάνος Ιωαννίδης, Λεωνίδας Κουτσόπουλος, οι τρεις κριτές του Master Chef</figcaption></figure>
<p>Το βραβείο του Master Chef και των 50.000 ευρώ κέρδισε τελικά ο Μανώλης Σαρρής, αφήνοντας δεύτερη και πικραμένη τη Σπυριδούλα Καραμπουτάκη, μία από τις παίκτριες που τα social media αγαπούσαν να μισούν, εξαιτίας της γκρίνιας, της έπαρσης και της εκνευριστικής φωνής της, που με κάθε τόνο υποστήριζε ότι εκείνη πρέπει να είναι «η πρώτη ελληνίδα Master Chef».</p>        <!-- /1638766/g_pages_mobile2 -->
        <div class="mobileunitspg" id='div-gpt-ad-1527852448404-0-1'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527852448404-0-1'); });
        </script>
        </div>
        
<p>Υστερα από μία σεζόν γεμάτη μαγειρικά πισωμαχαιρώματα, ακαταλαβίστικα στοιχεία στα πιάτα όπως «κραμπλ γλυκάνισου», μισές μερίδες σε τεράστια πιάτα, ξεκοκκαλισμένες πεσκανδρίτσες, μασκαρπόνε και κρεμέ, το τηλεοπτικό κοινό καθηλώθηκε προκειμένου να μάθει ποιος ή ποια θα είναι ο τελικός νικητής.</p>
<p>Το Star αποδεικνύεται ήρεμη δύναμη στην εφετινή σεζόν, διαθέτοντας ένα ριάλιτι που μας διασκέδασε και μας συγκίνησε. Μία πολύ νευραλγική σκηνοθεσία και ένα υποτυπώδες μοντάζ, μας άνοιγε την όρεξη καθημερινά στις 21.00.</p>        <!-- /1638766/g_pages_mobile3 -->
        <div class="mobileunitspg" id='div-gpt-ad-1527852507489-0-1'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527852507489-0-1'); });
        </script>
        </div>
        
<p>Οπως άλλωστε είπε και στο επεισόδιο του τελικού ο Μανώλης Σαρρής, όσο βρισκόταν πάνω από μία κατσαρόλα που τον έφερνε λίγο πιο κοντά στη νίκη: <em>«Το να κοιτάς ένα σκεύος γεμάτο υλικά, είναι σα να λύνεις μία εξίσωση. Λες αυτό, αυτό, αυτό και αυτό και καταλήγεις στο Χ, που είναι η γεύση».</em></p>
<p>Οσοι δεν είναι καλοί στα&#8230; μαθηματικά και στις εξισώσεις, μάλλον θα παραγγείλουν delivery. Αμέσως μετά τη λήξη του τελικού, το κανάλι είχε ήδη έτοιμο το τρέιλερ δηλώσεων συμμετοχής για το επόμενο. Κανένας δικηγόρος, κανένας γιατρός. Ολοι με μία κουτάλα στο χέρι.</p>
</p>
	

	</div><!--END OF CONTENT-->

		<!-- MAIN CONTENT-->

	</div>
	<!--LEFT SIDE-->

	<div class="right-single-column goddamntit">
    <div id="rightsidebar" class="count-height-1">

	<div class="myleftbox leftss-1">
        		<!--dfp_one-->

		        		
              <!-- /1638766/g_apopseis_side1 -->
        <div id='div-gpt-ad-1538071552551-0-1'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071552551-0-1'); });
        </script>
        </div>
      
				<!--dfp_one-->

		
		
			
<div class="no-ipad-inside">
<br /><br /><br />
<div class="texttop"></div>
</div>
<div class="textpager_sidebar">
    <div class="header_sidebar">
        text
    </div>
    <ul id="t" class="textslider_vertical">
                    <li>
					<span style="color:#464646; line-height:24px; font-size:22px; padding:0px; display:block; font-weight: lighter; font-family:PFBagueSansProLightItalic, sans-serif;">
						                            <p>Και τώρα αρχίζει η χαρά του αναποφάσιστου που μπορεί να ζητήσει και να του υποσχεθούν τα πάντα</p>

                        					</span>

                <br />
					<span class="textdate">
					<span class="notablet">23 Μαΐου 2019,</span> 06:43					</span>

                    <div class="textpager-more-text">
                        <span class="sharebutton">
                            <a href="http://twitter.com/share?text=Και τώρα αρχίζει η χαρά του αναποφάσιστου που μπορεί να ζητήσει και να του υποσχεθούν τα πάντα&via=protagongr&url=<URL>" target="_blank" class="share-btn twitter" style="color:#fff;">
                                <i class="fa fa-twitter" style="background-color:#009EDF;"></i>
                            </a>
                        </span>
                        <a href='/protagon_text' class="text-read-more-link-mobile">
                            <img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg">
                        </a>
                        <a href='https://www.protagon.gr/text?pr=44341841772' class="text-read-more-link">
                            <img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg">
                        </a>
                    </div>
            </li>
                    </ul>
    </div>


		
		
		
		<!-- dfp_second-->
        
          <div id="sticker-sticky-wrapper" class="sticky-wrapper">
            <div class="sticky-adv-1" id="sticker">
          <div class="desktoponly">
                      <!-- /1638766/g_apopseis_side2 -->
            <div id='div-gpt-ad-1538071609522-0-1'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071609522-0-1'); });
            </script>
            </div>
                  </div>
          </div>
          </div>
		          <!--
        <span id="chas-1"></span>
        -->
		<!-- dfp_second-->

	</div><!-- LEFT BOX-->

	</div><!-- END OF SIDEBAR -->

	</div>
	<!--RIGHT SIDE-->

	</div><!-- CONTENT-TABLE-->

<div class="stopHere">
    <div class="full-width">
        <div class="fullwidth-inside">
         
		      <div style="padding: 30px 0">
                      <!-- /1638766/g_apopseis_big_bottom -->
            <div class="last_dfp " style="margin: 0px auto;" id='div-gpt-ad-1538071371159-0-1'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071371159-0-1'); });
            </script>
            </div>
                </div>
                <!-- SHARE BUTTONS-->
        <div class="article-socials">
        <ul class="share-buttons-bottom">
<li>
    <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772&t=Οταν ο Μανώλης νίκησε τη Σπυριδούλα" target="_blank">
	  <img alt="facebook" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAYAAACqaXHeAAABuElEQVR4Xu2aYVHEMBCF33OABCSAAsAJKAAHcArAATgAB4ACcIAGFCwTJtwxDHNNukt7S19m7l/SS7592bxsS8zczOwIwHH9ldkcANhrmRZJtvTb1sf9gLETMLNLABeti/3tf1ICMLMS4XsA+2PhfY1LB6Au/tET9e/QMgJ4qXvcG/zP8akAmNkpgNuQldeHZAMQGv1UCjCzkvDeIqOfDUA57q6XDOAGwPmSATwBKI4vtKVJgmY2BsAKwAPJ11BqPx42iRU2M+tcxIrkVeeYUd13FcDhX0d+badHYesc1KuAiL3dOsWdVIAABNzzpYBGAtoCjaBc3ZQEO31AuiTYG2GXnDaD30k2FU+3/V9IDpgJwDPJUk12NQFw4auDZ1JAyH0hswIWD+CM5J1XwZkVcEKy1BlcLTOAkCtzWgBRZkkAXBtovmMwxASV6YcoYAhir0+IkvfQvARACtAWUA5QEmzJlN4+OgX+e0lsSCFSgBTQ93ZYTlCvxvzfAA/lJb0erwRkhFql4umnY1DHoI7Brq/E5APkA+QDJjmeVRRVUVRFURVFJ0k2ssKywrLCssI912ndBSa8C3wATGUNUIJizBEAAAAASUVORK5CYII="/>
	  </a>
</li>
<li>
    <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=Οταν ο Μανώλης νίκησε τη Σπυριδούλα&url=https://www.protagon.gr/?p=44341841772" target="_blank" title="Tweet">
	  <img alt="twitter" src="data:image/png;base64,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"/>
	  </a>
</li>
    
<li>
      <a href="#" class="btn btn-success comments-button" data-action="open" data-side="right">
	  <img class="comment-f-img" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/comment_footer.png">
	  <div class="comment-f-count disqus-comment-count" data-disqus-identifier="44341841772 https://admin.protagon.gr/?p=44341841772"></div>
	  </a>
</li>
<li>
    <a href="mailto:?subject=Οταν ο Μανώλης νίκησε τη Σπυριδούλα&body=Άπο Protagon.gr:%0A%0ahttps://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772" title="Email">
	  <img src="data:image/png;base64,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"/>
	  </a>
</li>
    
</ul>
<div class="social_detail">
  <div class="subscrio">
  <div class="soc_d1">Aν θέλετε να παίρνετε τα <strong>newsletters</strong> του Protagon</div>
      <div class="soc_d2"><a href="https://www.protagon.gr/newsletter" class="soc_dlink">ΓΡΑΦΤΕΙΤΕ</a>
      </div>
  </div>      
</div>
		        </div>
        <!--SHARE BUTTONS-->
        </div>
    </div>
</div>

<div class="full-width">
    
		<div class="chosen-posts-container" style="background:#fe8f00; padding:20px 0; position: relative;">

		<div class="protagongrid insidepag showmeonmobile">
		<h1 style="color:#fff; line-height:normal; font-size:56px; margin: 0 auto; text-align:center;">Διαβάστε ακόμη...</h1>
		</div>

		<div class="protagongrid insidepag notshowonmobile">

		<h1 class="s_readmore">Διαβάστε ακόμη...</h1>
		<ul class="ozystyle">
						
		
				<li data-content-id="44341841423" class="s_related_1">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/apopseis/xalara-2-44341841423" class="kkyou true-load-invoker">
				Χαλαρά&#8230;				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/rea-vitali" class="s_rel_sign">
				Ρέα Βιτάλη				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/apopseis/xalara-2-44341841423"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="504" height="300" src="https://www.protagon.gr/wp-content/uploads/2019/05/Vouli_police_Protagon-504x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2019/05/Vouli_police_Protagon-504x300.jpg 504w, https://www.protagon.gr/wp-content/uploads/2019/05/Vouli_police_Protagon-600x357.jpg 600w, https://www.protagon.gr/wp-content/uploads/2019/05/Vouli_police_Protagon-1024x610.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2019/05/Vouli_police_Protagon-150x89.jpg 150w, https://www.protagon.gr/wp-content/uploads/2019/05/Vouli_police_Protagon.jpg 1290w" sizes="(max-width: 504px) 100vw, 504px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341841085" class="s_related_2">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/oi-treis-vasiliades-twn-kannwn-brant-leonarnto-kouentin-44341841085" class="kkyou true-load-invoker">
				Οι τρεις βασιλιάδες των Καννών: Μπραντ, Λεονάρντο, Κουέντιν				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/oi-treis-vasiliades-twn-kannwn-brant-leonarnto-kouentin-44341841085"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="505" height="300" src="https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-21T161927Z_1710698147_UP1EF5L19CEIX_RTRMADP_3_FILMFESTIVAL-CANNES-ONCE-UPON-A-TIME-IN-HOLLYWOOD-e1558521280216-505x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-21T161927Z_1710698147_UP1EF5L19CEIX_RTRMADP_3_FILMFESTIVAL-CANNES-ONCE-UPON-A-TIME-IN-HOLLYWOOD-e1558521280216-505x300.jpg 505w, https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-21T161927Z_1710698147_UP1EF5L19CEIX_RTRMADP_3_FILMFESTIVAL-CANNES-ONCE-UPON-A-TIME-IN-HOLLYWOOD-e1558521280216-600x357.jpg 600w, https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-21T161927Z_1710698147_UP1EF5L19CEIX_RTRMADP_3_FILMFESTIVAL-CANNES-ONCE-UPON-A-TIME-IN-HOLLYWOOD-e1558521280216-1024x609.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-21T161927Z_1710698147_UP1EF5L19CEIX_RTRMADP_3_FILMFESTIVAL-CANNES-ONCE-UPON-A-TIME-IN-HOLLYWOOD-e1558521280216-150x89.jpg 150w, https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-21T161927Z_1710698147_UP1EF5L19CEIX_RTRMADP_3_FILMFESTIVAL-CANNES-ONCE-UPON-A-TIME-IN-HOLLYWOOD-e1558521280216.jpg 1290w" sizes="(max-width: 505px) 100vw, 505px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341841507" class="s_related_3">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/i-monika-beloutsi-eksigei-giati-prepei-na-psifisoume-stis-evrwekloges-44341841507" class="kkyou true-load-invoker">
				Η Μόνικα Μπελούτσι εξηγεί γιατί πρέπει να ψηφίσουμε στις ευρωεκλογές				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/i-monika-beloutsi-eksigei-giati-prepei-na-psifisoume-stis-evrwekloges-44341841507"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="503" height="300" src="https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-19T110951Z_1642320211_UP1EF5J0V0EM3_RTRMADP_3_FILMFESTIVAL-CANNES-e1558540568113-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-19T110951Z_1642320211_UP1EF5J0V0EM3_RTRMADP_3_FILMFESTIVAL-CANNES-e1558540568113-503x300.jpg 503w, https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-19T110951Z_1642320211_UP1EF5J0V0EM3_RTRMADP_3_FILMFESTIVAL-CANNES-e1558540568113-600x358.jpg 600w, https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-19T110951Z_1642320211_UP1EF5J0V0EM3_RTRMADP_3_FILMFESTIVAL-CANNES-e1558540568113-1024x611.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-19T110951Z_1642320211_UP1EF5J0V0EM3_RTRMADP_3_FILMFESTIVAL-CANNES-e1558540568113-150x90.jpg 150w, https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-19T110951Z_1642320211_UP1EF5J0V0EM3_RTRMADP_3_FILMFESTIVAL-CANNES-e1558540568113.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341841433" class="s_related_4">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/themata/i-zwi-pou-i-merilin-monroe-oneirevotan-ligo-prin-pethanei-44341841433" class="kkyou true-load-invoker">
				Η ζωή που η Μέριλιν Μονρόε ονειρευόταν λίγο πριν πεθάνει				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/themata/i-zwi-pou-i-merilin-monroe-oneirevotan-ligo-prin-pethanei-44341841433"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="503" height="300" src="https://www.protagon.gr/wp-content/uploads/2019/05/monroecl-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2019/05/monroecl-503x300.jpg 503w, https://www.protagon.gr/wp-content/uploads/2019/05/monroecl-600x358.jpg 600w, https://www.protagon.gr/wp-content/uploads/2019/05/monroecl-1024x611.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2019/05/monroecl-150x90.jpg 150w, https://www.protagon.gr/wp-content/uploads/2019/05/monroecl.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px" />				</a>
			</div>
		</li>
					</ul>
		
		</div>
				</div>

	
				<script id="true_loadmore">
					var ajaxurl = 'https://www.protagon.gr/wp-admin/admin-ajax.php';
					var true_posts = 'a:65:{s:1:"p";i:44341841772;s:4:"page";i:0;s:4:"name";s:35:"otan-o-manwlis-nikise-ti-spyridoula";s:13:"category_name";s:8:"apopseis";s:5:"error";s:0:"";s:1:"m";s:0:"";s:11:"post_parent";s:0:"";s:7:"subpost";s:0:"";s:10:"subpost_id";s:0:"";s:10:"attachment";s:0:"";s:13:"attachment_id";i:0;s:6:"static";s:0:"";s:8:"pagename";s:0:"";s:7:"page_id";i:0;s:6:"second";s:0:"";s:6:"minute";s:0:"";s:4:"hour";s:0:"";s:3:"day";i:0;s:8:"monthnum";i:0;s:4:"year";i:0;s:1:"w";i:0;s:3:"tag";s:0:"";s:3:"cat";s:0:"";s:6:"tag_id";s:0:"";s:6:"author";s:0:"";s:11:"author_name";s:0:"";s:4:"feed";s:0:"";s:2:"tb";s:0:"";s:5:"paged";i:0;s:8:"meta_key";s:0:"";s:10:"meta_value";s:0:"";s:7:"preview";s:0:"";s:1:"s";s:0:"";s:8:"sentence";s:0:"";s:5:"title";s:0:"";s:6:"fields";s:0:"";s:10:"menu_order";s:0:"";s:5:"embed";s:0:"";s:12:"category__in";a:0:{}s:16:"category__not_in";a:0:{}s:13:"category__and";a:0:{}s:8:"post__in";a:0:{}s:12:"post__not_in";a:0:{}s:13:"post_name__in";a:0:{}s:7:"tag__in";a:0:{}s:11:"tag__not_in";a:0:{}s:8:"tag__and";a:0:{}s:12:"tag_slug__in";a:0:{}s:13:"tag_slug__and";a:0:{}s:15:"post_parent__in";a:0:{}s:19:"post_parent__not_in";a:0:{}s:10:"author__in";a:0:{}s:14:"author__not_in";a:0:{}s:19:"ignore_sticky_posts";b:0;s:16:"suppress_filters";b:0;s:13:"cache_results";b:1;s:22:"update_post_term_cache";b:1;s:19:"lazy_load_term_meta";b:1;s:22:"update_post_meta_cache";b:1;s:9:"post_type";s:0:"";s:14:"posts_per_page";i:24;s:8:"nopaging";b:0;s:17:"comments_per_page";s:2:"50";s:13:"no_found_rows";b:0;s:5:"order";s:4:"DESC";}';
					var next_id = '44341841423';
				</script></div>


  


</article><!-- #post-## -->
<script type="text/javascript">
    $(document).ready(function() {
        var height = $('.caverow').height();
        $(".sticky-adv-1").sticky({
          topSpacing: 60,
          bottomSpacing: height + 180
      });
    });
</script>
<script>
    $(document).ready(function() {
        //No scroll
        var main = function() {
            var menu = $('.displayadv')
            $(document).scroll(function() {
                if ($(this).scrollTop() > 295 && $(window).width() > 767) {
                    menu.addClass('fixedattachemnt')
                } else {
                    menu.removeClass('fixedattachemnt')
                }
            })
        }
        $(document).ready(main);
    });
</script>

		
	<div class="sidebars">
		<div class="sidebar right insidecomments" style="display:none;">
			<a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right"><span>Κλείσιμο</span></a>
			<div id="comments" class="comments-area">

				
<div id="disqus_thread"></div>
			</div>
		</div>
	</div>

</main><!-- #main -->

</div><!-- #primary -->


	<div id="bottom-loader"></div>
	
<style type="text/css">
#bottom-loader {width:100%; height:200px; background:url(https://www.protagon.gr/wp-content/themes/protagon.grv2/gfx/P_iconA.gif) center center no-repeat;}
.comment-form-url { display: none; }
.form-allowed-tags { display: none;}
.comment-respond h3#reply-title { display: none; }
</style>


	</div><!-- #content -->


<footer id="colophon" class="site-footer" role="contentinfo">
	<!-- FOOTER -->
		<div class="only_show_on_mobile" style="padding:20px 0; text-align:center;">
			<table cellpadding="0" cellspacing="0" class="footer_table_mobile">
				<tr>
					<td align="center"><a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/protagon_footer.png" class="footer_logo" /></a></td>
				</tr>
				<tr><td align="center" class="sublogo_mob_footer"> <span class="footer_mmobile" style="color:#ebebeb">Iστορίες για να σκεφτόμαστε διαφορετικά</span></td></tr>
				<tr><td class="bottom_menu"><div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="https://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-49240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="https://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li>
<li id="menu-item-44341002965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="https://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></td></tr>
				<tr>
				<td align="center" class="news_mob_sect">
					<span class="footer_mob_news1">Newsletters</span>
					<a href="https://www.protagon.gr/newsletter" class="footer_mob_news2"><span class="footer_news2">Εγγραφή</span></a>
				</td>
				</tr>
				<tr>
					<td align="center" class="soc_mob_table">
						<ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				</ul>
					</td>
				</tr>
				<tr>
					<td align="center" class="credit_mob_footer">
					<span class="footer_mmobile">Copyright 2015 Protagon. All rights reserved</span>
					</td>
				</tr>
			</table>
		</div>

		<div class="protagongrid display_none" style="padding-top:20px; height:100%; position:relative;">
			<table cellpadding="0" cellspacing="0" class="footer_table">
			<tr>
				<td class="border_right_td">
					<a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/footer.png" /></a>
					<div class="footer_table_social">
				<ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				</ul>

			</div>
				</td>
				<td class="footer_second_part">
				<table cellpadding="0" cellspacing="0" class="footer_inner_table">
					<tr class="fsp_tr">
						<td class="mid_footer">
							<div class="mid_footer_cont">
								<span style="color:#ebebeb;font-size:21px; line-height:16px;font-weight:bold;">Πλοηγηθείτε στο Protagon</span>
								<br />

							<li id="categories">
								<form id="category-select" class="category-select" action="https://www.protagon.gr/" method="get">
									<select  name='cat' id='cat' class='postform'  onchange='return this.form.submit()'>
										<option class="level-0" value="4816">Specials</option>
										<option class="level-0" value="4134">Advertorial</option>
										<option class="level-0" value="27">Galleries</option>
										<option class="level-0" value="28">Εικόνες</option>
										<option class="level-0" value="29">Video</option>
										<option class="level-0" value="30">Infographics</option>
										<option class="level-0" value="141">Απόψεις</option>
										<option class="level-0" value="2">Γνώμες</option>
										<option class="level-0" value="51">Ιδέες</option>
										<option class="level-0" value="11">Polls</option>
										<option class="level-0" value="33">ProtagonText</option>
										<option class="level-0" value="50">Blogs</option>
										<option class="level-0" value="10">Σκίτσα</option>
										<option class="level-0" value="19">Μούφαnet</option>
										<option class="level-0" value="32">Αναγνώστες</option>
										<option class="level-0" value="242">Βαβέλ</option>
										<option class="level-0" value="3">Επικαιρότητα</option>
										<option class="level-0" value="4">Ελλάδα</option>
										<option class="level-0" value="6">Πολιτική</option>
										<option class="level-0" value="5">Οικονομία</option>
										<option class="level-0" value="7">Κόσμος</option>
										<option class="level-0" value="9">Πολιτισμός</option>
										<option class="level-0" value="8">Sport</option>
										<option class="level-0" value="235">Περιβάλλον</option>
										<option class="level-0" value="15">Θέματα</option>
										<option class="level-0" value="14">Magazine</option>
										<option class="level-0" value="136">Focus</option>
										<option class="level-0" value="21">Αυτοκίνητο</option>
										<option class="level-0" value="22">Επιστήμη &amp; Τεχνολογία</option>
										<option class="level-0" value="25">Υγεία</option>
										<option class="level-0" value="140">City Life</option>
										<option class="level-0" value="13">FlashBack</option>
										<option class="level-0" value="137">Συμβαίνουν</option>
										<option class="level-0" value="236">Ταξίδια</option>
										<option class="level-0" value="206">Κουζίνα</option>
										<option class="level-0" value="243">Ραντάρ</option>
									</select>
									<noscript>
										<input type="submit" value="View" />
									</noscript>

									</form>

														</li>
			</div>
		</td>

		<td class="n_secc">
			<span class="footer_news1">Newsletter</span>
			<a href="https://www.protagon.gr/newsletter"><span class="footer_news2">Εγγραφή</span></a>
		</td>
			</tr>
			<tr>
				<td colspan="2">
					<div class="menu-footer_menu-container">
						<ul id="footer_menu" class="menu">
							<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460">
								<a href="https://www.protagon.gr" title="">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459">
								<a href="https://www.protagon.gr/oroi-xrisis" title="">ΟΡΟΙ ΧΡΗΣΗΣ</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240">
								<a href="https://www.protagon.gr/dimosieysi-periexomenou" title="">Προστασια προσωπικων δεδομενων</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965">
								<a href="https://www.protagon.gr/poioi-eimaste" title="">EΠΙΚΟΙΝΩΝΙΑ</a>
							</li>
						</ul>
					</div>
									</td>
			</tr>
		</table>
				</td>
			</tr>

			</table>
			</div>

	</footer><!-- #colophon -->

	<div class="footer2">
		<div class="protagongrid f2credit">Copyright 2015 - 2019 Protagon. All rights reserved</div>
	</div>

</div><!-- #page -->

<div class="sidebars">
	<div class="sidebar right elriosidebar display_none" style="display:none;">
		<div style="position:relative; width:100%; display: block;height: 110%; margin: 0 auto;">
			<div class="nb-sh">
				<div class="newsbrief-banner fasttrack-banner">
									<img class="ft-banner" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/fast-track.png" alt="Fast Track"/>
				</div>
				<div class="overlayrio overlaytracks" style="width:410px; overflow:hidden; position:absolute; right:0px; top:0px; bottom:0; height:100%;z-index:1000;">
					
<div class="elrio_brief protagon-fast">
		<div class="rio-body">
		<ul class="fast-track-posts">
							<li class="fastrack-item" id="brief44341841339">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι διανοούμενοι συζητούν με τον Μακρόν: πώς θα ανατάξουμε την Ευρώπη')" href="https://www.protagon.gr/epikairotita/oi-dianooumenoi-syzitoun-me-ton-makron-pws-tha-anataksoume-tin-evrwpi-44341841339">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/macronTalks1-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι διανοούμενοι συζητούν με τον Μακρόν: πώς θα ανατάξουμε την Ευρώπη')" class="fast-title" href="https://www.protagon.gr/epikairotita/oi-dianooumenoi-syzitoun-me-ton-makron-pws-tha-anataksoume-tin-evrwpi-44341841339">
			Οι διανοούμενοι συζητούν με τον Μακρόν: πώς θα ανατάξουμε την Ευρώπη		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841772">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οταν ο Μανώλης νίκησε τη Σπυριδούλα')" href="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/master1-150x84.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Γνώμες																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οταν ο Μανώλης νίκησε τη Σπυριδούλα')" class="fast-title" href="https://www.protagon.gr/apopseis/otan-o-manwlis-nikise-ti-spyridoula-44341841772">
			Οταν ο Μανώλης νίκησε τη Σπυριδούλα		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841196">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Povera Italia: «Μπαμπά, συγγνώμη που σε σκότωσα&#8230;»')" href="https://www.protagon.gr/epikairotita/povera-italia-baba-syggnwmi-pou-se-skotwsa-44341841196">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/deborah-sciacquatori-facebook-e1558534782587-150x92.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Povera Italia: «Μπαμπά, συγγνώμη που σε σκότωσα&#8230;»')" class="fast-title" href="https://www.protagon.gr/epikairotita/povera-italia-baba-syggnwmi-pou-se-skotwsa-44341841196">
			Povera Italia: «Μπαμπά, συγγνώμη που σε σκότωσα&#8230;»		</a>

													</div>
					</li>
										<li class="fastrack-item inject-item">
																		<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τι κάνουν οι αστυνομικοί στη Βουλή;')" href="https://www.protagon.gr/apopseis/ti-kanoun-oi-astynomikoi-sti-vouli-44341840890">
																			<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/00_001_photo_21-05-2019_14_38_39_052120191558440695-3-450x300.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
								<span class="bluewater">
																				Γνώμες																		</span>
						<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τι κάνουν οι αστυνομικοί στη Βουλή;')"  class="fast-title" href="https://www.protagon.gr/apopseis/ti-kanoun-oi-astynomikoi-sti-vouli-44341840890">Τι κάνουν οι αστυνομικοί στη Βουλή;</a>

							</div>
				
								</li>
												
																																<li class="fastrack-item" id="brief44341841723">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ποιο είναι το σχέδιο του Τσίπρα για τη χώρα;')" href="https://www.protagon.gr/apopseis/poio-einai-to-sxedio-tou-tsipra-gia-ti-xwra-44341841723">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/392376-e1558583136901-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Γνώμες																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ποιο είναι το σχέδιο του Τσίπρα για τη χώρα;')" class="fast-title" href="https://www.protagon.gr/apopseis/poio-einai-to-sxedio-tou-tsipra-gia-ti-xwra-44341841723">
			Ποιο είναι το σχέδιο του Τσίπρα για τη χώρα;		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841767">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γεννηματά: Να πάμε τη ζωή μας και την Ελλάδα μπροστά')" href="https://www.protagon.gr/epikairotita/gennimata-na-pame-ti-zwi-mas-kai-tin-ellada-brosta-44341841767">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/392172-e1558557495483-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γεννηματά: Να πάμε τη ζωή μας και την Ελλάδα μπροστά')" class="fast-title" href="https://www.protagon.gr/epikairotita/gennimata-na-pame-ti-zwi-mas-kai-tin-ellada-brosta-44341841767">
			Γεννηματά: Να πάμε τη ζωή μας και την Ελλάδα μπροστά		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841761">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τσίπρας από Θεσσαλονίκη: Κάλεσμα σε κείνους που απορρίπτουν τον εθνικό διχασμό')" href="https://www.protagon.gr/epikairotita/tsipras-apo-thessaloniki-kaloswrizw-tous-roma-stis-sygkentrwseis-mou-44341841761">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/392348-e1558557136315-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τσίπρας από Θεσσαλονίκη: Κάλεσμα σε κείνους που απορρίπτουν τον εθνικό διχασμό')" class="fast-title" href="https://www.protagon.gr/epikairotita/tsipras-apo-thessaloniki-kaloswrizw-tous-roma-stis-sygkentrwseis-mou-44341841761">
			Τσίπρας από Θεσσαλονίκη: Κάλεσμα σε κείνους που απορρίπτουν τον εθνικό διχασμό		</a>

													</div>
					</li>
														<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track1 OK2 -->
							<div class="nb-ad" id='div-gpt-ad-1527842613601-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842613601-0-2'); });
							</script>
							</div>
					 						</li>
								
																																<li class="fastrack-item" id="brief44341841749">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πατριάρχης σε Ιερώνυμο: «Το αίμα νερό δεν γίνεται»')" href="https://www.protagon.gr/epikairotita/patriarxis-vartholomaios-se-arxiepiskopo-ierwnymo-to-aima-nero-den-ginetai-44341841749">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/nps073531558540525-e1558556939109-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πατριάρχης σε Ιερώνυμο: «Το αίμα νερό δεν γίνεται»')" class="fast-title" href="https://www.protagon.gr/epikairotita/patriarxis-vartholomaios-se-arxiepiskopo-ierwnymo-to-aima-nero-den-ginetai-44341841749">
			Πατριάρχης σε Ιερώνυμο: «Το αίμα νερό δεν γίνεται»		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841599">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Νάταλι Πόρτμαν εκθέτει τον Moby: «Δεν είχαμε ποτέ σχέση, λέει ψέματα»')" href="https://www.protagon.gr/epikairotita/i-natali-portman-ekthetei-ton-moby-den-eixame-pote-sxesi-leei-psemata-44341841599">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/moby_portman_2-e1558541738220-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτισμός																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Νάταλι Πόρτμαν εκθέτει τον Moby: «Δεν είχαμε ποτέ σχέση, λέει ψέματα»')" class="fast-title" href="https://www.protagon.gr/epikairotita/i-natali-portman-ekthetei-ton-moby-den-eixame-pote-sxesi-leei-psemata-44341841599">
			Η Νάταλι Πόρτμαν εκθέτει τον Moby: «Δεν είχαμε ποτέ σχέση, λέει ψέματα»		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841711">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Φάρατζ κρύφτηκε στο λεωφορείο του για να αποφύγει τα&#8230; μιλκσέικ')" href="https://www.protagon.gr/epikairotita/o-faratz-kryftike-sto-lewforeio-tou-gia-na-apofygei-ta-milkseik-44341841711">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-20T135153Z_2081935572_RC1EFA5D4B00_RTRMADP_3_EU-ELECTION-BRITAIN-FARAGE-e1558550579496-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Φάρατζ κρύφτηκε στο λεωφορείο του για να αποφύγει τα&#8230; μιλκσέικ')" class="fast-title" href="https://www.protagon.gr/epikairotita/o-faratz-kryftike-sto-lewforeio-tou-gia-na-apofygei-ta-milkseik-44341841711">
			Ο Φάρατζ κρύφτηκε στο λεωφορείο του για να αποφύγει τα&#8230; μιλκσέικ		</a>

													</div>
					</li>
																		<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Θράσος σαν της Ρένας Δούρου»')" href="https://www.protagon.gr/apopseis/editorial/thrasos-san-tis-renas-dourou-44341838879">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/Screen-shot-2019-05-18-at-2.11.50-PM-e1558178046771-522x298.png');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Γνώμες																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Θράσος σαν της Ρένας Δούρου»')"  class="fast-title" href="https://www.protagon.gr/apopseis/editorial/thrasos-san-tis-renas-dourou-44341838879">«Θράσος σαν της Ρένας Δούρου»</a>

									</div>
				
												</li>
				
																																<li class="fastrack-item" id="brief44341841690">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μητσοτάκης: Σε τέσσερις ημέρες η Ελλάδα τελειώνει με τον ΣΥΡΙΖΑ και κάνει νέα αρχή')" href="https://www.protagon.gr/epikairotita/mitsotakis-se-tesseris-meres-i-ellada-teleiwnei-me-ton-syriza-kai-kanei-nea-arxi-44341841690">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/392458-e1558556767695-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μητσοτάκης: Σε τέσσερις ημέρες η Ελλάδα τελειώνει με τον ΣΥΡΙΖΑ και κάνει νέα αρχή')" class="fast-title" href="https://www.protagon.gr/epikairotita/mitsotakis-se-tesseris-meres-i-ellada-teleiwnei-me-ton-syriza-kai-kanei-nea-arxi-44341841690">
			Μητσοτάκης: Σε τέσσερις ημέρες η Ελλάδα τελειώνει με τον ΣΥΡΙΖΑ και κάνει νέα αρχή		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841669">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μύκονος: Αμερικανός τουρίστας έδωσε&#8230; έναν μισθό για καλαμαράκια και μπίρες!')" href="https://www.protagon.gr/epikairotita/mykonos-amerikanos-touristas-edwse-enan-mistho-gia-kalamarakia-kai-bires-44341841669">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/43138802_1796779300376939_2988115567958818816_o-e1558547411258-150x97.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μύκονος: Αμερικανός τουρίστας έδωσε&#8230; έναν μισθό για καλαμαράκια και μπίρες!')" class="fast-title" href="https://www.protagon.gr/epikairotita/mykonos-amerikanos-touristas-edwse-enan-mistho-gia-kalamarakia-kai-bires-44341841669">
			Μύκονος: Αμερικανός τουρίστας έδωσε&#8230; έναν μισθό για καλαμαράκια και μπίρες!		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841664">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ενταση και προσαγωγές πριν από την ομιλία Τσίπρα στη Θεσσαλονίκη')" href="https://www.protagon.gr/epikairotita/entasi-kai-prosagwges-prin-tin-omilia-tsipra-sti-thessaloniki-44341841664">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/392055-e1558546865236-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ενταση και προσαγωγές πριν από την ομιλία Τσίπρα στη Θεσσαλονίκη')" class="fast-title" href="https://www.protagon.gr/epikairotita/entasi-kai-prosagwges-prin-tin-omilia-tsipra-sti-thessaloniki-44341841664">
			Ενταση και προσαγωγές πριν από την ομιλία Τσίπρα στη Θεσσαλονίκη		</a>

													</div>
					</li>
												
										<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track2 OK2 -->
							<div class="nb-ad" id='div-gpt-ad-1527842749613-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842749613-0-2'); });
							</script>
							</div>
					 						</li>
																																<li class="fastrack-item" id="brief44341841423">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Χαλαρά&#8230;')" href="https://www.protagon.gr/apopseis/xalara-2-44341841423">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/Vouli_police_Protagon-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Γνώμες																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Χαλαρά&#8230;')" class="fast-title" href="https://www.protagon.gr/apopseis/xalara-2-44341841423">
			Χαλαρά&#8230;		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841636">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Καραμανλής: Συστρατευμένοι στο πλευρό Μητσοτάκη για μια καθαρή νίκη')" href="https://www.protagon.gr/epikairotita/karamanlis-systratevmenoi-sto-plevro-mitsotaki-gia-mia-kathari-niki-44341841636">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/392005-e1558543135398-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Καραμανλής: Συστρατευμένοι στο πλευρό Μητσοτάκη για μια καθαρή νίκη')" class="fast-title" href="https://www.protagon.gr/epikairotita/karamanlis-systratevmenoi-sto-plevro-mitsotaki-gia-mia-kathari-niki-44341841636">
			Καραμανλής: Συστρατευμένοι στο πλευρό Μητσοτάκη για μια καθαρή νίκη		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841602">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μetron Analysis: Στο 7,2% η διαφορά υπέρ της ΝΔ')" href="https://www.protagon.gr/epikairotita/metron-analysis-sto-72-i-diafora-yper-tis-nd-44341841602">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/EKLOGES-THESSNEWS_1-150x103.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μetron Analysis: Στο 7,2% η διαφορά υπέρ της ΝΔ')" class="fast-title" href="https://www.protagon.gr/epikairotita/metron-analysis-sto-72-i-diafora-yper-tis-nd-44341841602">
			Μetron Analysis: Στο 7,2% η διαφορά υπέρ της ΝΔ		</a>

													</div>
					</li>
												
														<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ενα εμβόλιο για την επιδημία του «Mama ?»')"  href="https://www.protagon.gr/apopseis/editorial/ena-emvolio-gia-tin-epidimia-tou-mama-44341837782">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/Mama2-Glitch_Protagon-504x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Γνώμες																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ενα εμβόλιο για την επιδημία του «Mama ?»')" class="fast-title" href="https://www.protagon.gr/apopseis/editorial/ena-emvolio-gia-tin-epidimia-tou-mama-44341837782">Ενα εμβόλιο για την επιδημία του «Mama ?»</a>

									</div>
				
												</li>
																												<li class="fastrack-item" id="brief44341841567">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'H αποκάλυψη-σοκ του Τίμερμανς: «Είμαι θύμα παιδεραστή ιερέα»')" href="https://www.protagon.gr/epikairotita/h-apokalypsi-sok-tou-timermans-eimai-thyma-paiderasti-ierea-44341841567">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/2019-04-30T094555Z_1040597447_RC14DF44E5B0_RTRMADP_3_EU-COMMISSION-e1558541119264-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'H αποκάλυψη-σοκ του Τίμερμανς: «Είμαι θύμα παιδεραστή ιερέα»')" class="fast-title" href="https://www.protagon.gr/epikairotita/h-apokalypsi-sok-tou-timermans-eimai-thyma-paiderasti-ierea-44341841567">
			H αποκάλυψη-σοκ του Τίμερμανς: «Είμαι θύμα παιδεραστή ιερέα»		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841507">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Μόνικα Μπελούτσι εξηγεί γιατί πρέπει να ψηφίσουμε στις ευρωεκλογές')" href="https://www.protagon.gr/epikairotita/i-monika-beloutsi-eksigei-giati-prepei-na-psifisoume-stis-evrwekloges-44341841507">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-19T110951Z_1642320211_UP1EF5J0V0EM3_RTRMADP_3_FILMFESTIVAL-CANNES-e1558540568113-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Μόνικα Μπελούτσι εξηγεί γιατί πρέπει να ψηφίσουμε στις ευρωεκλογές')" class="fast-title" href="https://www.protagon.gr/epikairotita/i-monika-beloutsi-eksigei-giati-prepei-na-psifisoume-stis-evrwekloges-44341841507">
			Η Μόνικα Μπελούτσι εξηγεί γιατί πρέπει να ψηφίσουμε στις ευρωεκλογές		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841433">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η ζωή που η Μέριλιν Μονρόε ονειρευόταν λίγο πριν πεθάνει')" href="https://www.protagon.gr/themata/i-zwi-pou-i-merilin-monroe-oneirevotan-ligo-prin-pethanei-44341841433">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/monroecl-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														FlashBack																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η ζωή που η Μέριλιν Μονρόε ονειρευόταν λίγο πριν πεθάνει')" class="fast-title" href="https://www.protagon.gr/themata/i-zwi-pou-i-merilin-monroe-oneirevotan-ligo-prin-pethanei-44341841433">
			Η ζωή που η Μέριλιν Μονρόε ονειρευόταν λίγο πριν πεθάνει		</a>

													</div>
					</li>
												
																		<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track3 OK2 -->
							<div class="nb-ad" id='div-gpt-ad-1527842808153-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842808153-0-2'); });
							</script>
							</div>
					 						</li>
																								<li class="fastrack-item" id="brief44341838043">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιστορίες πολιτικής ελαφρότητας #43')" href="https://www.protagon.gr/epikairotita/babel/istories-politikis-elafrotitas-43-5-44341838043">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/SRRpMCEE-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Βαβέλ																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιστορίες πολιτικής ελαφρότητας #43')" class="fast-title" href="https://www.protagon.gr/epikairotita/babel/istories-politikis-elafrotitas-43-5-44341838043">
			Ιστορίες πολιτικής ελαφρότητας #43		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841352">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γερμανία: σε ποιον ανήκουν οι αναμνήσεις του Χέλμουτ Κολ;')" href="https://www.protagon.gr/epikairotita/germania-se-poion-anikoun-oi-anamniseis-tou-xelmout-kol-44341841352">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/333-150x103.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γερμανία: σε ποιον ανήκουν οι αναμνήσεις του Χέλμουτ Κολ;')" class="fast-title" href="https://www.protagon.gr/epikairotita/germania-se-poion-anikoun-oi-anamniseis-tou-xelmout-kol-44341841352">
			Γερμανία: σε ποιον ανήκουν οι αναμνήσεις του Χέλμουτ Κολ;		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841452">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Βάνδαλοι χτύπησαν και στο Οικονομικό Πανεπιστήμιο &#8211; στόχος τους ο πρύτανης')" href="https://www.protagon.gr/epikairotita/vandaloi-kai-sto-oikonomiko-panepistimio-stoxos-tous-o-prytanis-44341841452">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/220519eisvoli_opa-thumb-large-150x94.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Βάνδαλοι χτύπησαν και στο Οικονομικό Πανεπιστήμιο &#8211; στόχος τους ο πρύτανης')" class="fast-title" href="https://www.protagon.gr/epikairotita/vandaloi-kai-sto-oikonomiko-panepistimio-stoxos-tous-o-prytanis-44341841452">
			Βάνδαλοι χτύπησαν και στο Οικονομικό Πανεπιστήμιο &#8211; στόχος τους ο πρύτανης		</a>

													</div>
					</li>
												
																						<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι μαγικός κόσμος της υποβρύχιας φωτογραφίας')" href="https://www.protagon.gr/galleries/oi-vravevmenes-ypovryxies-eikones-tou-underwater-photography-44341835279">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/140840-e1558350238124-484x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Εικόνες																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι μαγικός κόσμος της υποβρύχιας φωτογραφίας')" class="fast-title" href="https://www.protagon.gr/galleries/oi-vravevmenes-ypovryxies-eikones-tou-underwater-photography-44341835279">Οι μαγικός κόσμος της υποβρύχιας φωτογραφίας</a>

									</div>
				
												</li>
																				<li class="fastrack-item" id="brief44341841421">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Eurolife ERB: σταθερά δίπλα στη νέα γενιά')" href="https://www.protagon.gr/epikairotita/eurolife-erb-stathera-dipla-sti-nea-genia-44341841421">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/EurolifeERB_BusinessDay-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Οικονομία																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Eurolife ERB: σταθερά δίπλα στη νέα γενιά')" class="fast-title" href="https://www.protagon.gr/epikairotita/eurolife-erb-stathera-dipla-sti-nea-genia-44341841421">
			Eurolife ERB: σταθερά δίπλα στη νέα γενιά		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841227">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η παρεξήγηση με τη δημοκρατία «των πολλών»')" href="https://www.protagon.gr/apopseis/i-pareksigisi-tis-dimokratias-twn-pollwn-44341841227">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/391710-e1558524586382-150x91.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Γνώμες																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η παρεξήγηση με τη δημοκρατία «των πολλών»')" class="fast-title" href="https://www.protagon.gr/apopseis/i-pareksigisi-tis-dimokratias-twn-pollwn-44341841227">
			Η παρεξήγηση με τη δημοκρατία «των πολλών»		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841344">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φιάσκο ξανά για Novartis: Κανένα στοιχείο για χρηματισμό πολιτικών και από τα μη πολιτικά πρόσωπα')" href="https://www.protagon.gr/epikairotita/fiasko-ksana-gia-novartis-kanena-stoixeio-gia-xrimatismo-politikwn-kai-apo-ta-mi-politika-proswpa-44341841344">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/novartis-2-150x94.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φιάσκο ξανά για Novartis: Κανένα στοιχείο για χρηματισμό πολιτικών και από τα μη πολιτικά πρόσωπα')" class="fast-title" href="https://www.protagon.gr/epikairotita/fiasko-ksana-gia-novartis-kanena-stoixeio-gia-xrimatismo-politikwn-kai-apo-ta-mi-politika-proswpa-44341841344">
			Φιάσκο ξανά για Novartis: Κανένα στοιχείο για χρηματισμό πολιτικών και από τα μη πολιτικά πρόσωπα		</a>

													</div>
					</li>
												
																										<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track4 OK2 -->
							<div class="nb-ad" id='div-gpt-ad-1527842870291-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842870291-0-2'); });
							</script>
							</div>
					 						</li>
																<li class="fastrack-item" id="brief44341841314">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ανοιχτά για όλους τα διόδια την Κυριακή των εκλογών (και στις 2 Ιουνίου)')" href="https://www.protagon.gr/epikairotita/anoixta-gia-olous-ta-diodia-tin-kyriaki-twn-eklogwn-kai-stis-2-iouniou-44341841314">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/8781-e1558530489241-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ανοιχτά για όλους τα διόδια την Κυριακή των εκλογών (και στις 2 Ιουνίου)')" class="fast-title" href="https://www.protagon.gr/epikairotita/anoixta-gia-olous-ta-diodia-tin-kyriaki-twn-eklogwn-kai-stis-2-iouniou-44341841314">
			Ανοιχτά για όλους τα διόδια την Κυριακή των εκλογών (και στις 2 Ιουνίου)		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841302">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σγουρός σε Πατούλη: Δείξτε μας το πόρισμα για την οικονομική διαχείριση στο Μαρούσι')" href="https://www.protagon.gr/epikairotita/sgouros-se-patouli-deikste-mas-to-porisma-gia-tin-oikonomiki-diaxeirisi-sto-marousi-44341841302">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/BeFunky-collage-3-e1558530530754-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σγουρός σε Πατούλη: Δείξτε μας το πόρισμα για την οικονομική διαχείριση στο Μαρούσι')" class="fast-title" href="https://www.protagon.gr/epikairotita/sgouros-se-patouli-deikste-mas-to-porisma-gia-tin-oikonomiki-diaxeirisi-sto-marousi-44341841302">
			Σγουρός σε Πατούλη: Δείξτε μας το πόρισμα για την οικονομική διαχείριση στο Μαρούσι		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841265">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Προς αμερικανικές κυρώσεις για τον αγωγό Nord Stream 2')" href="https://www.protagon.gr/epikairotita/amerikanikes-kyrwseis-gia-ton-agwgo-nord-stream-2-44341841265">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/shutterstock_253525717-e1558527355598-150x94.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Προς αμερικανικές κυρώσεις για τον αγωγό Nord Stream 2')" class="fast-title" href="https://www.protagon.gr/epikairotita/amerikanikes-kyrwseis-gia-ton-agwgo-nord-stream-2-44341841265">
			Προς αμερικανικές κυρώσεις για τον αγωγό Nord Stream 2		</a>

													</div>
					</li>
												
																														<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ποιοι πηγαίνουν στις συγκεντρώσεις;')" href="https://www.protagon.gr/apopseis/poioi-pigainoun-stis-sygkentrwseis-44341837913">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/389475-450x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Γνώμες																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ποιοι πηγαίνουν στις συγκεντρώσεις;')" class="fast-title" href="https://www.protagon.gr/apopseis/poioi-pigainoun-stis-sygkentrwseis-44341837913">Ποιοι πηγαίνουν στις συγκεντρώσεις;</a>
									</div>
				
												</li>
												<li class="fastrack-item" id="brief44341841253">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Την παραίτηση της υπουργού Δικαιοσύνης του Μπάμπις ζητούν μαζικά οι Τσέχοι')" href="https://www.protagon.gr/epikairotita/tin-paraitisi-tis-ypourgou-dikaiosynis-tou-babis-zitoun-mazika-oi-tsexoi-44341841253">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/2019-05-21T185806Z_1302476226_RC178B2DDCD0_RTRMADP_3_CZECH-PROTESTS-e1558525724838-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Την παραίτηση της υπουργού Δικαιοσύνης του Μπάμπις ζητούν μαζικά οι Τσέχοι')" class="fast-title" href="https://www.protagon.gr/epikairotita/tin-paraitisi-tis-ypourgou-dikaiosynis-tou-babis-zitoun-mazika-oi-tsexoi-44341841253">
			Την παραίτηση της υπουργού Δικαιοσύνης του Μπάμπις ζητούν μαζικά οι Τσέχοι		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841268">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΣΚΡΑΤΣ: Κέρδη 3.291.834 ευρώ την προηγούμενη εβδομάδα')" href="https://www.protagon.gr/themata/skrats-kerdi-3-291-834-evrw-tin-proigoumeni-evdomada-44341841268">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/skrats-3-150x91.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Συμβαίνουν																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΣΚΡΑΤΣ: Κέρδη 3.291.834 ευρώ την προηγούμενη εβδομάδα')" class="fast-title" href="https://www.protagon.gr/themata/skrats-kerdi-3-291-834-evrw-tin-proigoumeni-evdomada-44341841268">
			ΣΚΡΑΤΣ: Κέρδη 3.291.834 ευρώ την προηγούμενη εβδομάδα		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341841251">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Για κακούργημα ο συλληφθείς στην επίθεση του Ρουβίκωνα στη Βουλή')" href="https://www.protagon.gr/epikairotita/gia-kakourgima-o-sylliftheis-stin-epithesi-tou-rouvikwna-sti-vouli-44341841251">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2019/05/391459-e1558525817882-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Για κακούργημα ο συλληφθείς στην επίθεση του Ρουβίκωνα στη Βουλή')" class="fast-title" href="https://www.protagon.gr/epikairotita/gia-kakourgima-o-sylliftheis-stin-epithesi-tou-rouvikwna-sti-vouli-44341841251">
			Για κακούργημα ο συλληφθείς στην επίθεση του Ρουβίκωνα στη Βουλή		</a>

													</div>
					</li>
												
																															</ul>
		</div>
</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script type='text/javascript'>
/*jQuery(document).ready(function($) {
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
});*/

function setCookie(cname,cvalue,exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname+"="+cvalue+"; "+expires;
}

function getCookie(cname) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1);
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return "";
}

function showOnceInADay() {
var user=getCookie("username1");
if (user != "") {
} else {
//$("#index9").fadeIn('slow');
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
setCookie("username1", 1, 1);
}
}
$(document).ready(function(){
showOnceInADay() ;
});

function addLink() {
//Get the selected text and append the extra info
var selection = window.getSelection(),
pagelink = ' Πηγή: Protagon.gr',
copytext = selection + pagelink,
newdiv = document.createElement('div');

//hide the newly created container
newdiv.style.position = 'absolute';
newdiv.style.left = '-99999px';

//insert the container, fill it with the extended text, and define the new selection
document.body.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);

window.setTimeout(function () {
document.body.removeChild(newdiv);
}, 100);
}

document.addEventListener('copy', addLink);
</script>


<!-- add to homescreen -->
<script src="//www.protagon.gr/files/addtohomescreen.js"></script>
<script>addToHomescreen();</script><script type='text/javascript'>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</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protagon.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"protagongr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"44341841772 https:\/\/admin.protagon.gr\/?p=44341841772","disqusShortname":"protagongr","disqusTitle":"\u039f\u03c4\u03b1\u03bd \u03bf \u039c\u03b1\u03bd\u03ce\u03bb\u03b7\u03c2 \u03bd\u03af\u03ba\u03b7\u03c3\u03b5 \u03c4\u03b7 \u03a3\u03c0\u03c5\u03c1\u03b9\u03b4\u03bf\u03cd\u03bb\u03b1","disqusUrl":"https:\/\/www.protagon.gr\/apopseis\/otan-o-manwlis-nikise-ti-spyridoula-44341841772","postId":"44341841772"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/wp-disable-comments/javascript/wp-disable-comments.js?ver=0.4'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/lazyload.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/blazy.min.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/loadmore.js?ver=20120208'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':false,'enableKeyboardNav':false,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Αποδοχή'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"margin: 0cm 0cm 0.0001pt; color: #222222; text-align: justify; line-height: 22px; font-size: 11pt; font-family: \'Trebuchet MS\', sans-serif;\">Το protagon καθόσον χρησιμοποιεί προϊόντα της Google (Google AdSense, DoubleClick for Publishers) υποχρεούται από τη σχετική σύμβαση να ακολουθεί την <a style=\"color: blue;\" href=\"https://www.google.com/about/company/user-consent-policy.html\" target=\"_blank\" rel=\"noopener\" data-saferedirecturl=\"https://www.google.com/url?q=https://www.google.com/about/company/user-consent-policy.html&amp;source=gmail&amp;ust=1527239922878000&amp;usg=AFQjCNHexNTG-v1h3TdeoQeQmYx3VLOm6w\">πολιτική της Google σχετικά με την παραχώρηση συγκατάθεσης από χρήστες εντός ΕΕ<\/a>. Επίσης καθόσον χρησιμοποιεί τις λειτουργίες διαφημιζόμενου του Google Analytics, απαιτείται να ακολουθεί τις <a style=\"color: blue;\" href=\"https://support.google.com/analytics/answer/2700409?hl=el\" target=\"_blank\" rel=\"noopener\" data-saferedirecturl=\"https://www.google.com/url?q=https://support.google.com/analytics/answer/2700409?hl%3Del&amp;source=gmail&amp;ust=1527239922878000&amp;usg=AFQjCNEwEILvS626IGrb5QUi1NSL-BmfJA\">Απαιτήσεις πολιτικής για τις λειτουργίες διαφημιζόμενου του Google Analytics<\/a>. Δείτε <a style=\"color: blue;\" href=\"http://www.google.com/intl/el/policies/privacy/partners/\" target=\"_blank\" rel=\"noopener\" data-saferedirecturl=\"https://www.google.com/url?q=http://www.google.com/intl/el/policies/privacy/partners/&amp;source=gmail&amp;ust=1527239922878000&amp;usg=AFQjCNGaPWBZ7NXZp3tKiNCfy_CZCkpZKw\">Πώς χρησιμοποιεί η Google δεδομένα, όταν χρησιμοποιείτε ιστότοπους ή εφαρμογές συνεργατών της<\/a>.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Αποδοχή</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->


<style>
.protagon_date {
	display: none!important;
}
.myfixed .logfield {
	max-width: none !important;
	min-width: 10px !important;
	width: 10px !important;
}
.home .logfield {
	max-width: 25px !important;
	min-width: 20px !important;
	width: 65px !important;
}

.tr-main-desc.no-qu p::before {display:none!important}
.tr-main-desc.no-qu p::after {display:none!important}
.withbg .prosopaelement {margin-bottom: 0;}
.withbg .prosopaelement .magazinesand div {width: 80%;max-width: 890px;}
.withbg .prosopaelement .magazinesand {background: transparent;}
</style>


<script type="text/javascript">
	(function() {
	function async_load(script_url){
	var protocol = ('https:' == document.location.protocol ?
	'https://' : 'http://');
	var s = document.createElement('script'); s.src = protocol
	+ script_url;
	var x = document.getElementsByTagName('script')[0];
	x.parentNode.insertBefore(s, x);
	}
	bm_website_code = '8CD690C3F337448D';
	jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
	})();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1161593517255688');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1161593517255688&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=178908395503034";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		var disqus_shortname = 'protagongr';
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>


</body>
</html>
