<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="192906947432657" />
<link rel="shortcut icon" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/homegape.css" />
<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/micro.css" />
<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/jquery.bxslider.css" />
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.min.js"></script>
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/bxmin.js"></script>
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/protagon.js"></script>
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/stickyfill.min.js" defer="defer"></script>
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.sidebar.js"></script>
<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/sidebar/jquery.sticky.js"></script>
<script>
		var chromePointerEvents = typeof PointerEvent === 'function';
	</script>
<meta property="og:title" content="Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα" />
<meta property="og:url" content="https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851" />
<meta property="og:locale" content="el_GR" />
<meta property="og:image" content="https://www.protagon.gr/wp-content/uploads/2022/09/Piraues_bank.jpg" />
<meta property="og:site_name" content="Protagon.gr" />
<meta property="og:description" content="Η επένδυση ολοκληρώθηκε τον Ιούνιο του 2022 και ουσιαστικά καθετοποιεί την παραγωγική δυνατότητα της Intertrade, μετατρέποντάς την από χαρτοποιητική εταιρεία σε εταιρεία παραγωγής Jumbo Roll" />
<title>Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα | Protagon.gr</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η επένδυση ολοκληρώθηκε τον Ιούνιο του 2022 και ουσιαστικά καθετοποιεί την παραγωγική δυνατότητα της Intertrade, μετατρέποντάς την από χαρτοποιητική εταιρεία σε εταιρεία παραγωγής Jumbo Roll" />
<meta name="twitter:title" content="Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα | Protagon.gr" />
<meta name="twitter:image" content="https://www.protagon.gr/wp-content/uploads/2022/09/Piraues_bank.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.protagon.gr/#website","url":"https://www.protagon.gr/","name":"Protagon.gr","description":"\u0399\u03c3\u03c4\u03bf\u03c1\u03af\u03b5\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03ba\u03b5\u03c6\u03c4\u03cc\u03bc\u03b1\u03c3\u03c4\u03b5 \u03b4\u03b9\u03b1\u03c6\u03bf\u03c1\u03b5\u03c4\u03b9\u03ba\u03ac.","potentialAction":{"@type":"SearchAction","target":"https://www.protagon.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851#primaryimage","url":"https://www.protagon.gr/wp-content/uploads/2022/09/Piraues_bank.jpg","width":960,"height":600},{"@type":"WebPage","@id":"https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851#webpage","url":"https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851","inLanguage":"el","name":"\u0397 \u03a4\u03c1\u03ac\u03c0\u03b5\u03b6\u03b1 \u03a0\u03b5\u03b9\u03c1\u03b1\u03b9\u03ce\u03c2 \u03c3\u03c4\u03b7\u03c1\u03af\u03b6\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03c0\u03ad\u03bd\u03b4\u03c5\u03c3\u03b7 \u03c4\u03b7\u03c2 Intertrade Hellas \u03c3\u03c4\u03b1 \u039f\u03b9\u03bd\u03cc\u03c6\u03c5\u03c4\u03b1 | Protagon.gr","isPartOf":{"@id":"https://www.protagon.gr/#website"},"primaryImageOfPage":{"@id":"https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851#primaryimage"},"datePublished":"2022-09-19T13:01:16+00:00","dateModified":"2022-09-19T13:01:16+00:00","author":{"@id":"https://www.protagon.gr/#/schema/person/bb43875dfba515c317206296278e3b9e"}},{"@type":["Person"],"@id":"https://www.protagon.gr/#/schema/person/bb43875dfba515c317206296278e3b9e","name":"Protagon Team","image":{"@type":"ImageObject","@id":"https://www.protagon.gr/#authorlogo","url":"https://www.protagon.gr/wp-content/uploads/2015/08/team.png","caption":"Protagon Team"},"sameAs":[]}]}</script>

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Protagon.gr" href="https://www.protagon.gr/feed" />
<script id="prota-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.protagon.gr/wp-includes/css/dist/block-library/style.min.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-slick-css' href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/slick.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-bx-slider-css-css' href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/jquery.bxslider.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-fontawesome-css' href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/font-awesome.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-magnific-popup-css' href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/magnific-popup.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-css' href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/wp-carousel-pro-public.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nm_mailchimp-styles-css' href='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//plugin.styles.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='protagon-style-css' href='https://www.protagon.gr/wp-content/themes/protagon.grv2/style.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css' href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/ipad.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='stab-css' href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/stab.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.protagon.gr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='custom-style-css' href='https://www.protagon.gr/wp-content/plugins/padp/css/padp.css?ver=20181019' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/padp.js?ver=201811071'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/jquery.dfp.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nm_mailchimp_vars = {"ajaxurl":"https:\/\/www.protagon.gr\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/","plugin_doing":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/images\/loading.gif","settings":{"action":"nm_mailchimp_save_settings","nm_mailchimp_mc_api_key":"eac6f734ac5d7226566503b21f6d8ec1-us12","nm_mailchimp_button_title":"\u0393\u03a1\u0391\u03a6\u03a4\u0395\u0399\u03a4\u0395","nm_mailchimp_ok_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!","nm_mailchimp_form_redirect":"","nm_mailchimp_modal_title":"","nm_mailchimp_modal_content":"","nm_mailchimp_modal_size":"","nm_mailchimp_form_css":"","nm_mailchimp_form_saved":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!"},"messages":{"error_subscription":"Please try with different email"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//js/script.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"custom-cookie-name":"","custom-cookie-value":"","consent-method":"iab_tcf_20","state":"unknown"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/scrollto.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.protagon.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protagon.gr/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.protagon.gr/?p=44342578851' />
<link rel="alternate" type="application/json+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fepikairotita%2Fi-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fepikairotita%2Fi-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851&#038;format=xml" />

<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>


<style>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</style>


<style>
@media (min-width: 768px) and (max-width: 1050px) {

/* KOSMOS */
.micro_tiles_grid_no_8 .noeight_1, 
.micro_tiles_grid_no_8 .noeight_2, 
.micro_tiles_grid_no_8 .noeight_3,
.micro_tiles_grid_no_8 .noeight_4, 
.micro_tiles_grid_no_8 .noeight_5  {
    width: 31.5%;
}

.micro_tiles_grid_no_8 li.noeight_4 {
    left: 33.5%;
}

.micro_tiles_grid_no_8 .micro_tiles li:nth-child(5) {
    right: 2%;
}

/* EPIKAIROTHTA */
.micro_tiles_grid_no_vavrant .mt_vavrant_3.tablet_only .opinion_image_bg {
    width: 100% !important;
}

/* ELEMENT 2 THEMATA */
.opinion_li_table .opinion_home_image {
    height: 280px;
    max-height: 280px;
    min-height: 280px;
}
.opinion_home_image .opinion_image_bg {
    height: 280px;
}
.opinion_li_table {
    max-height: 490px;
    height: 490px;
}
.opinion_sand {
    top: 280px;
}

/* ELEMENT MONOTHEMATIKO */
.prosopaelement .theissueimage {
    height: 560px!important;
}
.prosopaelement .theissueimage .opinion_image_bg {
    height: 560px!important;
}

}
</style>


<style>
#adman-skin {
margin-top: 40px !important;
}
div#adman-skin { display: block !important; }
</style>


<script async src="//pahtag.tech/c/protagon.gr.js"></script>


<style>

.comments-button .tooltiptext {
  display: none;
}

@media (max-width: 767px) {
.article-socials .share-buttons-bottom .comments-disable .comment-f-count {
    top: 6px !important;
}
}
@media (min-width: 768px) {
.article-socials .share-buttons-bottom .comments-disable .comment-f-count {
    top: 3px !important;
}
}

.comments-disable {
  position: relative;
}

.comments-disable .tooltiptext {
  visibility: hidden;
  width: 240px;
  background-color: #555;
  color: #fff;
  text-align: center;
  border-radius: 6px;
  padding: 5px;
  position: absolute;
  z-index: 1;
  bottom: 125%;
  left: 50%;
  margin-left: -120px;
  opacity: 0;
  transition: opacity 0.3s;
}

.comments-disable .tooltiptext::after {
  content: "";
  position: absolute;
  top: 100%;
  left: 50%;
  margin-left: -5px;
  border-width: 5px;
  border-style: solid;
  border-color: #555 transparent transparent transparent;
}

.comments-disable:hover .tooltiptext {
  visibility: visible;
  opacity: 1;
}
</style>



<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'kFr6awDH6pNn3', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>



<style>
#post-44341185744 .entry-content > p {
	display: none;
}

@media(max-width: 767px) {

.micro_tiles_grid_no_28 .mt_28_2 .opinion_image_bg {
	display: block !important; 
}

.micro_tiles_grid_no_28 .mt_28_3 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_4 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_5 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_6 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_7 .opinion_image_bg {
	display: block !important; 
	height: 70px;
	margin-right: 10px;
	width: 105px;
	float: left;
}

.micro_tiles_grid_no_28 .mt_28_3 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_4 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_5 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_6 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_7 .grid_art_01_sand {
	float: none;
}

.micro_tiles_grid_no_28 .mt_28_7 {
	display: block !important; 
}
.micro_tiles_grid_no_28 .mt_28_7 .thetitle { 
	font-weight: normal; 
	color: #000; 
	font-size: 17px; 
	line-height: 21px; 
	margin: 0;
	font-family: PFBagueSansPromedium;
}
.micro_tiles_grid_no_28 .mt_28_7 .grid_art_01_sand {
	padding: 8px 14px;
	width: 100%;
	height: auto !important;
}
.micro_tiles_grid_no_28 .mt_28_7 {
	background: #e1e1e1;
	min-height: 80px;
	width: 100%;
	margin: 21px 0 0;
	position: relative;
	top: initial;
	height: auto;
}
.micro_tiles_grid_no_28 .mt_28_7 .magicbottom,
.micro_tiles_grid_no_28 .mt_28_7 .summary {
	display: none!important; 
}

.micro_tiles_grid_no_28 .mt_28_2, 
.micro_tiles_grid_no_28 .mt_28_3, 
.micro_tiles_grid_no_28 .mt_28_4, 
.micro_tiles_grid_no_28 .mt_28_5, 
.micro_tiles_grid_no_28 .mt_28_6,
.micro_tiles_grid_no_28 .mt_28_7 {
	min-height: 70px;
}


}
</style>


<style>

/* hide author bar, post: https://admin.protagon.gr/specials/kapnisma-gia-ola-ftaiei-i-kafsi-44342184210 */
.single-post.postid-44342184210 #post-44342184210 .curtina .protagongrid .forplay .entry-header {
    display: none !important;
}

</style>



<script async src="https://www.googletagmanager.com/gtag/js?id=AW-956099871"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-956099871');
</script>


<style>

	.footer_table td.n_secc {
		width: 240px;
	}
	.protagon-editor {
		margin-top: 20px;
	}
	.protagon-editor .pen {
		font-weight: bold;
		font-size: 17px;
	}

	@media (min-width: 768px) and (max-width: 1050px) {
		.footer_table td.n_secc {
    	padding-top: 0px;
		}
		.footer_table_social {
    	margin-top: 40px;
		}
		.social_right img {
			width: 20px;
			height: 20px;
		}
	}

	/* mobile */
	table.footer_table_mobile td.mpeh {
		border-top: 1px solid #A2A2A2;
		padding-top: 16px;
		padding-bottom: 5px;
		font-size: 13px;
	}
	table.footer_table_mobile td.mpen {
		padding-top: 5px;
		padding-bottom: 15px;
		font-size: 17px;
		font-weight: bold;
	}

	
</style>


<style>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</style>


<script>
jQuery(window).load( function() {

if (jQuery("body").hasClass("archive") && jQuery("body").hasClass("category")) {
	jQuery("#main article").each( function() {
		var $this = jQuery(this);
		var title = $this.find(".entry-title a");
		if (title.height() > 81) {
			$this.find(".entry-content p").remove();
		}
	})
}

});
</script>


<style>
.fixed-ad-left, 
.fixed-ad-right {
	z-index: 2147483647;
	display: none;
}

.fixed-ad-left.loaded {
	left: -500px;
	transform: translate(500px);
	transition: .4s linear;
}
.fixed-ad-right.loaded {
    right: -500px;
    transform: translate(-500px);
    transition: .4s linear;
}

@media (min-width: 1367px) {
	.fixed-ad-left, 
	.fixed-ad-right {
		margin-top: -300px;
		display: block;
		position: fixed;
		height: 600px;
		width: 300px;
		top: 50%;
	}
}

.fixed-ad-left.loaded .minimize_button {
    display: block;
}
.fixed-ad-right.loaded .minimize_buttonr {
    display: block;
}

.fixed-ad-right #minimize_buttonr:hover,
.fixed-ad-left #minimize_button:hover {
	background: url(/wp-content/uploads/2022/09/icon_close.png) no-repeat scroll center center #F0F0F0;
	background-size: auto 38%;
}

.fixed-ad-right .minimize_buttonr {
	display: none;
    padding: 0;
    position: absolute;
    top: -17px;
    margin: auto;
    left: -16px;
    background: url(/wp-content/uploads/2022/09/icon_close.png) no-repeat scroll center center #F0F0F0;
    background-size: auto 38%;
    color: white;
    width: 35px;
    height: 35px;
    z-index: 2;
    -webkit-border-radius: 100%;
    -moz-border-radius: 100%;
    -ms-border-radius: 100%;
    border-radius: 100%;
    -webkit-transition: none;
    -moz-transition: none;
    transition: none;
    border: none;
    cursor: pointer;
}
.fixed-ad-left .minimize_button {
	display: none;
    padding: 0;
    position: absolute;
    top: -17px;
    margin: auto;
    right: -16px;
    background: url(/wp-content/uploads/2022/09/icon_close.png) no-repeat scroll center center #F0F0F0;
    background-size: auto 38%;
    color: white;
    width: 35px;
    height: 35px;
    z-index: 2;
    -webkit-border-radius: 100%;
    -moz-border-radius: 100%;
    -ms-border-radius: 100%;
    border-radius: 100%;
    -webkit-transition: none;
    -moz-transition: none;
    transition: none;
    border: none;
    cursor: pointer;
}

.fixed-ad-left.hidead {
      transform: translate(0px);
}
.fixed-ad-right.hideadr {
	transform: translate(845px);
}
</style>

<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851/amp"><link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-11057666-1', 'auto');
		ga('require', 'displayfeatures');
			ga('set', 'dimension3', 'short');
	
	
	
	ga('set', 'dimension2', 'Επικαιρότητα-Οικονομία');
	ga('set', 'dimension1', 'Protagon Team');
		ga('send', 'pageview');
		ga('send', 'pageview');
	</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
	/* gads.src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"; */
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
  })();
</script>
<style media="screen">
@media (max-width: 1050px) and (min-width: 768px) {
  .desktoponly {display: none; }
}
</style>
<script type='text/javascript'>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</script>


<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		// Insert Twitter Pixel ID and Standard Event data below
		twq('init','o2p90');
		twq('track','PageView');
	</script>

<link rel="stylesheet" href="/wp-content/themes/protagon.grv2/newdfp.css?v=3">
<style media="screen">
@media (max-width: 1050px) { .desktoponly {display: none; } }
div#author-bio-box { display: none; }
.internalarticleadpg { text-align: center; margin: 0 0 20px; }
.verticallargepg { position: absolute; z-index: 9; }
.largeverticalpg > div { position: absolute; width: 300px; z-index: 999; top: 0; left: 0; background-color: #f3f3f3; height: 610px;}
.smallrectanglepg > div { position: absolute; width: 300px; z-index: 999; top: -15px; left: 0; background-color: #f3f3f3; height: 280px; }
@media (max-width: 1050px) and (min-width: 768px) {
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .adunit.pg-home-tablet-main.ad-device-tablet { margin: 30px auto 10px; }

}
@media (max-width: 767px) {
  .imageslide.advertisment-slide > div {vertical-align: top!important;}
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .carousel-inner > .item .imageslide.advertisment-slide { max-height: initial; height: auto!important;}
  .prt-billboard970x250 { margin: 0 auto; width: 100%; display: block; }
}
.adunit.pg-home-tablet-main.ad-device-tablet,
.adunit.ad-device-mobile.display-block > div,
.newdfp.adunit.desktoponly > div { height: auto!important; }
.mt_vavrant_3.tablet_only {position: relative;}
.protagongrid .site-main .newdfp.adunit.desktoponly { width: 970px; }
.mobileunitspg { margin: 20px auto; text-align: center; }
</style>
</head>
<body class="post-template-default single single-post postid-44342578851 single-format-standard group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive aa-prefix-prota-">
<div id="fb-root"></div>
<div id="responsive-menu"><img class="responsive-menu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><ul class="nav navbar-nav"><li class="menu-item"><a class="rm-parent">Επικαιρότητα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/ellada">Ελλάδα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politiki">Πολιτική</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/oikonomia">Οικονομία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/kosmos">Κόσμος</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politismos">Πολιτισμός</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/sport">Sport</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/perivallon-epikairotita">Περιβάλλον</a></li></ul></li><li class="menu-item"><a class="rm-parent">Απόψεις</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/editorial">Γνώμες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/ideas">Ιδέες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/blogs">Blogs</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/sketch">Σκίτσα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/moufanet">Μούφαnet</a></li></ul></li><li class="menu-item"><a class="rm-parent">Θέματα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/magazine">Magazine</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/focus">Focus</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/autokinito">Αυτοκίνητο</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/technology-science">Επιστήμη & Τεχνολογία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/health">Υγεία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/city-life">City Life</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/flashback">FlashBack</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/symvainoun">Συμβαίνουν</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/taksidia">Ταξίδια</a></li></ul></li><li class="menu-item"><a class="rm-parent">Galleries</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./galleries/photo">Εικόνες</a></li><li class="menu-item"><a href="https://www.protagon.gr/videos">Videos</a></li></ul></li><li class="menu-item"><a href="https://www.protagon.gr/./anagnwstes">Αναγνώστες</a></li><li class="menu-item"><a href="http://#">Newsletter</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="javascript:void(0);"><label><input type="search" class="wpr-search-field" placeholder="Αναζήτηση" value="" name="s" title="Search"><input type="submit" class="wpr-search-submit" value=""></label></form></div><div class="social_menu_m"><ul><li><a href="https://www.facebook.com/protagongr/" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/facebook.svg" height="24" width="24" scale="0"></a></li><li><a href="https://twitter.com/protagongr" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/twitter.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/mail.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/google.svg" height="24" width="24" scale="0"></a></li></ul></div></div><div class="responsive-header"><div class="rh-icon-wrapper"><span class="rh-icon"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/burger.svg" height="24" width="24" /></span></div><div class="rh-left"><a href="/" id="responsive-header-logo"><img class="rh-image rh-logo" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/protagon_plain.svg" width="104" height="22" /></a><img class="rh-separator" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/triangle_gr.svg" width="27" height="50" /></div><div class="rh-right"><a href="/protagon-brief"><img class="rh-image" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/refasttrack/fasalogo_mobile.svg" width="140" height="" /></a></div></div>

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543571" data-bid="1">PGRpdiBpZD0nZGl2LWdwdC1hZC0xNDU2ODM0ODY3NDE2LTAnIHN0eWxlPSdoZWlnaHQ6MXB4OyB3aWR0aDoxcHg7Jz4NCjxzY3JpcHQgdHlwZT0ndGV4dC9qYXZhc2NyaXB0Jz4NCmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTQ1NjgzNDg2NzQxNi0wJyk7IH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj4=</script>

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543572" data-bid="1">PGRpdiBpZD0nZGl2LWdwdC1hZC0xNDc2OTU5NzIxMTgyLTAnIHN0eWxlPSdoZWlnaHQ6MXB4OyB3aWR0aDoxcHg7Jz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE0NzY5NTk3MjExODItMCcpOyB9KTsNCjwvc2NyaXB0Pg0KPC9kaXY+</script>
<p id="back-top"><a href="#top"><span></span></a></p>
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<a class="brif_mobile only_show_on_mobile" href="https://www.protagon.gr/protagon-brief" title="">
<img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/brief_mobile.png" alt="">
</a>
<a href="https://www.protagon.gr/" class="only_show_on_mobile pro_header"></a>
<div class="topheader">
<div class="protagongrid" style="">
<table width="100%" cellpadding="0" cellspacing="0" align="left" class="headertable">

<tr>
<td align="left" style="width: 11%; min-width:100px;" class="logfield">
<div class="logoprotagon">
<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
</div>
<div class="logoprotagonsticky">
<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
</div>
</td>
<td align="left" class="navg">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="primary-menu" class="menu">
<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3550"><a href="/epikairotita">Επικαιρότητα</a>
<ul class="sub-menu">
<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="/epikairotita/ellada">Ελλάδα</a></li>
<li id="menu-item-10882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10882"><a href="/epikairotita/politiki">Πολιτική</a></li>
<li id="menu-item-10852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10852"><a href="/epikairotita/babel">Βαβέλ</a></li>
<li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="/epikairotita/oikonomia">Οικονομία</a></li>
<li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3552"><a href="/epikairotita/kosmos">Κόσμος</a></li>
<li id="menu-item-44341161128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44341161128"><a href="/epikairotita/kosmos/rantar">ΡΑΝΤΑΡ</a></li>
<li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3554"><a href="/epikairotita/politismos">Πολιτισμός</a></li>
<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3556"><a href="/epikairotita/sport">Sport</a></li>
<li id="menu-item-10885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10885"><a href="/epikairotita/perivallon-epikairotita">Περιβάλλον</a></li>
</ul>
</li>
<li id="menu-item-3543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3543">
<a href="/apopseis">Απόψεις</a>
<ul class="sub-menu">
<li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="/apopseis/editorial">Γνώμες</a></li>
<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="/apopseis/ideas">Ιδέες</a></li>
<li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3544"><a href="/apopseis/blogs">Blogs</a></li>
<li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="/apopseis/sketch">Σκίτσα</a></li>
<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="/apopseis/moufanet">Μούφαnet</a></li>
</ul>
</li>
<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10886">
<a href="/themata">Θέματα</a>
<ul class="sub-menu">
<li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46664"><a href="/magazine">Magazine</a></li>
<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a href="/themata/focus">Focus</a></li>
<li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="/themata/autokinito">Αυτοκίνητο</a></li>
<li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="/themata/technology-science">Επιστήμη &amp; Τεχνολογία</a></li>
<li id="menu-item-10888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10888"><a href="/themata/health">Υγεία</a></li>
<li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="/themata/city-life">City Life</a></li>
<li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3574"><a href="/themata/flashback">FlashBack</a></li>
<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10889"><a href="/themata/symvainoun">Συμβαίνουν</a></li>
<li id="menu-item-10890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10890"><a href="/themata/taksidia">Ταξίδια</a></li>
</ul>
</li>
<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3567"><a href="/galleries">Galleries</a>
<ul class="sub-menu">
<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="/galleries/photo">Εικόνες</a></li>
<li id="menu-item-49352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49352"><a href="/videos">Videos</a></li>
</ul>
</li>
<li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3571"><a href="/anagnwstes">Αναγνώστες</a></li>
</ul>
</nav>
</td>
<td align="left" style="width:10%;" class="pgsearch">
<div class="windowsearch">
<input type="checkbox" id="punchsearch" class="togglesearch">
<label for="punchsearch">ΑΝΑΖΗΤΗΣΗ</label>
<div class="ultimatesearch">
<div class="protagongrid">
<form role="search" action="https://www.protagon.gr" method="get" id="searchform">
<div>
<div class="toparrow">
</div>
<select name='user' id='user'>
<option>Συντάκτης</option><option value='227'>Χάρης Μαθιόπουλος</option><option value='670'>Ρούπερτ Σμιθ / Ιλάνα Μπετ-Ελ</option><option value='102'>Β.Π. Glitteratti</option><option value='511'>Χριστίνα Tετράδη</option><option value='129'>Γιώργος Αγγέλογλου</option><option value='131'>Γιώργος Αξαρλής</option><option value='100'>Αχιλλέας Πατσούκας</option><option value='202'>Ντέπυ Αβραμίδου</option><option value='356'>Παύλος Ηλ. Αγιαννίδης</option><option value='367'>Φιλίπ Αγκιόν</option><option value='547'>Αννα Αθανασιάδου</option><option value='330'>Αγγελος Αθανασόπουλος</option><option value='99'>Αφροδίτη Αλ Σάλεχ</option><option value='19'>Στέλλα Αλαφούζου</option><option value='501'>Παναγιώτης Ε. Αλεβαντής</option><option value='29'>Αθανάσιος Αλεξανδρίδης</option><option value='313'>Δημήτρης Αλικάκος</option><option value='314'>Κάρολος Αλκαλάι</option><option value='51'>Κατερίνα I. Ανέστη</option><option value='563'>Αθανάσιος Αναγνωστόπουλος</option><option value='450'>Κώστας Αναγνωστόπουλος</option><option value='372'>Λεωνίδας Αναγνωστόπουλος</option><option value='455'>Θοδωρής Αναγνώστου</option><option value='41'>Γιάννης Αναστασάκος</option><option value='252'>Μαρία Αναστασιάδου</option><option value='562'>Γεώργιος Ανδρικόπουλος</option><option value='289'>Μάκης Ανδρονόπουλος</option><option value='493'>Λεωνίδας Αντωνακόπουλος</option><option value='425'>Χέλμουτ Ανχάιερ</option><option value='172'>Λαθρόβιος Απάχης</option><option value='606'>Λουκάς Θ. Αποστολίδης</option><option value='390'>Κωνσταντίνος Αρβανιτόπουλος</option><option value='169'>Κώστας Αργυρός</option><option value='595'>Ελευθερία Αρλαπάνου</option><option value='599'>Σωτήρης Αρσένης</option><option value='243'>Αίαντας Αρτεμάκης</option><option value='355'>Μαριλένα Αστραπέλλου</option><option value='594'>Καγιούμ Αχμεντ</option><option value='646'>Πάνος Ε. Βάρδας</option><option value='347'>Κοσμάς Βίδος</option><option value='579'>Νίκος Βίττης</option><option value='3'>Ρίκα Βαγιάνη</option><option value='118'>Γιάννης Βαλτής</option><option value='309'>Γιάννης Βαρβάκης</option><option value='437'>Θόδωρος Βαρβάρης</option><option value='327'>Ευτύχης Βαρδουλάκης</option><option value='112'>Γιάνης Βαρουφάκης</option><option value='561'>Αντώνιος Βασιλογιαννακόπουλος</option><option value='479'>Νίκος Βατόπουλος</option><option value='194'>Νικόλας Βαφειάδης</option><option value='42'>Βασίλης Βενιζέλος</option><option value='651'>Ευάγγελος Βενιζέλος</option><option value='414'>Ειρήνη Βενιού</option><option value='156'>Θάνος Βερέμης</option><option value='654'>Μαργκρέτε Βεστάγκερ</option><option value='215'>Σοφία Βιδάλη</option><option value='271'>Τάκης Βιδάλης</option><option value='20'>Ρέα Βιτάλη</option><option value='255'>Παναγιώτης Βλάχος</option><option value='405'>Μιχαήλ Βλασταράκος</option><option value='618'>Γεώργιος Βογιατζής</option><option value='148'>Εύα Βουτσάκη</option><option value='640'>Μάκης Βοϊτσίδης</option><option value='619'>Αχιλλέας Βράτιμος</option><option value='423'>Κωνσταντίνος Γάτσιος</option><option value='452'>Βασίλης Γαβαλάς</option><option value='610'>Ζωή Γαβριηλίδου</option><option value='246'>Δημήτρης Γαλάνης</option><option value='86'>Αλκης Γαλδαδάς</option><option value='178'>Μανόλης Γαλενιανός</option><option value='674'>Γιώργος Γεραπετρίτης</option><option value='323'>Παύλος Γερουλάνος</option><option value='583'>Παύλος Γερουλάνος</option><option value='553'>Αριστείδης Γεωργίου</option><option value='103'>Βαγγέλης Γεωργίου</option><option value='108'>Βένα Γεωργακοπούλου</option><option value='116'>Γιάννης Γεωργακόπουλος</option><option value='272'>Σωτήρης Γεωργανάς</option><option value='463'>Άδωνις Α. Γεωργιάδης</option><option value='212'>Παύλος Γεωργιάδης</option><option value='120'>Γιάννης Γιαγκίνης</option><option value='633'>Γρηγόρης Δημητριάδης / Γιάννης Μαστρογεωργίου</option><option value='318'>Μαριέττα Γιαννάκου</option><option value='592'>Τάσος Γιαννίτσης</option><option value='18'>Κώστας Γιαννακίδης</option><option value='195'>Νικόλας Γιατρομανωλάκης</option><option value='426'>Βέρα Γιούροβα</option><option value='607'>Γιόζεφ Γιόφε</option><option value='621'>Αλέκος Κρητικός- Γιώργος Φλωρίδης</option><option value='638'>Τζέιμς Κ. Γκάλμπρεϊθ</option><option value='213'>Πέτρος Γκέλας</option><option value='135'>Γκίζα</option><option value='162'>Κατερίνα Γκίκα</option><option value='288'>Μαρίνα Γουόκερ Γκεβάρα</option><option value='456'>Λία Γκουντρουμπή</option><option value='389'>Στέφανος Γκρίτζαλης</option><option value='617'>Μπριζίτ Γκρανβίλ</option><option value='331'>Ντάνιελ Γκρος</option><option value='158'>Θοδωρής Γκόνης</option><option value='559'>Κώστας Γουργουλιάνης</option><option value='512'>Χρήστος Γούλας</option><option value='449'>Αχιλλέας Γραβάνης</option><option value='121'>Γιώργος Γραμματικάκης</option><option value='392'>Ιωακείμ Γρυσπολάκης</option><option value='306'>Πύρρος Δήμας</option><option value='8'>Νίκος Δήμου</option><option value='573'>Δήμητρα Ε. Δαή</option><option value='94'>Άρης Δαβαράκης</option><option value='226'>Τζίνα Δαβιλά</option><option value='89'>Άννα Δαμιανίδη</option><option value='320'>Νίκος Δασκαλάκης</option><option value='483'>Γιάννης Δατσέρης</option><option value='340'>Γιάννης Δεβετζόγλου</option><option value='303'>Ματίνα Δελή</option><option value='517'>Νικόλας Δερβένης</option><option value='545'>Διονύσιος Δερβής-Μπουρνιάς</option><option value='529'>Στέφανος Δερμάτης</option><option value='155'>Θάνος Δημάδης</option><option value='508'>Ελένη Δημητρακάκη</option><option value='564'>Αντώνιος Δημητρακόπουλος</option><option value='322'>Φιλίππα Δημητριάδη</option><option value='308'>Περικλής Δημητρολόπουλος</option><option value='49'>Μαρίσσα Δημοπούλου</option><option value='256'>Αννα Διαμαντοπούλου</option><option value='21'>Λένα Διβάνη</option><option value='161'>Καλή Δοξιάδη</option><option value='93'>Απόστολος Δοξιάδης</option><option value='97'>Αρίστος Δοξιάδης</option><option value='530'>Παναγιώτης Δουδωνής</option><option value='58'>Μιχάλης Δουρμούσογλου</option><option value='657'>Κωνσταντίνος Δούβλης</option><option value='411'>Αθηνά Δρέττα</option><option value='177'>Μακάριος Δρουσιώτης</option><option value='644'>Πάνος Δόμαλης</option><option value='481'>Εύη Ελευθεριάδου</option><option value='373'>Σοφίκα Ελευθερουδάκη</option><option value='138'>Δημήτρης Ελευθερόπουλος</option><option value='329'>Μπιλ Εμοτ</option><option value='430'>Χρήστος Εξωτερικό</option><option value='440'>Γιώργος Επιτήδειος</option><option value='110'>Βιομηχανικός Εργάτης</option><option value='145'>Ελευθερία Ευαγγελοπούλου</option><option value='615'>Γιώργος Ευγενίδης</option><option value='522'>Δημήτρης Ευθυμάκης</option><option value='650'>Πέτρος Ευθυμίου</option><option value='184'>Μαρίλη Ζάρκου</option><option value='560'>Λάμπρος Ζέλλος</option><option value='469'>Κωνσταντίνος Ζέρβας</option><option value='17'>Ανδρέας Ζαμπούκας</option><option value='629'>Χριστίνα Ζαραφωνίτου</option><option value='15'>Νίκος Ζαχαριάδης</option><option value='672'>Ράνια Ζώκου</option><option value='324'>Μιχάλης Ηλιάδης</option><option value='648'>Σίσσυ Ηλιοπούλου</option><option value='218'>Σταύρος Θεοδωράκης</option><option value='472'>Σέργιος Θεοδωρίδης</option><option value='588'>Τάκης Θεοδωρικάκος</option><option value='669'>Θεόδωρος Θεοδώρου</option><option value='232'>Χρήστος Θεοδώρου</option><option value='620'>Λεωνίδας Θεοφιλόπουλος</option><option value='377'>Μαρία Θερμού</option><option value='307'>Περικλής Ιακωβάκης</option><option value='662'>Μάικλ Ιγκνάτιεφ</option><option value='376'>Δημήτρης Ιμπραήμ</option><option value='204'>Οδυσσέας Ιωάννου</option><option value='482'>Γιάννης Ιωαννίδης</option><option value='544'>Γιάννης Φ. Ιωαννίδης</option><option value='649'>Γ. Κ. Καρατζάς</option><option value='624'>Ρόμπερτ Ντ. Κάπλαν</option><option value='504'>Σωτήρης Κάππας</option><option value='539'>Α-Φ Καβαλιεράτου</option><option value='284'>Κώστας Ν. Καζαμιάκης</option><option value='505'>Δημήτρης Καιρίδης</option><option value='197'>Νίκος Κακαρίκας</option><option value='442'>Παναγιώτης Κακολύρης</option><option value='88'>Αναστασία Κακοταρίτη</option><option value='466'>Ξένια Καλδάρα</option><option value='422'>Αντώνης Καλλιοντζής</option><option value='75'>Λύο Καλοβυρνάς</option><option value='344'>Γιάννης Καλογιάννης</option><option value='251'>Γιώργος Καμίνης</option><option value='50'>Δημήτρης Καμπουράκης</option><option value='224'>Τάκης Καμπύλης</option><option value='578'>Μάριος Καμχής</option><option value='150'>Ηλίας Κανέλλης</option><option value='40'>Αρτεμις Καπούλα</option><option value='415'>Πέτρος Καράς</option><option value='34'>Βελίκα Καραβάλτσιου</option><option value='234'>Χριστίνα Καραγιάννη</option><option value='35'>Τάκης Καραγιάννης</option><option value='551'>Μαρία Καραγιαννίδου</option><option value='210'>Πάρις Καραγκούνης</option><option value='332'>Κωνσταντίνος Καραλής</option><option value='62'>Ιάσονας Καραμήτσος</option><option value='489'>Νίκος Καραμαλέγκος</option><option value='240'>Χάρης Καρανίκας</option><option value='342'>Μάρκος Καρασαρίνης</option><option value='532'>Κωνσταντίνος Β. Καρατζάς</option><option value='506'>Πάνος Καρβούνης</option><option value='10'>Γιώργος Καρελιάς</option><option value='431'>Φοίβος Καρζής</option><option value='498'>Παναγιώτης Καρκατσούλης</option><option value='276'>Αργύρης Καστανιώτης</option><option value='220'>Στέφανος Καστρινάκης</option><option value='429'>Γιώργος Κατοστάρης</option><option value='63'>Ελένη Κατρακαλίδη</option><option value='247'>Αλέξανδρος Κατραούζος</option><option value='341'>Νικόλας Κατσίμπρας</option><option value='645'>Δημήτρης Κατσαντώνης</option><option value='443'>Ολγα Κεφαλογιάννη</option><option value='602'>Αστέρης Κεχαγιάς</option><option value='417'>Αννα Β. Κιβρακίδου</option><option value='30'>Βάσω Κιντή</option><option value='217'>Σπύρος Κιτσινέλης</option><option value='494'>Ιωάννης Κοκκάλας</option><option value='208'>Πάνος Κοκκίδης</option><option value='554'>Στρατής Κοκκινέλης</option><option value='556'>Δαμιανός Κοκκινίδης</option><option value='261'>Θοδωρής Κολυδάς</option><option value='193'>Νικόλας Κομίνης</option><option value='244'>Θανάσης Κοντογεώργης</option><option value='593'>Γιώργος Κοντογιάννης</option><option value='401'>Δημήτρης Κοντοπίδης</option><option value='98'>Αύγουστος Κορτώ</option><option value='634'>Κωνσταντίνα Κοτταρίδη</option><option value='668'>Μαρίλη Κουβαρά</option><option value='652'>Γιώργος Κουβαράς</option><option value='294'>Γιώργος Κουμουτσάκος</option><option value='60'>Ακης Κουντουράκης</option><option value='555'>Μάρω Κουρή</option><option value='436'>Αλέξανδρος Κουρής</option><option value='16'>Αννα Κουρουπού</option><option value='73'>Ματούλα Κουστένη</option><option value='157'>Θοδωρής Κουτσογιαννόπουλος</option><option value='565'>Νατάσσα Κουτσούρη</option><option value='601'>Δημήτριος Κούβελας</option><option value='253'>Λίλα Κούπριζα</option><option value='635'>Τσαρλς Α. Κούπτσαν</option><option value='295'>Δημήτρης Κούρκουλας</option><option value='413'>Δημοσθένης Κούρτοβικ</option><option value='510'>Χρήστος Κούτρας</option><option value='206'>Ολυμπία Κρασαγάκη</option><option value='491'>Αλέκος Κρητικός</option><option value='139'>Δημήτρης Κυριακόπουλος</option><option value='254'>Κώστας Κυριακόπουλος</option><option value='653'>Αγγελος Κυρούσης</option><option value='114'>Γιάννης Κυφωνίδης</option><option value='316'>Αγγελος Κωβαίος</option><option value='90'>Άντρη Κωνσταντίνου</option><option value='409'>Γιάννης Κωνσταντίνου</option><option value='378'>Γιάννης Κωνσταντινίδης</option><option value='432'>Σταύρος Κωνσταντινίδης</option><option value='396'>Οδυσσέας Κωνσταντινόπουλος</option><option value='520'>Γιάννης Κωνσταντόπουλος</option><option value='444'>Μυρσίνη Κωστοπούλου</option><option value='343'>Ελευθερία Κόλλια</option><option value='192'>Νίκη Κόλλια</option><option value='113'>Γιάννης Κόντος</option><option value='109'>Βίκυ Κώστα</option><option value='176'>Λουκρητία</option><option value='170'>Κώστας Λάβδας</option><option value='321'>Μαρίκα Λάμπρου</option><option value='407'>Μαρκ Λέοναρντ</option><option value='383'>Θωμάς Λίγας</option><option value='370'>Γιάννης Λίτινας</option><option value='362'>Θοδωρής Λαΐνας</option><option value='357'>Ζακί Λαΐντι</option><option value='231'>Χρήστος Λαδάς</option><option value='509'>Βασιλική Λαζαράκου</option><option value='439'>Αστερόπη Λαζαρίδου</option><option value='603'>Γιάννης Λαμπίρης</option><option value='87'>Αναστασία Λαμπρία</option><option value='22'>Αλέκος Λασκαράτος</option><option value='336'>Μπερνάρ-Ανρί Λεβί</option><option value='666'>Φιλίπ Λεγκρέιν</option><option value='209'>Παντελής Λιακόπουλος</option><option value='546'>Μυρτώ Λιαλιούτη</option><option value='548'>Θεόδωρος Π. Λιανός</option><option value='464'>Νίκος Λιβανός</option><option value='542'>Ζωζώ Λιδωρίκη</option><option value='438'>Δημήτρης Λινός</option><option value='167'>Κώστας Λογαράς</option><option value='345'>Μαρία Λογοθέτη</option><option value='164'>Κατερίνα Λομβαρδέα</option><option value='661'>Θεόδωρος Λουκάκης</option><option value='24'>Μαρία Λούκα</option><option value='245'>Αννα Λυδάκη</option><option value='300'>Σπύρος Λυκούδης</option><option value='7'>Νίκη Λυμπεράκη</option><option value='95'>Άρης Λυχναράς</option><option value='360'>Χρήστος Λόλας</option><option value='352'>Νίκος Μάστορας Γκουλέμας</option><option value='462'>Μαρίλη Μέξη</option><option value='420'>Γιαν-Βέρνερ Μίλερ</option><option value='166'>Κώστας Μίντζηρας</option><option value='33'>Τάκης Μίχας</option><option value='408'>Γιάννης Μαγκριώτης</option><option value='326'>Μάνος Μακράκης</option><option value='105'>Βασίλης Μακρής</option><option value='445'>Σάκης Μαλαβάκης</option><option value='4'>Αρης Μαλανδράκης</option><option value='149'>Ηλίας Μαμαλάκης</option><option value='656'>Πάσχος Μανδραβέλης</option><option value='398'>Γιάννης Μανιάτης</option><option value='507'>Γιάννης Μαντζουράνης</option><option value='453'>Στέλλα Μαντουλίδου</option><option value='465'>Ανδρέας Μανωλικάκης</option><option value='182'>Μαρία Μαράκη</option><option value='57'>Διονύσης Μαρίνος</option><option value='199'>Νίκος Μαραντζίδης</option><option value='667'>Παύλος Μαργαρίτης</option><option value='639'>Παύλος Μαρινάκης</option><option value='557'>Μίνα Μαρούγκα</option><option value='587'>Νίκος Μαρτίνος</option><option value='297'>Γιάννης Μαστρογεωργίου</option><option value='476'>Νίκος Μαστροπαύλος</option><option value='179'>Μάνος Ματσαγγάνης</option><option value='616'>Μαριάνα Ματσουκάτο</option><option value='625'>Ανδρέας Μαυρογιάννης</option><option value='518'>Ισμήνη Μαυροειδή</option><option value='126'>Γιώργος Μαυρωτάς</option><option value='283'>Γιάννης Μαύρος</option><option value='502'>Αλέξανδρος Μελίδης</option><option value='225'>Τάσος Μελετόπουλος</option><option value='72'>Χρήστος Μεμής</option><option value='569'>Χαράλαμπος Μερμίγκης</option><option value='365'>Υβ Μερς</option><option value='111'>Γεωργία Μεσιήτη</option><option value='492'>Γιώργος Μητακίδης</option><option value='328'>Μιχάλης Μητσός</option><option value='637'>Γκρέγκ Μιλς</option><option value='71'>Μιχάλης Μιχαήλ</option><option value='38'>Χρήστος Μιχαηλίδης</option><option value='393'>Δόμνα Μιχαηλίδου</option><option value='397'>Νίκος Μορόπουλος</option><option value='207'>Πάνος Μουζουράκης</option><option value='608'>Μάξιμος Μουμούρης</option><option value='470'>Αναστασία Μουμτζάκη</option><option value='68'>Σπύρος Μουρελάτος</option><option value='236'>Χρυσοβαλάντης Μπούτσικος</option><option value='374'>Εφη Μπάσδρα</option><option value='26'>Νίκος Μπίστης</option><option value='163'>Κατερίνα Μπακογιάννη</option><option value='641'>Κωστής Μπακόπουλος</option><option value='598'>Γιώργος Μπαλγκάς</option><option value='421'>Γεώργιος Μπαμπινιώτης</option><option value='627'>Γκράσα Ματσέλ, Χέλεν Κλαρκ, Μέρι Ρόμπινσον, Μπαν Κι-μουν και Γκόρντον Μπράουν</option><option value='424'>Γιάννης Μπαξεβάνης</option><option value='174'>Λεφτέρης Μπαρδάκος</option><option value='523'>Ρένα Μπαρδάνη</option><option value='513'>Μαρία Μπελιβάνη</option><option value='146'>Ελίζα Μπενβενίστε</option><option value='350'>Καρλ Μπιλντ</option><option value='160'>Ιωάννα Μπλάτσου</option><option value='366'>Κώστας Μπλιάτκας</option><option value='203'>Ξένια Μπολομύτη</option><option value='590'>Γιοσέπ Μπορέλ</option><option value='567'>Ζοσέπ Μπορέλ</option><option value='305'>Ιαν Μπουρούμα</option><option value='290'>Ελένη Μπούντα</option><option value='140'>Δημήτρης Μπούτος</option><option value='391'>Γκόρντον Μπράουν</option><option value='460'>Μίχαελ Μπρένινγκ</option><option value='273'>Σταύρος Μπρεκουλάκης</option><option value='9'>Κάρολος Μπρούσαλης</option><option value='25'>Γιώργος Μυζάλης</option><option value='181'>Μαργαρίτα Μυτιληναίου</option><option value='660'>Γιώργος Ν. Τζογόπουλος</option><option value='311'>Τζόζεφ Νάι</option><option value='399'>Γιώργος Νάστος</option><option value='265'>Γιάννης Νάτσης</option><option value='658'>Αθηναΐς Νέγκα</option><option value='543'>Στέλιος Νέστωρ</option><option value='574'>Δημήτριος Νίκας</option><option value='497'>Ευθύμιος Ναυρίδης</option><option value='604'>Κάτια Νιάκαρη</option><option value='403'>Ηλίας Νικολαΐδης</option><option value='69'>Χριστίνα Νικολαΐδου</option><option value='124'>Γιώργος Νικολόπουλος</option><option value='200'>Νίκος Νυφούδης</option><option value='485'>Μάριος Νομικός</option><option value='531'>Μαρία Νταλιάνη</option><option value='576'>Αχιλλέας Ντελλής</option><option value='259'>Χρύστα Ντζάνη</option><option value='237'>Χρύστα Ντζάνη</option><option value='402'>Χιούγκο Ντρόσον</option><option value='484'>Θάνος Ντόκος</option><option value='230'>Χρήστος Ξανθάκης</option><option value='292'>Χαράλαμπος Ξανθοπουλάκης</option><option value='223'>Σωτήρης Ξενάκης</option><option value='270'>Κατερίνα Οικονομάκου</option><option value='361'>Κριστίν Οκράν</option><option value='198'>Νίκος Ορφανός</option><option value='630'>Τζουμάρτ Οτορμπάεφ</option><option value='410'>Κώστας Αναγνωστόπουλος Πάνος Ερμείδης</option><option value='632'>Ζοσέπ Μπορέλ Πάολο Τζεντιλόνι</option><option value='154'>Θανάσης Πάτρας</option><option value='614'>Σπύρος Πέγκας</option><option value='380'>Μινξίν Πέι</option><option value='291'>Γιώργος Παγουλάτος</option><option value='119'>Γιάννης Παλαιολόγος</option><option value='381'>Γιάννης Παλλήκαρης</option><option value='663'>Μαρία Πανάγου</option><option value='277'>Αρης Παναγής</option><option value='235'>Χριστίνα Παναγιωτάκου</option><option value='144'>Ελευθερία Παναγιωτοπούλου</option><option value='486'>Αλέξανδρος Παναγιωτόπουλος</option><option value='419'>Στάθης Παναγιωτόπουλος</option><option value='55'>Γιώτα Παναγιώτου</option><option value='447'>Μάκης Παναγόπουλος</option><option value='267'>Ελενα Παναρίτη</option><option value='257'>Γιάννης Πανούσης</option><option value='92'>Αντώνης Πανούτσος</option><option value='14'>Γιάννης Παντελάκης</option><option value='260'>Μάνος Παπάζογλου</option><option value='499'>Σπύρος Παπαγεωργίου</option><option value='266'>Λευτέρης Παπαγιαννάκης</option><option value='12'>Αντώνης Παπαγιαννίδης</option><option value='171'>Κωστής Παπαγιώργης</option><option value='70'>Λίνα Παπαδάκη</option><option value='143'>Έλενα Παπαδημητρίου</option><option value='117'>Γιάννης Παπαδημητρίου</option><option value='488'>Λένα Παπαδημητρίου</option><option value='659'>Λεμονιά Παπαδοπούλου-Κελίδου</option><option value='368'>Ισιδώρα Παπαδρακάκη</option><option value='379'>Π. Παπαδόπουλος (Κάιν)</option><option value='474'>Κωνσταντίνος Παπαδόπουλος</option><option value='65'>Πάνος Παπαδόπουλος</option><option value='258'>Παύλος Παπαδόπουλος</option><option value='582'>Στέλιος Παπαθανασόπουλος</option><option value='580'>Στυλιανός Παπαθανασόπουλος</option><option value='655'>Αμφιλόχιος Παπαθωμάς</option><option value='475'>Αντώνης Παπακώστας</option><option value='353'>Μάρνυ Παπαματθαίου</option><option value='264'>Αλέκος Παπαναστασίου</option><option value='388'>Ελενα Παπανδρέου</option><option value='585'>Αικατερίνα Παπανικολάου</option><option value='394'>Κατερίνα Παπανικολάου</option><option value='299'>Σοφία Παπαπολύζου</option><option value='219'>Σταυρούλα Παπασπύρου</option><option value='338'>Αργύρης Παπαστάθης</option><option value='549'>Λάκης Παπαστάθης</option><option value='96'>Αριάδνη Παπαφωτίου</option><option value='575'>Μάριος Παπούδος</option><option value='418'>Γιώργος Παπούλιας</option><option value='597'>Γιώργος Παππάς</option><option value='188'>Μιχάλης Παππάς</option><option value='570'>Τάκης Σ. Παππάς</option><option value='446'>Στέφανος Παραστατίδης</option><option value='268'>Νίκος Πασσάς</option><option value='201'>Νίνα Μαρία Πασχαλίδου</option><option value='605'>Αλέξης Πατέλης</option><option value='28'>Στάθης Παχίδης</option><option value='101'>Αχιλλέας Πεκλάρης</option><option value='514'>Ηλίας Πεντάζος</option><option value='671'>Ρατζ Περσόντ</option><option value='262'>Τριαντάφυλλος Πετκανόπουλος</option><option value='27'>Μαρία Πετρίδη</option><option value='6'>Ανδρέας Πετρουλάκης</option><option value='248'>Αλέξης Πετρόπουλος</option><option value='404'>Γιώργος Πιέρρος</option><option value='46'>Πέτρος Πιτσίνης</option><option value='558'>Βασιλική Πιτυρίγκα</option><option value='36'>Πάνος Πολυζωΐδης</option><option value='190'>Μυρτώ Πολυμίλη</option><option value='137'>Δημήτρης Ποταμιάνος</option><option value='45'>Χριστίνα Πουλίδου</option><option value='348'>Χριστίνα Πουτέτση</option><option value='127'>Γιώργος Προκοπάκης</option><option value='495'>Ιωάννης Ε. Πυργιωτάκης</option><option value='61'>Γιούλα Ράπτη</option><option value='165'>Κώστας Ράπτης</option><option value='287'>Μαρίνα Ρήγου</option><option value='354'>Πέπη Ραγκούση</option><option value='451'>Γιάννης Ραγκούσης</option><option value='43'>Κώστας Ρεσβάνης</option><option value='441'>Διονύσης Ρηγόπουλος</option><option value='515'>Νούριελ Ρουμπινί</option><option value='351'>Νίκος Ρωμανός</option><option value='298'>Κένεθ Ρόγκοφ</option><option value='364'>Μαρκ Ρόε</option><option value='473'>Μιχάλης Σάλλας</option><option value='334'>Μανόλης Σαββίδης</option><option value='487'>Νίκος Σαλτερής</option><option value='263'>Θανάσης Χ. Σαμαράς</option><option value='586'>Μαρία Σαμπατακάκη</option><option value='609'>Κωνσταντίνος Σαραβάκος</option><option value='478'>Στράτος Σαφιολέας</option><option value='5'>Σπύρος Σεραφείμ</option><option value='526'>Γιάννης Σεφεριάδης</option><option value='457'>Γιώργος Σιάκας</option><option value='115'>Γιάννης Σιδέρης</option><option value='434'>Τζέιν Σιμ</option><option value='363'>Νίκη Σιροπούλου</option><option value='189'>Μόδεστος Σιώτος</option><option value='626'>Ακης Σκέρτσος</option><option value='136'>Δημήτρης Σκαρμούτσος</option><option value='302'>Ρόμπερτ Σκιντέλσκι</option><option value='612'>Γιώργος Σκορδίλης</option><option value='325'>Πάνος Σκοτινιώτης</option><option value='241'>Παύλος Σκουφής</option><option value='533'>Θεόδωρος Σκυλακάκης</option><option value='153'>Θανάσης Σκόκος</option><option value='282'>Κιάρα Σουγκανίδου</option><option value='91'>Αντώνης Σουρούνης</option><option value='471'>Σωτήρης Σουφλάκος</option><option value='541'>Στέλιος Σοφιανός</option><option value='387'>Ελένη Σπανοπούλου</option><option value='106'>Βασίλης Σπηλιωτόπουλος</option><option value='141'>Διομήδης Σπινέλλης</option><option value='427'>Μανώλης Σπινθουράκης</option><option value='536'>Μαρία Σπυράκη</option><option value='339'>Ντίνα Σπυροπούλου</option><option value='168'>Κώστας Σπυρόπουλος</option><option value='458'>Φίλιος Στάγκος</option><option value='147'>Εύα Στάμου</option><option value='216'>Σπύρος Στάβερης</option><option value='571'>Ζάνια Σταματάκη</option><option value='433'>Ελισάβετ Σταμοπούλου</option><option value='191'>Νεκταρία Σταμούλη</option><option value='13'>Λίλα Σταμπούλογλου</option><option value='274'>Ανδρέας Στασινός</option><option value='173'>Λεονί Σταφυλά</option><option value='647'>Χριστόδουλος Στεφανάδης</option><option value='319'>Γιάννης Στεφανίδης</option><option value='31'>Γιώργος Στρατόπουλος</option><option value='503'>Μιχάλης Στύλλας</option><option value='238'>Ειδικός Συνεργάτης</option><option value='37'>Νίκος Σωκιανός</option><option value='275'>Γιώργος Σωτηριάδης</option><option value='180'>Μάνος Σόλυμος</option><option value='589'>Αλεξ Σόρος</option><option value='301'>Τζορτζ Σόρος</option><option value='11'>Τάσος Τέλλογλου</option><option value='296'>Πλάτων Τήνιος</option><option value='159'>Ίνα Ταράντου</option><option value='642'>Χρήστος Ταραντίλης</option><option value='622'>Κωνσταντίνος Τασούλας</option><option value='600'>Κωνσταντίνος Τασούλης</option><option value='233'>Χριστίνα Ταχιάου</option><option value='550'>Ελένη Τερζοπούλου</option><option value='448'>Χάρολντ Τζέιμς</option><option value='412'>Θάνος Τζήμερος</option><option value='249'>Βασίλης Τζεβελέκος</option><option value='636'>Ηλίας Τζηρίτης</option><option value='613'>Ιωάννα Τζουλάκη</option><option value='568'>Νικόλαος Τζόγκας</option><option value='175'>Λεωνίδας Τούμπανος</option><option value='48'>Κική Τριανταφύλλη</option><option value='242'>Γιάννης Τριανταφύλλου</option><option value='239'>Νικόλας Τριανταφύλλου</option><option value='222'>Σώτη Τριανταφύλλου</option><option value='628'>Φιλήμονας Τριανταφύλλου</option><option value='152'>Θανάσης Τριαρίδης</option><option value='333'>Αντώνης Τριφύλλης</option><option value='151'>Θανάσης Τρομπούκης</option><option value='535'>Δημήτρης Τρυφωνόπουλος</option><option value='477'>Κωσταντίνος Τσάβαλος</option><option value='584'>Πάρις Τσάρτας</option><option value='211'>Παύλος Τσίμας</option><option value='74'>Γιάννης Τσαμουργκέλης</option><option value='386'>Κώστας Τσαμπάος</option><option value='524'>Κώστας Τσαούσης</option><option value='566'>Παναγιώτης Τσαπόγας</option><option value='611'>Ρίτσαρντ N. Χάας &amp; Τσαρλς Α. Κούπτσαν</option><option value='369'>Αθανάσιος Τσαυτάρης</option><option value='468'>Ευαγγελία Τσικρίκα</option><option value='214'>Σοφία Τσιλιγιάννη</option><option value='496'>Δημήτρης Τσιόδρας</option><option value='591'>Παναγιώτης Τσουγκριάνης</option><option value='395'>Χαρίδημος Κ. Τσούκας</option><option value='577'>Χρήστος Τσόλκας</option><option value='346'>Ζώης Τσώλης</option><option value='39'>Αρης Τόλιος</option><option value='186'>Μισέλ Φάις</option><option value='310'>Γκι Φέρχοφσταντ</option><option value='335'>Νίκος Φίλης</option><option value='221'>Στράτος Φαναράς</option><option value='279'>Επαμεινώνδας Φαρμάκης</option><option value='384'>Νίκος Φελέκης</option><option value='435'>Γιώργος Φλωρίδης</option><option value='623'>Κλέμενς Φουέστ</option><option value='673'>Φεντερίκο Φουμπίνι</option><option value='44'>Αντώνης Φουρλής</option><option value='66'>Βέρα Φραντζή</option><option value='196'>Νίκος Φωτάκης</option><option value='538'>Ελένη Φωτίου</option><option value='142'>Έβελυν Φώσκολου</option><option value='371'>Ρίτσαρντ Χάας</option><option value='428'>Ρικάρντο Χάουσμαν</option><option value='664'>Κεντ Χάρινγκτον</option><option value='278'>Η Μαύρη Χήρα</option><option value='540'>Δημήτρης Χαλιώτης</option><option value='382'>Νίκος Χαραλαμπίδης</option><option value='416'>Δημήτρης Χαροντάκης</option><option value='349'>Ορφέας Χασάπης-Τασσίνης</option><option value='23'>Αριστείδης Χατζής</option><option value='315'>Δαμιανός Χατζηαντωνίου</option><option value='500'>Κωστής Χατζηδάκης</option><option value='552'>Αχιλλέας Χατζηκωνσταντίνου</option><option value='665'>Αχιλλέας Χεκίμογλου</option><option value='527'>Σοφία Χηνιάδου Καμπάνη</option><option value='400'>Μανώλης Χλουβεράκης</option><option value='64'>Δημήτρης Χουλιαράκης</option><option value='454'>Φώτης Χουντάλας</option><option value='183'>Μαρία Χούκλη</option><option value='516'>Νίκος Χριστοδουλάκης</option><option value='375'>Αλίνα Χριστοπούλου</option><option value='304'>Νίνα Χρούστσεβα</option><option value='185'>Μίμης Χρυσομάλλης</option><option value='581'>Στρατής Χωμενίδης</option><option value='229'>Χρήστος Χωμενίδης</option><option value='59'>Ρίζος Ψύλλος</option><option value='56'>Το κορίτσι του διπλανού portal</option><option value='53'>Bostanistas</option><option value='2'>Protagon Team</option><option value='54'>Sportscaster</option><option value='461'>Will Fitzgibbon &amp; Ben Hallman</option><option value='317'>Advertorial</option><option value='534'>Mike Giannakidis</option><option value='250'>H Likeίστρια</option><option value='528'>Christos Papachristos</option><option value='67'>Tο δικό σας Protagon</option><option value='572'>Lim Soosuk</option><option value='459'>Ryan Chittum &amp; Will Fitzgibbon</option><option value='77'>Calpicon Ltd</option><option value='78'>Lupus Ec(onomicus)</option><option value='521'>M. Αυλοκόλακας</option><option value='358'>Jenny</option><option value='228'>xristos.ferentinos</option><option value='631'>Eλενα Φούντζηλα</option><option value='76'>b</option></select>
<select name="sdate" id="searchdate">
<option value="">Χρόνος δημοσίευσης</option>
<option value='9-2022'>Σεπτέμβριος 2022</option><option value='8-2022'>Αύγουστος 2022</option><option value='7-2022'>Ιούλιος 2022</option><option value='6-2022'>Ιούνιος 2022</option><option value='5-2022'>Μάιος 2022</option><option value='4-2022'>Απρίλιος 2022</option><option value='3-2022'>Μάρτιος 2022</option><option value='2-2022'>Φεβρουάριος 2022</option><option value='1-2022'>Ιανουάριος 2022</option><option value='12-2021'>Δεκέμβριος 2021</option><option value='11-2021'>Νοέμβριος 2021</option><option value='10-2021'>Οκτώβριος 2021</option><option value='9-2021'>Σεπτέμβριος 2021</option><option value='8-2021'>Αύγουστος 2021</option><option value='7-2021'>Ιούλιος 2021</option><option value='6-2021'>Ιούνιος 2021</option><option value='5-2021'>Μάιος 2021</option><option value='4-2021'>Απρίλιος 2021</option><option value='3-2021'>Μάρτιος 2021</option><option value='2-2021'>Φεβρουάριος 2021</option><option value='1-2021'>Ιανουάριος 2021</option><option value='12-2020'>Δεκέμβριος 2020</option><option value='11-2020'>Νοέμβριος 2020</option><option value='10-2020'>Οκτώβριος 2020</option><option value='9-2020'>Σεπτέμβριος 2020</option><option value='8-2020'>Αύγουστος 2020</option><option value='7-2020'>Ιούλιος 2020</option><option value='6-2020'>Ιούνιος 2020</option><option value='5-2020'>Μάιος 2020</option><option value='4-2020'>Απρίλιος 2020</option><option value='3-2020'>Μάρτιος 2020</option><option value='2-2020'>Φεβρουάριος 2020</option><option value='1-2020'>Ιανουάριος 2020</option><option value='12-2019'>Δεκέμβριος 2019</option><option value='11-2019'>Νοέμβριος 2019</option><option value='10-2019'>Οκτώβριος 2019</option><option value='9-2019'>Σεπτέμβριος 2019</option><option value='8-2019'>Αύγουστος 2019</option><option value='7-2019'>Ιούλιος 2019</option><option value='6-2019'>Ιούνιος 2019</option><option value='5-2019'>Μάιος 2019</option><option value='4-2019'>Απρίλιος 2019</option><option value='3-2019'>Μάρτιος 2019</option><option value='2-2019'>Φεβρουάριος 2019</option><option value='1-2019'>Ιανουάριος 2019</option><option value='12-2018'>Δεκέμβριος 2018</option><option value='11-2018'>Νοέμβριος 2018</option><option value='10-2018'>Οκτώβριος 2018</option><option value='9-2018'>Σεπτέμβριος 2018</option><option value='8-2018'>Αύγουστος 2018</option><option value='7-2018'>Ιούλιος 2018</option><option value='6-2018'>Ιούνιος 2018</option><option value='5-2018'>Μάιος 2018</option><option value='4-2018'>Απρίλιος 2018</option><option value='3-2018'>Μάρτιος 2018</option><option value='2-2018'>Φεβρουάριος 2018</option><option value='1-2018'>Ιανουάριος 2018</option><option value='12-2017'>Δεκέμβριος 2017</option><option value='11-2017'>Νοέμβριος 2017</option><option value='10-2017'>Οκτώβριος 2017</option><option value='9-2017'>Σεπτέμβριος 2017</option><option value='8-2017'>Αύγουστος 2017</option><option value='7-2017'>Ιούλιος 2017</option><option value='6-2017'>Ιούνιος 2017</option><option value='5-2017'>Μάιος 2017</option><option value='4-2017'>Απρίλιος 2017</option><option value='3-2017'>Μάρτιος 2017</option><option value='2-2017'>Φεβρουάριος 2017</option><option value='1-2017'>Ιανουάριος 2017</option><option value='12-2016'>Δεκέμβριος 2016</option><option value='11-2016'>Νοέμβριος 2016</option><option value='10-2016'>Οκτώβριος 2016</option><option value='9-2016'>Σεπτέμβριος 2016</option><option value='8-2016'>Αύγουστος 2016</option><option value='7-2016'>Ιούλιος 2016</option><option value='6-2016'>Ιούνιος 2016</option><option value='5-2016'>Μάιος 2016</option><option value='4-2016'>Απρίλιος 2016</option><option value='3-2016'>Μάρτιος 2016</option><option value='2-2016'>Φεβρουάριος 2016</option><option value='1-2016'>Ιανουάριος 2016</option><option value='12-2015'>Δεκέμβριος 2015</option><option value='11-2015'>Νοέμβριος 2015</option><option value='10-2015'>Οκτώβριος 2015</option><option value='9-2015'>Σεπτέμβριος 2015</option><option value='8-2015'>Αύγουστος 2015</option><option value='7-2015'>Ιούλιος 2015</option><option value='6-2015'>Ιούνιος 2015</option><option value='5-2015'>Μάιος 2015</option><option value='4-2015'>Απρίλιος 2015</option><option value='3-2015'>Μάρτιος 2015</option><option value='2-2015'>Φεβρουάριος 2015</option><option value='1-2015'>Ιανουάριος 2015</option><option value='12-2014'>Δεκέμβριος 2014</option><option value='11-2014'>Νοέμβριος 2014</option><option value='10-2014'>Οκτώβριος 2014</option><option value='9-2014'>Σεπτέμβριος 2014</option><option value='8-2014'>Αύγουστος 2014</option><option value='7-2014'>Ιούλιος 2014</option><option value='6-2014'>Ιούνιος 2014</option><option value='5-2014'>Μάιος 2014</option><option value='4-2014'>Απρίλιος 2014</option><option value='3-2014'>Μάρτιος 2014</option><option value='2-2014'>Φεβρουάριος 2014</option><option value='1-2014'>Ιανουάριος 2014</option><option value='12-2013'>Δεκέμβριος 2013</option><option value='11-2013'>Νοέμβριος 2013</option><option value='10-2013'>Οκτώβριος 2013</option><option value='9-2013'>Σεπτέμβριος 2013</option><option value='8-2013'>Αύγουστος 2013</option><option value='7-2013'>Ιούλιος 2013</option><option value='6-2013'>Ιούνιος 2013</option><option value='5-2013'>Μάιος 2013</option><option value='4-2013'>Απρίλιος 2013</option><option value='3-2013'>Μάρτιος 2013</option><option value='2-2013'>Φεβρουάριος 2013</option><option value='1-2013'>Ιανουάριος 2013</option><option value='12-2012'>Δεκέμβριος 2012</option><option value='11-2012'>Νοέμβριος 2012</option><option value='10-2012'>Οκτώβριος 2012</option><option value='9-2012'>Σεπτέμβριος 2012</option><option value='8-2012'>Αύγουστος 2012</option><option value='7-2012'>Ιούλιος 2012</option><option value='6-2012'>Ιούνιος 2012</option><option value='5-2012'>Μάιος 2012</option><option value='4-2012'>Απρίλιος 2012</option><option value='3-2012'>Μάρτιος 2012</option><option value='2-2012'>Φεβρουάριος 2012</option><option value='1-2012'>Ιανουάριος 2012</option><option value='12-2011'>Δεκέμβριος 2011</option><option value='11-2011'>Νοέμβριος 2011</option><option value='10-2011'>Οκτώβριος 2011</option><option value='9-2011'>Σεπτέμβριος 2011</option><option value='8-2011'>Αύγουστος 2011</option><option value='7-2011'>Ιούλιος 2011</option><option value='6-2011'>Ιούνιος 2011</option><option value='5-2011'>Μάιος 2011</option><option value='4-2011'>Απρίλιος 2011</option><option value='3-2011'>Μάρτιος 2011</option><option value='2-2011'>Φεβρουάριος 2011</option><option value='1-2011'>Ιανουάριος 2011</option><option value='12-2010'>Δεκέμβριος 2010</option><option value='11-2010'>Νοέμβριος 2010</option><option value='10-2010'>Οκτώβριος 2010</option><option value='9-2010'>Σεπτέμβριος 2010</option><option value='8-2010'>Αύγουστος 2010</option><option value='7-2010'>Ιούλιος 2010</option><option value='6-2010'>Ιούνιος 2010</option><option value='5-2010'>Μάιος 2010</option><option value='4-2010'>Απρίλιος 2010</option><option value='3-2010'>Μάρτιος 2010</option><option value='2-2010'>Φεβρουάριος 2010</option><option value='1-2010'>Ιανουάριος 2010</option><option value='12-2009'>Δεκέμβριος 2009</option><option value='11-2009'>Νοέμβριος 2009</option><option value='10-2009'>Οκτώβριος 2009</option><option value='9-2009'>Σεπτέμβριος 2009</option><option value='7-2009'>Ιούλιος 2009</option><option value='5-2009'>Μάιος 2009</option><option value='4-2009'>Απρίλιος 2009</option><option value='3-2009'>Μάρτιος 2009</option><option value='0-0'> 0</option></select>
<input type="text" name="s" placeholder="Κείμενο" />
<input type="submit" id="searchsubmit" name="submit" value="Αναζήτηση" />
</div>
</form> </div>
</div>
</div>
</td>
<td align="right">
<a href="#" class="btn btn-success mini-protagon-brief" data-side="right">
<span style="color:#fff; font-size:18px; font-weight:bold;">fast track</span>
</a>
</td>
</tr>
</table>
</div>
</div>
</header>
<div class="site-branding">
</div>
<div id="content" class="site-content">
<script> var ountee = 0; </script>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style>
.chosen-posts-container {z-index: 9999999;}
.center-dfp {text-align: center;padding: 20px 0 20px;}
.single .hentry {
    margin-bottom: 0 !important;
    overflow: hidden;
    position: relative;

}
.skin-pr {
    position: absolute;
    overflow: hidden;
    top: 0;
}



@media (max-width: 1050px) and (min-width: 768px){
  .displayonlyipad {
      display: Block;
      text-align: center;
      margin: 5px auto;
  }
}
</style>
<article data-page-url="https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851" data-page-title="Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα" data-page-id="44342578851" data-page-identifier="44342578851 https://www.protagon.gr/?p=44342578851" id="post-44342578851" class="mastersingle post-44342578851 post type-post status-publish format-standard has-post-thumbnail hentry category-epikairotita category-oikonomia">
<script type="text/javascript">
          ountee = ountee + 1;
        </script>

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543547" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS04OTYwOTcwMSI+PGRpdiBpZD0nZGl2LWdwdC1hZC0xNTkxMjg0MTc2NDc4LTAnIHN0eWxlPSd3aWR0aDogMXB4OyBoZWlnaHQ6IDFweDsnPg0KPHNjcmlwdD4NCmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5MTI4NDE3NjQ3OC0wJyk7IH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj48L2Rpdj4=</script>

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543550" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS05MDEyNTcwNjkiPjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2MTAyMzM4MjY1MC0wLTEnIHN0eWxlPSdoZWlnaHQ6MXB4OyB3aWR0aDoxcHg7Jz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7DQpnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTYxMDIzMzgyNjUwLTAtMScpOw0KfSk7DQo8L3NjcmlwdD4NCjwvZGl2PjwvZGl2Pg==</script>

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543552" data-bid="1">PGRpdiBpZD0nZGl2LWdwdC1hZC0xNTczNzI3NjEyMTA4LTAnIHN0eWxlPSd3aWR0aDogMXB4OyBoZWlnaHQ6IDFweDsnPg0KPHNjcmlwdD4NCmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU3MzcyNzYxMjEwOC0wJyk7IH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj4=</script>

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543543" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS0xMjM5OTMzMDg5Ij48ZGl2IGNsYXNzPSJwcnQtYmlsbGJvYXJkOTcweDI1MCIgaWQ9J2Rpdi1ncHQtYWQtMTUyNjkxMTM1Nzc0OC0wLTEnPg0KPHNjcmlwdD4NCmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTUyNjkxMTM1Nzc0OC0wLTEnKTsgfSk7DQo8L3NjcmlwdD4NCjwvZGl2PjwvZGl2Pg==</script>
<style media="screen">
  .prt-billboard970x250 { width: 970px; margin: 0 auto; }
</style>
<div style="display:none;">
420	</div>

<div class="single-content-table ipadrow noipadpad">
<div class="bigrowimage">
<div class="protagon_singleimage" style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/Piraues_bank.jpg')"></div>
</div>
<div class="width960 title-caption-row">
<div class="image_credits">
<div class="lezany">
| </div>
</div>
<div class="leadarcticle">

<div class="get-category">
<span class="s_roumpr">
<a class="caeee" style="color:#fff;" href="https://www.protagon.gr/./epikairotita/oikonomia" title="Οικονομία">Οικονομία</a> </span>
</div>
<div class="title-excert titlepost_class">
<h1 class="entry-title">Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα</h1> <div class="entry-meta">
<h2>Η επένδυση ολοκληρώθηκε τον Ιούνιο του 2022 και ουσιαστικά καθετοποιεί την παραγωγική δυνατότητα της Intertrade, μετατρέποντάς την από χαρτοποιητική εταιρεία σε εταιρεία παραγωγής Jumbo Roll</h2> </div>
</div>
<div class="header-author">

<div class="authorbox ">
<div id="display_autor">
<a href="https://www.protagon.gr/author/pg-team">
<img src="https://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </a>
<strong class="generalbold uppercase">
<a href="https://www.protagon.gr/author/pg-team">
Protagon Team </a>
</strong>
<span class="generalight uppercase">
19 Σεπτεμβρίου 2022, 16:01 </span>
</div>
<div id="stickysocial" class="social_share_pg">
<ul class="fshare-buttons">
<li class="flikeli">
<div class="fb-like" data-href="https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>

</li>
<li class="fline"></li>
</ul>
<ul class="share-buttons">
<li>
<a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851&t=Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα" target="_blank">
<img src="data:image/png;base64,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" alt="facebook" />
</a>
</li>
<li>
<a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=%CE%97+%CE%A4%CF%81%CE%AC%CF%80%CE%B5%CE%B6%CE%B1+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82+%CF%83%CF%84%CE%B7%CF%81%CE%AF%CE%B6%CE%B5%CE%B9+%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%AD%CE%BD%CE%B4%CF%85%CF%83%CE%B7+%CF%84%CE%B7%CF%82+Intertrade+Hellas+%CF%83%CF%84%CE%B1+%CE%9F%CE%B9%CE%BD%CF%8C%CF%86%CF%85%CF%84%CE%B1 &url=https://www.protagon.gr/?p=44342578851" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
</a>
</li>

<li class="soc_sharebut_mail newcolorsx">
<a href="/cdn-cgi/l/email-protection#c9f6babcaba3acaabdf4075ee9076d064807650649077c077f0778e90769077c07700648077807700647064be9064a064d077e06480766077f077c0770e9064d077e0774e9077c064907640774077d064c064a077ee9064d077e064be980a7bdacbbbdbba8adace981aca5a5a8bae9064a064d0778e90756077007740645064f064c064d0778efaba6adb0f4075806490645e999bba6bda8aea6a7e7aebbf3ecf988ecf9a8a1bdbdb9baf3e6e6bebebee7b9bba6bda8aea6a7e7aebbe6acb9a0a2a8a0bba6bda0bda8e6a0e4bdbba8b9acb3a8e4b9aca0bba8a0bebae4babda0bba0b3aca0e4bda0a7e4acb9aca7adb0baa0e4bda0bae4a0a7bdacbbbdbba8adace4a1aca5a5a8bae4babda8e4a6a0a7a6afb0bda8e4fdfdfafdfbfcfef1f1fcf8" title="Email">
<img src="data:image/svg+xml;utf8;base64,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" alt="email" />
</a>
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>

<div class="single-content-table no-ipadrow width960">
<div class="bigrowimage">
<div class="protagon_singleimage" style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/Piraues_bank.jpg')"></div>
</div>
<div class="width960 title-caption-row">
<div class="leadarcticle">

<div class="get-category">
<span class="s_roumpr">
<a class="caeee" style="color:#fff;" href="https://www.protagon.gr/./epikairotita/oikonomia" title="Οικονομία">Οικονομία</a> </span>
</div>
<div class="title-excert titlepost_class">
<h1 class="entry-title">Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα</h1> <div class="entry-meta">
<h2>Η επένδυση ολοκληρώθηκε τον Ιούνιο του 2022 και ουσιαστικά καθετοποιεί την παραγωγική δυνατότητα της Intertrade, μετατρέποντάς την από χαρτοποιητική εταιρεία σε εταιρεία παραγωγής Jumbo Roll</h2> </div>
</div>
</div>
</div>
</div>

<div class="single-content-table caverow  skippaddi">
<div class="left-single-column ">
<div class="header-author skipmargin">

<div class="authorbox ">
<div id="display_autor">
<a href="https://www.protagon.gr/author/pg-team">
<img src="https://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /> </a>
<strong class="generalbold uppercase">
<a href="https://www.protagon.gr/author/pg-team">
Protagon Team </a>
</strong>
<span class="generalight uppercase">
19 Σεπτεμβρίου 2022, 16:01 </span>
</div>
<div id="stickysocial" class="social_share_pg">
<ul class="fshare-buttons">
<li class="flikeli">
<div class="fb-like" data-href="https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>

</li>
<li class="fline"></li>
</ul>
<ul class="share-buttons">
<li>
<a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851&t=Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα" target="_blank">
<img src="data:image/png;base64,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" alt="facebook" />
</a>
</li>
<li>
<a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=%CE%97+%CE%A4%CF%81%CE%AC%CF%80%CE%B5%CE%B6%CE%B1+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82+%CF%83%CF%84%CE%B7%CF%81%CE%AF%CE%B6%CE%B5%CE%B9+%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%AD%CE%BD%CE%B4%CF%85%CF%83%CE%B7+%CF%84%CE%B7%CF%82+Intertrade+Hellas+%CF%83%CF%84%CE%B1+%CE%9F%CE%B9%CE%BD%CF%8C%CF%86%CF%85%CF%84%CE%B1 &url=https://www.protagon.gr/?p=44342578851" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
</a>
</li>

<li class="soc_sharebut_mail newcolorsx">
<a href="/cdn-cgi/l/email-protection#46793533242c2325327b88d16688e289c788ea89c688f388f088f76688e688f388ff89c788f788ff89c889c46689c589c288f189c788e988f088f388ff6689c288f188fb6688f389c688eb88fb88f289c389c588f16689c288f189c4660f283223343234272223660e232a2a27356689c589c288f76688d988ff88fb89ca89c089c389c288f7602429223f7b88d789c689ca6616342932272129286821347c6376076376272e323236357c69693131316836342932272129286821346923362f2d272f3429322f3227692f6b32342736233c276b36232f34272f31356b35322f342f3c232f6b322f286b23362328223f352f6b322f356b2f2832233432342722236b2e232a2a27356b3532276b292f2829203f32276b727275727473717e7e7377" title="Email">
<img src="data:image/svg+xml;utf8;base64,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" alt="email" />
</a>
</li>
</ul>
</div>
</div> </div>

<div class="content_space">
<p>Στο πλαίσιο της ευρύτερης στρατηγικής της για την ολοκληρωμένη υποστήριξη της βιώσιμης επενδυτικής και επιχειρηματικής δραστηριότητας, η Τράπεζα Πειραιώς χρηματοδότησε τη νέα επένδυση λειτουργίας PaperMill της εταιρείας Intertrade Hellas A.Β.Ε.E. στα Οινόφυτα Αττικής.</p>
<p>Η επένδυση ολοκληρώθηκε τον Ιούνιο του 2022 και ουσιαστικά καθετοποιεί την παραγωγική δυνατότητα της Intertrade, μετατρέποντάς την από χαρτοποιητική εταιρεία σε εταιρεία παραγωγής Jumbo Roll καθιστώντας έτσι την εταιρία αυτάρκη και ανταγωνιστική.</p> <div class="nomobile">

<figure>
</figure>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543528" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS0xODY4MDgxMzE2Ij48ZGl2IGNsYXNzPSJtb2JpbGV1bml0c3BnIiBpZD0nZGl2LWdwdC1hZC0xNTI3ODUyMzk1MTMyLTAtMSc+DQo8c2NyaXB0Pg0KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTI3ODUyMzk1MTMyLTAtMScpOyB9KTsNCjwvc2NyaXB0Pg0KPC9kaXY+PC9kaXY+</script>
<p>Στο πλαίσιο της έναρξης της παραγωγικής διαδικασίας, πραγματοποιήθηκε επίσκεψη στο νέο εργοστάσιο από κλιμάκιο της Τράπεζας Πειραιώς με επικεφαλής τον διευθύνοντα σύμβουλο κ. Χρήστο Μεγάλου, τον ανώτερο γενικό διευθυντή CIB κ. Θοδωρή Τζούρο, τον επικεφαλής της Εμπορικής Τραπεζικής κ. Αντώνη Κατραούρα, τον επικεφαλής του Επιχειρηματικού Κέντρου ΒΔ Αττικής κα Δανάη Κουνελάκη.</p>
<p>Αναφερόμενος στην επένδυση αυτή, ο κ. Μεγάλου τόνισε την σημασία υλοποίησης εμβληματικών έργων στην χώρα και αναφέρθηκε στην στρατηγική απόφαση της Τράπεζας να στηρίζει τα βιώσιμα επιχειρηματικά σχέδια που ενισχύουν το ανταγωνιστικό πλεονέκτημα των επιχειρήσεων και συμβάλλουν στην ανάπτυξη της ελληνικής οικονομίας, με πολλαπλά οφέλη για την κοινωνία και το περιβάλλον.</p> 

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543545" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS01NzAxMzU0NTgiPjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2MDg2MjY0MjI3OS0wLTEnIHN0eWxlPSdoZWlnaHQ6MXB4OyB3aWR0aDoxcHg7Jz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjA4NjI2NDIyNzktMC0xJyk7IH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj48L2Rpdj4=</script>
<p>Από την πλευρά του ο κ. Γιάννης Ντεληδήμος διευθύνων σύμβουλος της Intertrade Hellas Α.Β.Ε.Ε. επεσήμανε ότι πρόκειται για μια εμβληματική επένδυση η οποία υλοποιήθηκε σε λιγότερο από ενάμιση χρόνο εν μέσω lock down λόγω covid .</p>
<p>Σημειώνεται ότι η επένδυση αυτή είναι η πρώτη που, το 2020, εντάχθηκε στο πλαίσιο των Στρατηγικών Επενδύσεων στον τομέα της Βιομηχανίας, λαμβάνοντας φορολογικά κίνητρα και ταχεία αδειοδότηση.</p> 

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543530" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS00NzgwNjg0NjkiPjxkaXYgY2xhc3M9Im1vYmlsZXVuaXRzcGciIGlkPSdkaXYtZ3B0LWFkLTE1Mjc4NTI1MDc0ODktMC0xJz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1Mjc4NTI1MDc0ODktMC0xJyk7IH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj48L2Rpdj4=</script>
<p>Η επένδυση πραγματοποιήθηκε στις παλιές εγκαταστάσεις της Ίριδας Α.Ε. μετατρέποντας έναν μη αξιοποιήσιμο, την τελευταία 10ετία χώρο, σε ένα από τα πιο σύγχρονα εργοστάσια της Ευρώπης, συμβάλλοντας :</p>
<p>• στην προστασία του περιβάλλοντος μέσω νέας γενιάς προϊόντων με δυνατότητα παραγωγής με μηδενικό περιβαλλοντικό αποτύπωμα</p> 

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543529" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS00MTUxNDkxNzIiPjxkaXYgY2xhc3M9Im1vYmlsZXVuaXRzcGciIGlkPSdkaXYtZ3B0LWFkLTE1Mjc4NTI0NDg0MDQtMC0xJz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1Mjc4NTI0NDg0MDQtMC0xJyk7IH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj48L2Rpdj4=</script>
<p>• στην αύξηση της απασχόλησης</p>
<p>• στην τόνωση ανταγωνιστικότητας, καθώς και της εξαγωγικής δραστηριότητας της χώρας</p>
<p>Η Intertrade δραστηριοποιείται από το 1992 στην παράγωγή προϊόντων χάρτου διαγράφοντας πολυετή επιτυχημένη πορεία στον κλάδο. Τελευταία, διευρύνει τις δραστηριότητές της προς την κατεύθυνση της εξειδίκευσης στην επεξεργασία χάρτου, επενδύοντας στο R&amp;D και δημιουργώντας νέες σειρές καινοτόμων προϊόντων. Παράγει private label προϊόντα όπως τα προϊόντα Servin καθώς και τα Premium Προϊόντα Softex.</p>
<p>H ετήσια παραγωγική ικανότητα της εταιρίας ανέρχεται σε 78.000 τόνους και εξάγει σε 28 χώρες Ευρώπη &amp; Μέση Ανατολή. Από το 2006, έχει πιστοποιηθεί με ISO 9001:2015. Με σεβασμό προς το περιβάλλον και στο πλαίσιο της προστασίας των δασών, η Intertrade έχει πιστοποιηθεί από τον διεθνή οργανισμό FSC™ (Forest Stewardship Council), ο οποίος φροντίζει για την οικονομικά βιώσιμη διαχείριση των δασών. Έχει επίσης πιστοποιηθεί σύμφωνα με το πρότυπο SA-8000, ένα πιστοποιήσιμο πρότυπο για την κοινωνική υπευθυνότητα το οποίο βασίζεται στην Οικουμενική Διακήρυξη για τα Ανθρώπινα Δικαιώματα των Ηνωμένων Εθνών</p>
</p>
<p style="text-align: center;"><strong>Ακολουθήστε το <a href="https://news.google.com/publications/CAAiEEvmRu-fNhKUzSJU9brEzO0qFAgKIhBL5kbvnzYSlM0iVPW6xMzt?hl=el&gl=GR&ceid=GR%3Ael" target="_blank">Protagon στο Google News</a></strong></p>

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543527" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS0xNTM3MDgxODI4Ij48ZGl2IGNsYXNzPSJpbnRlcm5hbGFydGljbGVhZHBnIiBpZD0nZGl2LWdwdC1hZC0xNjA3OTU4MjA5MjQ1LTAtMSc+DQogIDxzY3JpcHQ+DQogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNjA3OTU4MjA5MjQ1LTAtMScpOyB9KTsNCiAgPC9zY3JpcHQ+DQo8L2Rpdj48L2Rpdj4=</script>

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543531" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS03MTU2Mjg4MjIiPjxkaXYgY2xhc3M9Im1vYmlsZXVuaXRzcGciIGlkPSdkaXYtZ3B0LWFkLTE2MDc5NTgzNjc3MDctMC0xJz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE2MDc5NTgzNjc3MDctMC0xJyk7IH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj48L2Rpdj4=</script>
</div>

</div>

<div class="right-single-column goddamntit">
<div id="rightsidebar" class="count-height-1">
<div class="myleftbox leftss-1">


<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543533" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS0yMDY4MDA0NzIxIj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1MzgwNzE2NjU4ODYtMC0xJz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1MzgwNzE2NjU4ODYtMC0xJyk7IH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj48L2Rpdj4=</script>

<div class="no-ipad-inside">
<br /><br /><br />
<div class="texttop"></div>
</div>
<div class="textpager_sidebar">
<div class="header_sidebar">
text
</div>
<ul id="t" class="textslider_vertical">
<li>
<span style="color:#464646; line-height:24px; font-size:22px; padding:0px; display:block; font-weight: lighter; font-family:PFBagueSansProLightItalic, sans-serif;">
<p>Μήνυση Πιτσιόρλα κατά Ρουμπάτη. Ποπ κορν</p>
</span>
<br />
<span class="textdate">
<span class="notablet">19 Σεπτεμβρίου 2022,</span> 16:59 </span>
<div class="textpager-more-text">
<span class="sharebutton">
<a href="https://twitter.com/share?text=Μήνυση Πιτσιόρλα κατά Ρουμπάτη. Ποπ κορν&via=protagongr&url=<URL>" target="_blank" class="share-btn twitter" style="color:#fff;">
<i class="fa fa-twitter" style="background-color:#009EDF;"></i>
</a>
</span>
<a href='/protagon_text' class="text-read-more-link-mobile">
<img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg">
</a>
<a href='https://www.protagon.gr/text?pr=44342578851' class="text-read-more-link">
<img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg">
</a>
</div>
</li>
</ul>
</div>

<div id="sticker-sticky-wrapper" class="sticky-wrapper">
<div class="sticky-adv-1" id="sticker">
<div class="desktoponly">

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543536" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS0xMDQ0MjY4ODc3Ij48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1MzgwNzE3MTc1NjYtMC0xJz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1MzgwNzE3MTc1NjYtMC0xJyk7IH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj48L2Rpdj4=</script>
</div>
</div>
</div>


</div>
</div>
</div>

</div>
<div class="stopHere">
<div class="full-width">
<div class="fullwidth-inside">
<div style="padding: 30px 0">

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543539" data-bid="1">PGRpdiBzdHlsZT0ibWFyZ2luLWxlZnQ6IGF1dG87IG1hcmdpbi1yaWdodDogYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyAiIGlkPSJwcm90YS0yNjUzNzIwNjMiPjxkaXYgY2xhc3M9Imxhc3RfZGZwICIgc3R5bGU9Im1hcmdpbjogMHB4IGF1dG87IiBpZD0nZGl2LWdwdC1hZC0xNTM4MDcxNDM2NjI3LTAtMSc+DQo8c2NyaXB0Pg0KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTM4MDcxNDM2NjI3LTAtMScpOyB9KTsNCjwvc2NyaXB0Pg0KPC9kaXY+PC9kaXY+</script>
</div>

<div class="article-socials">
<ul class="share-buttons-bottom">
<li>
<a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851&t=Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα" target="_blank">
<img alt="facebook" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAYAAACqaXHeAAABuElEQVR4Xu2aYVHEMBCF33OABCSAAsAJKAAHcArAATgAB4ACcIAGFCwTJtwxDHNNukt7S19m7l/SS7592bxsS8zczOwIwHH9ldkcANhrmRZJtvTb1sf9gLETMLNLABeti/3tf1ICMLMS4XsA+2PhfY1LB6Au/tET9e/QMgJ4qXvcG/zP8akAmNkpgNuQldeHZAMQGv1UCjCzkvDeIqOfDUA57q6XDOAGwPmSATwBKI4vtKVJgmY2BsAKwAPJ11BqPx42iRU2M+tcxIrkVeeYUd13FcDhX0d+badHYesc1KuAiL3dOsWdVIAABNzzpYBGAtoCjaBc3ZQEO31AuiTYG2GXnDaD30k2FU+3/V9IDpgJwDPJUk12NQFw4auDZ1JAyH0hswIWD+CM5J1XwZkVcEKy1BlcLTOAkCtzWgBRZkkAXBtovmMwxASV6YcoYAhir0+IkvfQvARACtAWUA5QEmzJlN4+OgX+e0lsSCFSgBTQ93ZYTlCvxvzfAA/lJb0erwRkhFql4umnY1DHoI7Brq/E5APkA+QDJjmeVRRVUVRFURVFJ0k2ssKywrLCssI912ndBSa8C3wATGUNUIJizBEAAAAASUVORK5CYII=" />
</a>
</li>
<li>
<a onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα&url=https://www.protagon.gr/?p=44342578851" target="_blank" title="Tweet">
<img alt="twitter" src="data:image/png;base64,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" />
</a>
</li>
<li>
<a href="#" class="btn btn-success comments-disable" data-action="open" data-side="right">
<img class="comment-f-img" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/comment_footer.png">
<div class="comment-f-count disqus-comment-count" data-disqus-identifier="44342578851 https://www.protagon.gr/?p=44342578851"></div>
<span class="tooltiptext">H λειτουργία των σχολίων έχει διακοπεί. Μπορείτε να παρεμβαίνετε, δια σχολίων, στα άρθρα από την επίσημη σελίδα μας στο Facebook ή στο <span class="__cf_email__" data-cfemail="254c4b434a6555574a5144424a4b0b4257">[email&#160;protected]</span></span> </a>
</li>
<li>
<a href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab34019ae402a410f4022410e403b4038403fae402e403b4037410f403f40374100410cae410d410a4039410f40214038403b4037ae410a40394033ae403b410e40234033403a410b410d4039ae410a4039410caec7e0faebfcfafcefeaebaec6ebe2e2effdae410d410a403fae40114037403341024108410b410a403fa8ece1eaf7b34008410e4031aedefce1faefe9e1e0a0e9fcb4abbecfabbeefe6fafafefdb4a1a1f9f9f9a0fefce1faefe9e1e0a0e9fca1ebfee7e5efe7fce1fae7faefa1e7a3fafceffeebf4efa3feebe7fcefe7f9fda3fdfae7fce7f4ebe7a3fae7e0a3ebfeebe0eaf7fde7a3fae7fda3e7e0faebfcfafcefeaeba3e6ebe2e2effda3fdfaefa3e1e7e0e1e8f7faefa3bababdbabcbbb9b6b6bbbf" title="Email">
<img src="data:image/png;base64,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" />
</a>
</li>
</ul>
<div class="social_detail">
<div class="subscrio">
<div class="soc_d1">Aν θέλετε να παίρνετε τα <strong>newsletters</strong> του Protagon</div>
<div class="soc_d2"><a href="https://www.protagon.gr/newsletter" class="soc_dlink">ΓΡΑΦΤΕΙΤΕ</a>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
<div class="full-width">
<div class="chosen-posts-container" style="background:#fe8f00; padding:20px 0; position: relative;">
<div class="protagongrid insidepag showmeonmobile">
<h1 style="color:#fff; line-height:normal; font-size:56px; margin: 0 auto; text-align:center;">Διαβάστε ακόμη...</h1>
</div>
<div class="protagongrid insidepag notshowonmobile">
<h1 class="s_readmore">Διαβάστε ακόμη...</h1>
<ul class="ozystyle">
<li data-content-id="44342578740" class="s_related_1">
<div class="ozyheadline">
<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/sallas-thesmika-orthi-i-apofasi-tis-epitropis-kefalaiagoras-44342578740" class="kkyou true-load-invoker">
Σάλλας: Θεσμικά ορθή η απόφαση της Επιτροπής Κεφαλαιαγοράς </a>
<br />
</div>
<div class="s_related_credit">
<strong class="generalbold">
<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
Protagon Team </a>
</strong><br />
</div>
<div class="ozyimage">
<a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/sallas-thesmika-orthi-i-apofasi-tis-epitropis-kefalaiagoras-44342578740" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
<img width="450" height="300" src="https://www.protagon.gr/wp-content/uploads/2022/09/img_02601460119184-450x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2022/09/img_02601460119184-450x300.jpg 450w, https://www.protagon.gr/wp-content/uploads/2022/09/img_02601460119184-600x400.jpg 600w, https://www.protagon.gr/wp-content/uploads/2022/09/img_02601460119184-1024x683.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2022/09/img_02601460119184-150x100.jpg 150w, https://www.protagon.gr/wp-content/uploads/2022/09/img_02601460119184.jpg 1290w" sizes="(max-width: 450px) 100vw, 450px" /> </a>
</div>
</li>
<li data-content-id="44342578752" class="s_related_2">
<div class="ozyheadline">
<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/antexoun-oi-ellinikes-eksagwges-se-poies-xwres-katefthynthikan-44342578752" class="kkyou true-load-invoker">
Αντέχουν οι ελληνικές εξαγωγές &#8211; σε ποιες χώρες κατευθύνθηκαν </a>
<br />
</div>
<div class="s_related_credit">
<strong class="generalbold">
<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
Protagon Team </a>
</strong><br />
</div>
<div class="ozyimage">
<a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/antexoun-oi-ellinikes-eksagwges-se-poies-xwres-katefthynthikan-44342578752" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
<img width="460" height="300" src="https://www.protagon.gr/wp-content/uploads/2022/09/2457265-e1663589933223-460x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2022/09/2457265-e1663589933223-460x300.jpg 460w, https://www.protagon.gr/wp-content/uploads/2022/09/2457265-e1663589933223-600x391.jpg 600w, https://www.protagon.gr/wp-content/uploads/2022/09/2457265-e1663589933223-1024x668.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2022/09/2457265-e1663589933223-150x98.jpg 150w, https://www.protagon.gr/wp-content/uploads/2022/09/2457265-e1663589933223.jpg 1280w" sizes="(max-width: 460px) 100vw, 460px" /> </a>
</div>
</li>
<li data-content-id="44342578564" class="s_related_3">
<div class="ozyheadline">
<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/elvetia-gia-oikonomia-ton-xeimwna-sti-baniera-dyo-dyo-44342578564" class="kkyou true-load-invoker">
Ελβετία: Για οικονομία τον χειμώνα, «στην μπανιέρα δυο δυο» </a>
<br />
</div>
<div class="s_related_credit">
<strong class="generalbold">
<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
Protagon Team </a>
</strong><br />
</div>
<div class="ozyimage">
<a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/elvetia-gia-oikonomia-ton-xeimwna-sti-baniera-dyo-dyo-44342578564" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
<img width="300" height="300" src="https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_574906960-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_574906960-300x300.jpg 300w, https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_574906960-600x600.jpg 600w, https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_574906960-1024x1024.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_574906960-150x150.jpg 150w, https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_574906960.jpg 1290w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</li>
<li data-content-id="44342577760" class="s_related_4">
<div class="ozyheadline">
<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/moodys-epivevaiwse-to-aksioxreo-tis-elladas-sti-vathmida-ba3-44342577760" class="kkyou true-load-invoker">
Moody&#8217;s: Επιβεβαίωσε το αξιόχρεο της Ελλάδας στη βαθμίδα Ba3 </a>
<br />
</div>
<div class="s_related_credit">
<strong class="generalbold">
<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
Protagon Team </a>
</strong><br />
</div>
<div class="ozyimage">
<a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/moodys-epivevaiwse-to-aksioxreo-tis-elladas-sti-vathmida-ba3-44342577760" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
<img width="400" height="300" src="https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_1390371902-400x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_1390371902-400x300.jpg 400w, https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_1390371902-600x450.jpg 600w, https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_1390371902-1024x768.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_1390371902-150x113.jpg 150w, https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_1390371902.jpg 1290w" sizes="(max-width: 400px) 100vw, 400px" /> </a>
</div>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="true_loadmore">
					var ajaxurl = 'https://www.protagon.gr/wp-admin/admin-ajax.php';
					var true_posts = 'a:64:{s:1:"p";i:44342578851;s:4:"page";i:0;s:4:"name";s:75:"i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta";s:13:"category_name";s:12:"epikairotita";s:5:"error";s:0:"";s:1:"m";s:0:"";s:11:"post_parent";s:0:"";s:7:"subpost";s:0:"";s:10:"subpost_id";s:0:"";s:10:"attachment";s:0:"";s:13:"attachment_id";i:0;s:8:"pagename";s:0:"";s:7:"page_id";i:0;s:6:"second";s:0:"";s:6:"minute";s:0:"";s:4:"hour";s:0:"";s:3:"day";i:0;s:8:"monthnum";i:0;s:4:"year";i:0;s:1:"w";i:0;s:3:"tag";s:0:"";s:3:"cat";s:0:"";s:6:"tag_id";s:0:"";s:6:"author";s:0:"";s:11:"author_name";s:0:"";s:4:"feed";s:0:"";s:2:"tb";s:0:"";s:5:"paged";i:0;s:8:"meta_key";s:0:"";s:10:"meta_value";s:0:"";s:7:"preview";s:0:"";s:1:"s";s:0:"";s:8:"sentence";s:0:"";s:5:"title";s:0:"";s:6:"fields";s:0:"";s:10:"menu_order";s:0:"";s:5:"embed";s:0:"";s:12:"category__in";a:0:{}s:16:"category__not_in";a:0:{}s:13:"category__and";a:0:{}s:8:"post__in";a:0:{}s:12:"post__not_in";a:0:{}s:13:"post_name__in";a:0:{}s:7:"tag__in";a:0:{}s:11:"tag__not_in";a:0:{}s:8:"tag__and";a:0:{}s:12:"tag_slug__in";a:0:{}s:13:"tag_slug__and";a:0:{}s:15:"post_parent__in";a:0:{}s:19:"post_parent__not_in";a:0:{}s:10:"author__in";a:0:{}s:14:"author__not_in";a:0:{}s:19:"ignore_sticky_posts";b:0;s:16:"suppress_filters";b:0;s:13:"cache_results";b:1;s:22:"update_post_term_cache";b:1;s:19:"lazy_load_term_meta";b:1;s:22:"update_post_meta_cache";b:1;s:9:"post_type";s:0:"";s:14:"posts_per_page";i:24;s:8:"nopaging";b:0;s:17:"comments_per_page";s:2:"50";s:13:"no_found_rows";b:0;s:5:"order";s:4:"DESC";}';
					var next_id = '44342578740';
				</script></div>
</article>
<script type="text/javascript">
    $(document).ready(function() {
        var height = $('.caverow').height();
        $(".sticky-adv-1").sticky({
          topSpacing: 60,
          bottomSpacing: height + 180
      });
    });
</script>
<script>
    $(document).ready(function() {
        //No scroll
        var main = function() {
            var menu = $('.displayadv')
            $(document).scroll(function() {
                if ($(this).scrollTop() > 295 && $(window).width() > 767) {
                    menu.addClass('fixedattachemnt')
                } else {
                    menu.removeClass('fixedattachemnt')
                }
            })
        }
        $(document).ready(main);
    });
</script>
<div class="sidebars">
<div class="sidebar right insidecomments" style="display:none;">
<a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right"><span>Κλείσιμο</span></a>
<div id="comments" class="comments-area">
</div>
</div>
</div>
</main>
</div>
<div id="bottom-loader"></div>
<style type="text/css">
#bottom-loader {width:100%; height:200px; background:url(https://www.protagon.gr/wp-content/themes/protagon.grv2/gfx/P_iconA.gif) center center no-repeat;}
.comment-form-url { display: none; }
.form-allowed-tags { display: none;}
.comment-respond h3#reply-title { display: none; }
</style>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">

<div class="only_show_on_mobile" style="padding:20px 0; text-align:center;">
<table cellpadding="0" cellspacing="0" class="footer_table_mobile">
<tr>
<td align="center"><a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/protagon_footer.png" class="footer_logo" /></a></td>
</tr>
<tr><td align="center" class="sublogo_mob_footer"> <span class="footer_mmobile" style="color:#ebebeb">Iστορίες για να σκεφτόμαστε διαφορετικά</span></td></tr>
<tr><td align="center" class="mpeh">ΕΚΔΟΤΗΣ - ΔΙΕΥΘΥΝΤΗΣ</td></tr>
<tr><td align="center" class="mpen">Χρήστος Μεμής</td></tr>
<tr><td class="bottom_menu"><div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="https://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-49240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="https://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li>
<li id="menu-item-44341002965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="https://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></td></tr>
<tr>
<td align="center" class="news_mob_sect">
<span class="footer_mob_news1">Newsletters</span>
<a href="https://www.protagon.gr/newsletter" class="footer_mob_news2"><span class="footer_news2">Εγγραφή</span></a>
</td>
</tr>
<tr>
<td align="center" class="soc_mob_table">
<ul style="margin:0; padding:0" class="socialmedia">
<li>
<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
</ul>
</td>
</tr>
<tr>
<td align="center" class="credit_mob_footer">
<span class="footer_mmobile">Copyright 2015 Protagon. All rights reserved</span>
</td>
</tr>
</table>
</div>
<div class="protagongrid display_none" style="padding-top:20px; height:100%; position:relative;">
<table cellpadding="0" cellspacing="0" class="footer_table">
<tr>
<td class="border_right_td">
<a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/footer.png" /></a>
<div class="protagon-editor">
<div class="peh">ΕΚΔΟΤΗΣ - ΔΙΕΥΘΥΝΤΗΣ</div>
<div class="pen">Χρήστος Μεμής</div>
</div>
</td>
<td class="footer_second_part">
<table cellpadding="0" cellspacing="0" class="footer_inner_table">
<tr class="fsp_tr">
<td class="mid_footer">
<div class="mid_footer_cont">
<span style="color:#ebebeb;font-size:21px; line-height:16px;font-weight:bold;">Πλοηγηθείτε στο Protagon</span>
<br />
<li id="categories">
<form id="category-select" class="category-select" action="https://www.protagon.gr/" method="get">
<select name='cat' id='cat' class='postform' onchange='return this.form.submit()'>
<option class="level-0" value="4816">Specials</option>
<option class="level-0" value="4134">Advertorial</option>
<option class="level-0" value="27">Galleries</option>
<option class="level-0" value="28">Εικόνες</option>
<option class="level-0" value="29">Video</option>
<option class="level-0" value="30">Infographics</option>
<option class="level-0" value="141">Απόψεις</option>
<option class="level-0" value="2">Γνώμες</option>
<option class="level-0" value="51">Ιδέες</option>
<option class="level-0" value="11">Polls</option>
<option class="level-0" value="33">ProtagonText</option>
<option class="level-0" value="50">Blogs</option>
<option class="level-0" value="10">Σκίτσα</option>
<option class="level-0" value="19">Μούφαnet</option>
<option class="level-0" value="32">Αναγνώστες</option>
<option class="level-0" value="242">Βαβέλ</option>
<option class="level-0" value="3">Επικαιρότητα</option>
<option class="level-0" value="4">Ελλάδα</option>
<option class="level-0" value="6">Πολιτική</option>
<option class="level-0" value="5">Οικονομία</option>
<option class="level-0" value="7">Κόσμος</option>
<option class="level-0" value="9">Πολιτισμός</option>
<option class="level-0" value="8">Sport</option>
<option class="level-0" value="235">Περιβάλλον</option>
<option class="level-0" value="15">Θέματα</option>
<option class="level-0" value="14">Magazine</option>
<option class="level-0" value="136">Focus</option>
<option class="level-0" value="21">Αυτοκίνητο</option>
<option class="level-0" value="22">Επιστήμη &amp; Τεχνολογία</option>
<option class="level-0" value="25">Υγεία</option>
<option class="level-0" value="140">City Life</option>
<option class="level-0" value="13">FlashBack</option>
<option class="level-0" value="137">Συμβαίνουν</option>
<option class="level-0" value="236">Ταξίδια</option>
<option class="level-0" value="206">Κουζίνα</option>
<option class="level-0" value="243">Ραντάρ</option>
</select>
<noscript>
										<input type="submit" value="View" />
									</noscript>
</form>
</li>
</div>
</td>
<td class="n_secc">
<span class="footer_news1">Newsletter</span>
<a href="https://www.protagon.gr/newsletter"><span class="footer_news2">Εγγραφή</span></a>
</td>
<td class="social_right">
<div class="footer_table_social">
<ul style="margin:0; padding:0" class="socialmedia">
<li>
<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
<li>
<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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" /></a>
</li>
</ul>
</div>
</td>
</tr>
<tr>
<td colspan="3">
<div class="menu-footer_menu-container">
<ul id="footer_menu" class="menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460">
<a href="https://www.protagon.gr" title="">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459">
<a href="https://www.protagon.gr/oroi-xrisis" title="">ΟΡΟΙ ΧΡΗΣΗΣ</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240">
<a href="https://www.protagon.gr/dimosieysi-periexomenou" title="">Προστασια προσωπικων δεδομενων</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965">
<a href="https://www.protagon.gr/poioi-eimaste" title="">EΠΙΚΟΙΝΩΝΙΑ</a>
</li>
</ul>
</div>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</footer>
<div class="footer2">
<div class="protagongrid f2credit">Copyright 2015 - 2022 Protagon. All rights reserved</div>
</div>
</div>
<div class="sidebars">
<div class="sidebar right elriosidebar display_none" style="display:none;">
<div style="position:relative; width:100%; display: block;height: 110%; margin: 0 auto;">
<div class="nb-sh">
<div class="newsbrief-banner fasttrack-banner">
<img class="ft-banner" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/fast-track.png" alt="Fast Track" />
</div>
<div class="overlayrio overlaytracks" style="width:410px; overflow:hidden; position:absolute; right:0px; top:0px; bottom:0; height:100%;z-index:1000;">
<div class="elrio_brief protagon-fast">
<div class="rio-body">
<ul class="fast-track-posts">
<li class="fastrack-item" id="brief44342578857">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιρανές διαδηλώτριες πέταξαν τις μαντίλες τους μετά τη δολοφονία 22χρονης από την Αστυνομία')" href="https://www.protagon.gr/epikairotita/iranes-diadilwtries-petaksan-tis-mantiles-tous-meta-ti-dolofonia-22xronis-apo-tin-astynomia-44342578857">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/2022-09-18T145332Z_2118874424_RC2QJW9WSR6V_RTRMADP_3_IRAN-WOMEN-e1663592939233-150x142.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιρανές διαδηλώτριες πέταξαν τις μαντίλες τους μετά τη δολοφονία 22χρονης από την Αστυνομία')" class="fast-title" href="https://www.protagon.gr/epikairotita/iranes-diadilwtries-petaksan-tis-mantiles-tous-meta-ti-dolofonia-22xronis-apo-tin-astynomia-44342578857">
Ιρανές διαδηλώτριες πέταξαν τις μαντίλες τους μετά τη δολοφονία 22χρονης από την Αστυνομία </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578845">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το Ουκρανικό κεντρικό θέμα στη Γενική Συνέλευση του ΟΗΕ')" href="https://www.protagon.gr/epikairotita/to-oukraniko-kentriko-thema-sti-geniki-synelefsi-tou-oie-44342578845">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/GettyImages-538247802-150x100.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το Ουκρανικό κεντρικό θέμα στη Γενική Συνέλευση του ΟΗΕ')" class="fast-title" href="https://www.protagon.gr/epikairotita/to-oukraniko-kentriko-thema-sti-geniki-synelefsi-tou-oie-44342578845">
Το Ουκρανικό κεντρικό θέμα στη Γενική Συνέλευση του ΟΗΕ </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578896">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μήνυση Πιτσιόρλα κατά του πρώην διοικητή της ΕΥΠ Γιάννη Ρουμπάτη')" href="https://www.protagon.gr/epikairotita/minysi-pitsiorla-kata-tou-prwin-dioikiti-tis-efp-gianni-roubati-44342578896">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/2640576-e1663596674762-150x99.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μήνυση Πιτσιόρλα κατά του πρώην διοικητή της ΕΥΠ Γιάννη Ρουμπάτη')" class="fast-title" href="https://www.protagon.gr/epikairotita/minysi-pitsiorla-kata-tou-prwin-dioikiti-tis-efp-gianni-roubati-44342578896">
Μήνυση Πιτσιόρλα κατά του πρώην διοικητή της ΕΥΠ Γιάννη Ρουμπάτη </a>
</div>
</li>
<li class="fastrack-item inject-item">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Υψηλοτάτη, χορεύετε;')" href="https://www.protagon.gr/apopseis/ypsilotati-xorevete-44342574079">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/queendance1-503x300.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Blogs </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Υψηλοτάτη, χορεύετε;')" class="fast-title" href="https://www.protagon.gr/apopseis/ypsilotati-xorevete-44342574079">Υψηλοτάτη, χορεύετε;</a>
</div>
</li>
<li class="fastrack-item" id="brief44342578915">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιδρυμα Ωνάση: Η Στέγη κάνει block party στον Νέο Κόσμο')" href="https://www.protagon.gr/epikairotita/idryma-wnasi-i-stegi-kanei-block-party-ston-neo-kosmo-44342578915">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/ONASSIS-STEGI-BLOCK-PARTY-2022-150x113.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτισμός </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιδρυμα Ωνάση: Η Στέγη κάνει block party στον Νέο Κόσμο')" class="fast-title" href="https://www.protagon.gr/epikairotita/idryma-wnasi-i-stegi-kanei-block-party-ston-neo-kosmo-44342578915">
Ιδρυμα Ωνάση: Η Στέγη κάνει block party στον Νέο Κόσμο </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578856">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'H «Ντόλι Πάρτον της Ρωσίας» κηρύσσει πόλεμο στον Πούτιν')" href="https://www.protagon.gr/epikairotita/h-ntoli-parton-tis-rwsias-kiryssei-polemo-ston-poutin-44342578856">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/AllaPugacheva_Protagon-150x89.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'H «Ντόλι Πάρτον της Ρωσίας» κηρύσσει πόλεμο στον Πούτιν')" class="fast-title" href="https://www.protagon.gr/epikairotita/h-ntoli-parton-tis-rwsias-kiryssei-polemo-ston-poutin-44342578856">
H «Ντόλι Πάρτον της Ρωσίας» κηρύσσει πόλεμο στον Πούτιν </a>
</div>
</li>
 <li class="fastrack-item" id="brief44342578879">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Καραμανλής: Επιτακτική ανάγκη να επεκτείνουμε τις δυνατότητες του δικτύου ηλεκτροκίνησης')" href="https://www.protagon.gr/epikairotita/karamanlis-epitaktiki-anagki-na-epekteinoume-tis-dynatotites-tou-diktyou-ilektrokinisis-44342578879">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/3606071-e1663595049347-150x90.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Ελλάδα </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Καραμανλής: Επιτακτική ανάγκη να επεκτείνουμε τις δυνατότητες του δικτύου ηλεκτροκίνησης')" class="fast-title" href="https://www.protagon.gr/epikairotita/karamanlis-epitaktiki-anagki-na-epekteinoume-tis-dynatotites-tou-diktyou-ilektrokinisis-44342578879">
Καραμανλής: Επιτακτική ανάγκη να επεκτείνουμε τις δυνατότητες του δικτύου ηλεκτροκίνησης </a>
</div>
</li>
<li class="fastrack-item inject-item">


</li>
<li class="fastrack-item" id="brief44342578855">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σκυλακάκης: «Πρόγραμμα Βαρουφάκη, όχι Τσακαλώτου» οι εξαγγελίες Τσίπρα στη ΔΕΘ')" href="https://www.protagon.gr/epikairotita/skylakakis-programma-varoufaki-oxi-tsakalwtou-oi-eksaggelies-tsipra-sti-deth-44342578855">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/3603847-e1663593151995-150x98.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Οικονομία </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σκυλακάκης: «Πρόγραμμα Βαρουφάκη, όχι Τσακαλώτου» οι εξαγγελίες Τσίπρα στη ΔΕΘ')" class="fast-title" href="https://www.protagon.gr/epikairotita/skylakakis-programma-varoufaki-oxi-tsakalwtou-oi-eksaggelies-tsipra-sti-deth-44342578855">
Σκυλακάκης: «Πρόγραμμα Βαρουφάκη, όχι Τσακαλώτου» οι εξαγγελίες Τσίπρα στη ΔΕΘ </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578851">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα')" href="https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/Piraues_bank-150x94.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Οικονομία </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα')" class="fast-title" href="https://www.protagon.gr/epikairotita/i-trapeza-peiraiws-stirizei-tin-ependysi-tis-intertrade-hellas-sta-oinofyta-44342578851">
Η Τράπεζα Πειραιώς στηρίζει την επένδυση της Intertrade Hellas στα Οινόφυτα </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578840">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κατρίνης: Ο Τσίπρας δεν έκανε ίχνος αυτοκριτικής για το παρελθόν του')" href="https://www.protagon.gr/epikairotita/katrinis-o-tsipras-den-ekane-ixnos-aftokritikis-gia-to-parelthon-tou-44342578840">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/3599413-1-e1663592124398-150x89.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κατρίνης: Ο Τσίπρας δεν έκανε ίχνος αυτοκριτικής για το παρελθόν του')" class="fast-title" href="https://www.protagon.gr/epikairotita/katrinis-o-tsipras-den-ekane-ixnos-aftokritikis-gia-to-parelthon-tou-44342578840">
Κατρίνης: Ο Τσίπρας δεν έκανε ίχνος αυτοκριτικής για το παρελθόν του </a>
</div>
</li>
<li class="fastrack-item inject-item">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μετά το διήμερο της ΔΕΘ')" href="https://www.protagon.gr/apopseis/meta-to-diimero-tis-deth-44342573858">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/3596706-e1662916686792-522x256.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Γνώμες </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μετά το διήμερο της ΔΕΘ')" class="fast-title" href="https://www.protagon.gr/apopseis/meta-to-diimero-tis-deth-44342573858">Μετά το διήμερο της ΔΕΘ</a>
</div>
</li>
<li class="fastrack-item" id="brief44342577753">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Μπλε δίαιτες» για τον μετριασμό της κλιματικής κρίσης')" href="https://www.protagon.gr/themata/ble-diaites-gia-ton-metriasmo-tis-klimatikis-krisis-44342577753">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/BLUE_DIET-1-150x89.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Focus </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Μπλε δίαιτες» για τον μετριασμό της κλιματικής κρίσης')" class="fast-title" href="https://www.protagon.gr/themata/ble-diaites-gia-ton-metriasmo-tis-klimatikis-krisis-44342577753">
«Μπλε δίαιτες» για τον μετριασμό της κλιματικής κρίσης </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578780">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Τελετουργικά Δοχεία»: Εκθεση με τεφροδόχους στη Σύρο')" href="https://www.protagon.gr/epikairotita/teletourgika-doxeia-ekthesi-me-tefrodoxous-sti-syro-44342578780">
 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/ΦΩΤΟ-2-ΕΚΘΕΣΗ-ΜΕ-ΤΕΦΡΟΔΟΧΟΥΣ-150x113.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτισμός </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Τελετουργικά Δοχεία»: Εκθεση με τεφροδόχους στη Σύρο')" class="fast-title" href="https://www.protagon.gr/epikairotita/teletourgika-doxeia-ekthesi-me-tefrodoxous-sti-syro-44342578780">
«Τελετουργικά Δοχεία»: Εκθεση με τεφροδόχους στη Σύρο </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578716">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το ρόβερ της NASA εντόπισε οργανική ύλη στον Aρη')" href="https://www.protagon.gr/themata/technology-science/to-rover-tis-nasa-entopise-organiki-yli-ston-ari-44342578716">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/rover-150x84.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Επιστήμη &amp; Τεχνολογία </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το ρόβερ της NASA εντόπισε οργανική ύλη στον Aρη')" class="fast-title" href="https://www.protagon.gr/themata/technology-science/to-rover-tis-nasa-entopise-organiki-yli-ston-ari-44342578716">
Το ρόβερ της NASA εντόπισε οργανική ύλη στον Aρη </a>
</div>
</li>
<li class="fastrack-item inject-item">


</li>
<li class="fastrack-item" id="brief44342578752">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Αντέχουν οι ελληνικές εξαγωγές &#8211; σε ποιες χώρες κατευθύνθηκαν')" href="https://www.protagon.gr/epikairotita/antexoun-oi-ellinikes-eksagwges-se-poies-xwres-katefthynthikan-44342578752">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/2457265-e1663589933223-150x98.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Οικονομία </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Αντέχουν οι ελληνικές εξαγωγές &#8211; σε ποιες χώρες κατευθύνθηκαν')" class="fast-title" href="https://www.protagon.gr/epikairotita/antexoun-oi-ellinikes-eksagwges-se-poies-xwres-katefthynthikan-44342578752">
Αντέχουν οι ελληνικές εξαγωγές &#8211; σε ποιες χώρες κατευθύνθηκαν </a>
</div>
</li>
<li class="fastrack-item" id="brief44342575930">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μπιλ Γκέιτς: Από την επισιτιστική κρίση θα μας βγάλει η τεχνολογία')" href="https://www.protagon.gr/themata/bil-gkeits-episitistiki-krisi-stin-porta-tis-evrwpis-44342575930">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/Bill-Gates-food-protagon-150x89.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Focus </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μπιλ Γκέιτς: Από την επισιτιστική κρίση θα μας βγάλει η τεχνολογία')" class="fast-title" href="https://www.protagon.gr/themata/bil-gkeits-episitistiki-krisi-stin-porta-tis-evrwpis-44342575930">
Μπιλ Γκέιτς: Από την επισιτιστική κρίση θα μας βγάλει η τεχνολογία </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578761">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΤΖΟΚΕΡ: 2,2 εκατ. ευρώ στην κλήρωση της Τρίτης')" href="https://www.protagon.gr/epikairotita/tzoker-22-ekat-evrw-stin-klirwsi-tis-tritis-44342578761">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/ΤΖΟΚΕΡ_-150x84.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Ελλάδα </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΤΖΟΚΕΡ: 2,2 εκατ. ευρώ στην κλήρωση της Τρίτης')" class="fast-title" href="https://www.protagon.gr/epikairotita/tzoker-22-ekat-evrw-stin-klirwsi-tis-tritis-44342578761">
ΤΖΟΚΕΡ: 2,2 εκατ. ευρώ στην κλήρωση της Τρίτης </a>
</div>
</li>
<li class="fastrack-item inject-item">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γονείς εφήβων στα χαρακώματα')" href="https://www.protagon.gr/apopseis/goneis-efivwn-sta-xarakwmata-44342572972">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/Stress-parents_Protagon-504x300.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Blogs </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γονείς εφήβων στα χαρακώματα')" class="fast-title" href="https://www.protagon.gr/apopseis/goneis-efivwn-sta-xarakwmata-44342572972">Γονείς εφήβων στα χαρακώματα</a>
</div>
</li>
<li class="fastrack-item" id="brief44342578740">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σάλλας: Θεσμικά ορθή η απόφαση της Επιτροπής Κεφαλαιαγοράς')" href="https://www.protagon.gr/epikairotita/sallas-thesmika-orthi-i-apofasi-tis-epitropis-kefalaiagoras-44342578740">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/img_02601460119184-150x100.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Οικονομία </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σάλλας: Θεσμικά ορθή η απόφαση της Επιτροπής Κεφαλαιαγοράς')" class="fast-title" href="https://www.protagon.gr/epikairotita/sallas-thesmika-orthi-i-apofasi-tis-epitropis-kefalaiagoras-44342578740">
Σάλλας: Θεσμικά ορθή η απόφαση της Επιτροπής Κεφαλαιαγοράς </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578642">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επιδίωξη της ΝΔ η ισχυρή εντολή στην πρώτη κάλπη, για ισχυρή κυβέρνηση στη δεύτερη')" href="https://www.protagon.gr/epikairotita/epidiwksi-tis-nd-i-isxyri-entoli-stin-prwti-kalpi-gia-na-sximatistei-isxyri-kyvernisi-sti-defteri-44342578642">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/3581289-e1663586124900-150x98.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επιδίωξη της ΝΔ η ισχυρή εντολή στην πρώτη κάλπη, για ισχυρή κυβέρνηση στη δεύτερη')" class="fast-title" href="https://www.protagon.gr/epikairotita/epidiwksi-tis-nd-i-isxyri-entoli-stin-prwti-kalpi-gia-na-sximatistei-isxyri-kyvernisi-sti-defteri-44342578642">
Επιδίωξη της ΝΔ η ισχυρή εντολή στην πρώτη κάλπη, για ισχυρή κυβέρνηση στη δεύτερη </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578457">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η γυναίκα που άγγιζε τη βασίλισσα')" href="https://www.protagon.gr/themata/i-gynaika-pou-aggize-ti-vasilissa-44342578457">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/dresserkellyqueen-150x90.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Magazine </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η γυναίκα που άγγιζε τη βασίλισσα')" class="fast-title" href="https://www.protagon.gr/themata/i-gynaika-pou-aggize-ti-vasilissa-44342578457">
Η γυναίκα που άγγιζε τη βασίλισσα </a>
</div>
</li>
<li class="fastrack-item inject-item">


</li>
<li class="fastrack-item" id="brief44342578367">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τουρισμός: Από το θερμό καλοκαίρι στον ψυχρό χειμώνα')" href="https://www.protagon.gr/apopseis/tourismos-apo-to-thermo-kalokairi-ston-psyxro-xeimwna-44342578367">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_1445195237-150x84.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Γνώμες </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τουρισμός: Από το θερμό καλοκαίρι στον ψυχρό χειμώνα')" class="fast-title" href="https://www.protagon.gr/apopseis/tourismos-apo-to-thermo-kalokairi-ston-psyxro-xeimwna-44342578367">
Τουρισμός: Από το θερμό καλοκαίρι στον ψυχρό χειμώνα </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578495">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο παραμορφωτικός φακός του Τσίπρα')" href="https://www.protagon.gr/apopseis/o-paramorfwtikos-fakos-tou-tsipra-44342578495">
 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/3603844-e1663578226447-150x100.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Γνώμες </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο παραμορφωτικός φακός του Τσίπρα')" class="fast-title" href="https://www.protagon.gr/apopseis/o-paramorfwtikos-fakos-tou-tsipra-44342578495">
Ο παραμορφωτικός φακός του Τσίπρα </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578640">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιαπωνία: Εννέα εκατομμύρια άνθρωποι εγκαταλείπουν τα σπίτια τους λόγω του τυφώνα Νανμαντόλ')" href="https://www.protagon.gr/epikairotita/kosmos/iapwnia-ennea-ekatommyria-anthrwpoi-egkataleipoun-ta-spitia-tous-logw-tou-tyfwna-nanmantol-44342578640">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/2022-09-19T075652Z_1215174713_RC27KW9TBTID_RTRMADP_3_ASIA-STORM-JAPAN-e1663583781956-150x89.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιαπωνία: Εννέα εκατομμύρια άνθρωποι εγκαταλείπουν τα σπίτια τους λόγω του τυφώνα Νανμαντόλ')" class="fast-title" href="https://www.protagon.gr/epikairotita/kosmos/iapwnia-ennea-ekatommyria-anthrwpoi-egkataleipoun-ta-spitia-tous-logw-tou-tyfwna-nanmantol-44342578640">
Ιαπωνία: Εννέα εκατομμύρια άνθρωποι εγκαταλείπουν τα σπίτια τους λόγω του τυφώνα Νανμαντόλ </a>
</div>
</li>
<li class="fastrack-item inject-item">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ζιλιέτ Μπινός: Σε ερωτικό τρίγωνο στη ζωή και την οθόνη')" href="https://www.protagon.gr/themata/ziliet-binos-se-erwtiko-trigwno-sti-zwi-kai-tin-othoni-44342575022">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/GettyImages-1238412173-424x300.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Magazine </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ζιλιέτ Μπινός: Σε ερωτικό τρίγωνο στη ζωή και την οθόνη')" class="fast-title" href="https://www.protagon.gr/themata/ziliet-binos-se-erwtiko-trigwno-sti-zwi-kai-tin-othoni-44342575022">Ζιλιέτ Μπινός: Σε ερωτικό τρίγωνο στη ζωή και την οθόνη</a>
</div>
</li>
<li class="fastrack-item" id="brief44342578564">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ελβετία: Για οικονομία τον χειμώνα, «στην μπανιέρα δυο δυο»')" href="https://www.protagon.gr/epikairotita/elvetia-gia-oikonomia-ton-xeimwna-sti-baniera-dyo-dyo-44342578564">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_574906960-150x150.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ελβετία: Για οικονομία τον χειμώνα, «στην μπανιέρα δυο δυο»')" class="fast-title" href="https://www.protagon.gr/epikairotita/elvetia-gia-oikonomia-ton-xeimwna-sti-baniera-dyo-dyo-44342578564">
Ελβετία: Για οικονομία τον χειμώνα, «στην μπανιέρα δυο δυο» </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578633">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επίθεση με αυγά στα γραφεία του ΣΥΡΙΖΑ στη Σίνδο')" href="https://www.protagon.gr/epikairotita/epithesi-me-avga-sta-grafeia-tou-syriza-sti-sindo-44342578633">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/133282_1-150x113.jpeg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επίθεση με αυγά στα γραφεία του ΣΥΡΙΖΑ στη Σίνδο')" class="fast-title" href="https://www.protagon.gr/epikairotita/epithesi-me-avga-sta-grafeia-tou-syriza-sti-sindo-44342578633">
Επίθεση με αυγά στα γραφεία του ΣΥΡΙΖΑ στη Σίνδο </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578580">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πώς τα καταφέρνουν έτσι οι Ισπανοί;')" href="https://www.protagon.gr/epikairotita/pws-ta-katafernoun-etsi-oi-ispanoi-44342578580">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/2022-09-18T211911Z_587282480_UP1EI9I1LQSNW_RTRMADP_3_BASKETBALL-EUROBASKET-ESP-FRA-1-150x97.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Sport </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πώς τα καταφέρνουν έτσι οι Ισπανοί;')" class="fast-title" href="https://www.protagon.gr/epikairotita/pws-ta-katafernoun-etsi-oi-ispanoi-44342578580">
Πώς τα καταφέρνουν έτσι οι Ισπανοί; </a>
</div>
</li>
<li class="fastrack-item inject-item">


</li>
<li class="fastrack-item" id="brief44342578466">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μπάιντεν: Η πανδημία του κορονοϊού τελείωσε')" href="https://www.protagon.gr/epikairotita/bainten-i-pandimia-tou-koronoiou-teleiwse-44342578466">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/Biden-150x86.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μπάιντεν: Η πανδημία του κορονοϊού τελείωσε')" class="fast-title" href="https://www.protagon.gr/epikairotita/bainten-i-pandimia-tou-koronoiou-teleiwse-44342578466">
Μπάιντεν: Η πανδημία του κορονοϊού τελείωσε </a>
</div>
</li>
 <li class="fastrack-item" id="brief44342578560">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οικονόμου: Παλαιοκομματικός ο Τσίπρας &#8211; υπόσχεται τα πάντα σε όλους')" href="https://www.protagon.gr/epikairotita/oikonomou-proswpopoiisi-tou-palaiokommatismou-o-tsipras-yposxetai-ta-panta-se-olous-44342578560">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/3606090-e1663586457405-150x98.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτική </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οικονόμου: Παλαιοκομματικός ο Τσίπρας &#8211; υπόσχεται τα πάντα σε όλους')" class="fast-title" href="https://www.protagon.gr/epikairotita/oikonomou-proswpopoiisi-tou-palaiokommatismou-o-tsipras-yposxetai-ta-panta-se-olous-44342578560">
Οικονόμου: Παλαιοκομματικός ο Τσίπρας &#8211; υπόσχεται τα πάντα σε όλους </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578593">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εβδομάδα εθνικών ομάδων με κρίσιμα παιχνίδια στο Nations League')" href="https://www.protagon.gr/epikairotita/evdomada-ethnikwn-omadwn-me-krisima-paixnidia-sto-nations-league-44342578593">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/2022-09-02T202032Z_77890129_RC27PU92CY6E_RTRMADP_3_SOCCER-ENGLAND-CHE-150x102.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Sport </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εβδομάδα εθνικών ομάδων με κρίσιμα παιχνίδια στο Nations League')" class="fast-title" href="https://www.protagon.gr/epikairotita/evdomada-ethnikwn-omadwn-me-krisima-paixnidia-sto-nations-league-44342578593">
Εβδομάδα εθνικών ομάδων με κρίσιμα παιχνίδια στο Nations League </a>
</div>
</li>
<li class="fastrack-item inject-item">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιστορικές φωτογραφίες που αλλοιώθηκαν για να παραπλανήσουν το κοινό')" href="https://www.protagon.gr/themata/istorikes-fwtografies-pou-alloiwthikan-gia-na-paraplanisoun-to-koino-44342556752">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/08/historicphotoshop-503x300.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
FlashBack </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιστορικές φωτογραφίες που αλλοιώθηκαν για να παραπλανήσουν το κοινό')" class="fast-title" href="https://www.protagon.gr/themata/istorikes-fwtografies-pou-alloiwthikan-gia-na-paraplanisoun-to-koino-44342556752">Ιστορικές φωτογραφίες που αλλοιώθηκαν για να παραπλανήσουν το κοινό</a>
</div>
</li>
<li class="fastrack-item" id="brief44342578477">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Την Πέμπτη η κηδεία της Μάρθας Καραγιάννη')" href="https://www.protagon.gr/epikairotita/tin-pebti-i-kideia-tis-marthas-karagianni-44342578477">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/martha-1-150x100.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Πολιτισμός </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Την Πέμπτη η κηδεία της Μάρθας Καραγιάννη')" class="fast-title" href="https://www.protagon.gr/epikairotita/tin-pebti-i-kideia-tis-marthas-karagianni-44342578477">
Την Πέμπτη η κηδεία της Μάρθας Καραγιάννη </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578494">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γιατί η Ελισάβετ θύμιζε στον Μπάιντεν τη μάνα του &#8211; που απεχθανόταν τη βασίλισσα!')" href="https://www.protagon.gr/epikairotita/o-tzo-bainten-apoxairetise-tin-elisavet-pou-tou-thymize-ti-mana-tou-pou-apexthanotan-ti-vasilissa-44342578494">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/BIDEN_ELIZABETH-150x89.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γιατί η Ελισάβετ θύμιζε στον Μπάιντεν τη μάνα του &#8211; που απεχθανόταν τη βασίλισσα!')" class="fast-title" href="https://www.protagon.gr/epikairotita/o-tzo-bainten-apoxairetise-tin-elisavet-pou-tou-thymize-ti-mana-tou-pou-apexthanotan-ti-vasilissa-44342578494">
Γιατί η Ελισάβετ θύμιζε στον Μπάιντεν τη μάνα του &#8211; που απεχθανόταν τη βασίλισσα! </a>
</div>
</li>
<li class="fastrack-item" id="brief44342578488">
<div class="fi-left">
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Νέες αιχμές Μισέλ κατά Φον ντερ Λάιεν: Πρέπει να γίνουν περισσότερα για την ενεργειακή κρίση')" href="https://www.protagon.gr/epikairotita/nees-aixmes-misel-kata-fon-nter-laien-prepei-na-ginoun-perissotera-gia-tin-energeiaki-krisi-44342578488">
<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2022/09/shutterstock_1761378530-e1663577526574-150x89.jpg');"></div>
</a>
</div>
<div class="fi-right">
<span class="bluewater">
Κόσμος </span>
<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Νέες αιχμές Μισέλ κατά Φον ντερ Λάιεν: Πρέπει να γίνουν περισσότερα για την ενεργειακή κρίση')" class="fast-title" href="https://www.protagon.gr/epikairotita/nees-aixmes-misel-kata-fon-nter-laien-prepei-na-ginoun-perissotera-gia-tin-energeiaki-krisi-44342578488">
Νέες αιχμές Μισέλ κατά Φον ντερ Λάιεν: Πρέπει να γίνουν περισσότερα για την ενεργειακή κρίση </a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/*jQuery(document).ready(function($) {
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
});*/

function setCookie(cname,cvalue,exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname+"="+cvalue+"; "+expires;
}

function getCookie(cname) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1);
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return "";
}

function showOnceInADay() {
var user=getCookie("username1");
if (user != "") {
} else {
//$("#index9").fadeIn('slow');
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
setCookie("username1", 1, 1);
}
}
$(document).ready(function(){
showOnceInADay() ;
});

function addLink() {
//Get the selected text and append the extra info
var selection = window.getSelection(),
pagelink = ' Πηγή: Protagon.gr',
copytext = selection + pagelink,
newdiv = document.createElement('div');

//hide the newly created container
newdiv.style.position = 'absolute';
newdiv.style.left = '-99999px';

//insert the container, fill it with the extended text, and define the new selection
document.body.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);

window.setTimeout(function () {
document.body.removeChild(newdiv);
}, 100);
}

document.addEventListener('copy', addLink);
</script>

<script>
var foo = jQuery(".home .protagonpopular > span > a > span");
var bar = foo.parent();
var text = foo.text();
bar.html(text);
</script>


<script>
jQuery(document).ready(function() {

	if (jQuery("body").hasClass("postid-44342068497")) {
		jQuery(".advertisment-slide").parent().remove();
		jQuery(".carousel-indicators-numbers li:last-child").remove();
		jQuery(".carousel-indicators-numbers li:last-child").remove();
	}

});
</script>


<script>
  jQuery(document).ready(function(){
    jQuery(".ultimatesearch form").prop("action", "https://www.protagon.gr");
  });
</script>


<script>
if (jQuery("body").hasClass("postid-44342522390")) {

jQuery('.carousel-inner .item[data-name="id_4"] .advertisment-slide').unwrap().remove();;
jQuery('.carousel-inner .item[data-name="id_8"] .advertisment-slide').unwrap().remove();;
jQuery('.carousel-inner .item[data-name="id_12"] .advertisment-slide').unwrap().remove();;


jQuery('.carousel-indicators-numbers li[data-slide-to="13"]').remove();
jQuery('.carousel-indicators-numbers li[data-slide-to="14"]').remove();
jQuery('.carousel-indicators-numbers li[data-slide-to="15"]').remove();

}
</script>

<script type='text/javascript'>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</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protagon.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"protagongr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/wp-disable-comments/javascript/wp-disable-comments.js?ver=0.4'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.3'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/lazyload.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/blazy.min.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/loadmore.js?ver=20120208'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':false,'enableKeyboardNav':false,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.protagon.gr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.3'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script>window.advads_admin_bar_items = [{"title":"Prestitial_1x1","type":"ad"},{"title":"1x1","type":"ad"},{"title":"g_skin_epikairotita","type":"ad"},{"title":"g_wave","type":"ad"},{"title":"1x1skin_internal_pages","type":"ad"},{"title":"g_articles_big_top","type":"ad"},{"title":"g_pages_mobile1","type":"ad"},{"title":"Spot-X","type":"ad"},{"title":"g_pages_mobile3","type":"ad"},{"title":"g_pages_mobile2","type":"ad"},{"title":"g_article_text_internal3","type":"ad"},{"title":"g_pages_mobile4","type":"ad"},{"title":"g_articles_side1","type":"ad"},{"title":"g_articles_side2","type":"ad"},{"title":"g_articles_big_bottom","type":"ad"}];</script><script>window.advads_has_ads = [["44342543571","ad","Prestitial_1x1","off"],["44342543572","ad","1x1","off"],["44342543547","ad","g_skin_epikairotita","off"],["44342543550","ad","g_wave","off"],["44342543552","ad","1x1skin_internal_pages","off"],["44342543543","ad","g_articles_big_top","off"],["44342543528","ad","g_pages_mobile1","off"],["44342543545","ad","Spot-X","off"],["44342543530","ad","g_pages_mobile3","off"],["44342543529","ad","g_pages_mobile2","off"],["44342543527","ad","g_article_text_internal3","off"],["44342543531","ad","g_pages_mobile4","off"],["44342543533","ad","g_articles_side1","off"],["44342543536","ad","g_articles_side2","off"],["44342543539","ad","g_articles_big_bottom","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<style>
.protagon_date {
	display: none!important;
}
.myfixed .logfield {
	max-width: none !important;
	min-width: 10px !important;
	width: 10px !important;
}
.home .logfield {
	max-width: 25px !important;
	min-width: 20px !important;
	width: 65px !important;
}

.tr-main-desc.no-qu p::before {display:none!important}
.tr-main-desc.no-qu p::after {display:none!important}
.withbg .prosopaelement {margin-bottom: 0;}
.withbg .prosopaelement .magazinesand div {width: 80%;max-width: 890px;}
.withbg .prosopaelement .magazinesand {background: transparent;}
</style>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1161593517255688');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1161593517255688&ev=PageView&noscript=1"
/></noscript>


<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.4&appId=178908395503034";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
		var disqus_shortname = 'protagongr';
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>
<script>
function hideparent(parentdiv) { 
   parentdiv.classList.add("hidead");
}  

function hideparentRight() { 
     let parentdiv = document.getElementsByClassName('fixed-ad-right')
     parentdiv[0].classList.add("hideadr");
}
</script>

<script type="text/plain" data-tcf="waiting-for-consent" data-id="44342543573" data-bid="1">PHNjcmlwdCBkYXRhLXdzPSIyMzAxMiIgZGF0YS1oPSJwaGFpc3Rvcy1zc3AuYWRtYW4uZ3IiIGRhdGEtcz0iMHgwIiAgc3JjPSJodHRwczovL3N0YXRpYy5hZG1hbi5nci9hZG1hbi5qcyI+PC9zY3JpcHQ+</script>
</body>
</html>
