<!DOCTYPE html><html lang="el"><head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="shortcut icon" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/favicon.ico"/>  <link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/homegape.css"/> <link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/micro.css"/> <link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/jquery.bxslider.css"/>  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.bxslider.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/protagon.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/stickyfill.min.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.sidebar.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/sidebar/jquery.sticky.js"></script> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="http://www.protagon.gr/xmlrpc.php"> <style>
        .protagon_date {
            display: none!important;
        }
        .myfixed .logfield {
            max-width: none !important;
            min-width: 10px !important;
            width: 10px !important;
        }
        .home .logfield {
            max-width: 25px !important;
            min-width: 20px !important;
            width: 65px !important;
        }
    </style> <meta property="og:title" content="Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας"/> <meta property="og:url" content="http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671"/> <meta property="og:locale" content="el_GR"/> <meta property="og:image" content="http://www.protagon.gr/wp-content/uploads/2018/01/CES-2018-1024x576.jpg"/> <meta property="og:site_name" content="Protagon.gr"/> <meta property="og:description" content="Η μεγαλύτερη έκθεση καταναλωτικών ηλεκτρονικών προϊόντων στον κόσμο, η CES, ανοίγει αυτή την εβδομάδα την αυλαία της. Χιλιάδες προϊόντα και ηλεκτρονικές υπηρεσίες θα παρουσιαστούν, αλλά τι άραγε θα συζητηθεί εφέτος περισσότερο;"/> <title>Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας | Protagon.gr</title><link rel="canonical" href="http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671"/><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Protagon.gr" href="http://www.protagon.gr/feed"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Protagon.gr" href="http://www.protagon.gr/comments/feed"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας &raquo; Protagon.gr" href="http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671/feed"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.protagon.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='contact-form-7-css' href='http://www.protagon.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all'/><link rel='stylesheet' id='ginger-style-css' href='http://www.protagon.gr/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='nm_mailchimp-styles-css' href='http://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//plugin.styles.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='protagon-style-css' href='http://www.protagon.gr/wp-content/themes/protagon.grv2/style.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='ipad-css' href='http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/ipad.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='stab-css' href='http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/stab.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='js_composer_custom_css-css' href='//www.protagon.gr/wp-content/uploads/js_composer/custom.css?ver=4.11.2.1' type='text/css' media='all'/><link rel='stylesheet' id='custom-style-css' href='http://www.protagon.gr/wp-content/plugins/padp/css/padp.css?ver=20150512' type='text/css' media='all'/><link rel='stylesheet' id='fancybox-css' href='http://www.protagon.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen'/><link rel='stylesheet' id='jetpack_css-css' href='http://www.protagon.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.2' type='text/css' media='all'/><link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://www.protagon.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.11' type='text/css' media='all'/><script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script><script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/padp/js/padp.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/padp/js/jquery.dfp.min.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/remove-uppercase-accents/js/jquery.remove-upcase-accents.js?ver=4.5.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var nm_mailchimp_vars = {"ajaxurl":"http:\/\/www.protagon.gr\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/","plugin_doing":"http:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/images\/loading.gif","settings":{"action":"nm_mailchimp_save_settings","nm_mailchimp_mc_api_key":"eac6f734ac5d7226566503b21f6d8ec1-us12","nm_mailchimp_button_title":"\u0393\u03a1\u0391\u03a6\u03a4\u0395\u0399\u03a4\u0395","nm_mailchimp_ok_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!","nm_mailchimp_form_redirect":"","nm_mailchimp_modal_title":"","nm_mailchimp_modal_content":"","nm_mailchimp_modal_size":"","nm_mailchimp_form_css":"","nm_mailchimp_form_saved":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!"},"messages":{"error_subscription":"Please try with different email"}};
/* ]]> */
</script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//js/script.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/loadmore.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/scrollto.js?ver=4.5.2'></script><link rel='https://api.w.org/' href='http://www.protagon.gr/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.protagon.gr/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.protagon.gr/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.5.2"/><link rel='shortlink' href='http://www.protagon.gr/?p=44341544671'/><link rel="alternate" type="application/json+oembed" href="http://www.protagon.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protagon.gr%2Fthemata%2Fti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671"/><link rel="alternate" type="text/xml+oembed" href="http://www.protagon.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protagon.gr%2Fthemata%2Fti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671&#038;format=xml"/><script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
a2a_config.show_title=1;
a2a_config.delay = 200;
a2a_config.orientation = "down";
a2a_config.exclude_services = ["myspace", "linkedin", "reddit"];
a2a_config.num_services = 4;
a2a_config.prioritize = ["facebook", "twitter", "whatsapp", "google_plus"];
//--></script><style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style> <style>
            .ginger_container.dark{
             background-color: #545454;             color: #ffffff;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #545454 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #545454 !important;
            }
                                    a.ginger_btn {
                color: #ed2024 !important;
            }
                                    .ginger_container.dark a{
             color: #ffffff;            }
                                </style> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : false, 'enableKeyboardNav' : false, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <div id="fb-root"></div> <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=178908395503034";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-11057666-1', 'auto');
		ga('require', 'displayfeatures'); 
  
                
            
            
                ga('set', 'dimension3', 'Long');
          
        ga('set', 'dimension2', 'Θέματα-Επιστήμη &amp; Τεχνολογία');
        ga('set', 'dimension1', 'Protagon Team');
    
        ga('send', 'pageview');

    </script>  <script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1161593517255688');
	fbq('track', 'PageView');
	</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1161593517255688&ev=PageView&noscript=1" /></noscript>  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>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</script> <script type="text/javascript">
        var disqus_shortname = 'protagongr';
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1023240764139814",
    enable_page_level_ads: true
  });
</script></head><body class="single single-post postid-44341544671 single-format-standard group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive"><div id="responsive-menu"><img class="responsive-menu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19"/><ul class="nav navbar-nav"><li class="menu-item"><a class="rm-parent">Επικαιρότητα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19"/><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/ellada">Ελλάδα</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/politiki">Πολιτική</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/oikonomia">Οικονομία</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/kosmos">Κόσμος</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/politismos">Πολιτισμός</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/sport">Sport</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/perivallon-epikairotita">Περιβάλλον</a></li></ul></li><li class="menu-item"><a class="rm-parent">Απόψεις</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19"/><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/editorial">Γνώμες</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/ideas">Ιδέες</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/blogs">Blogs</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/sketch">Σκίτσα</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/moufanet">Μούφαnet</a></li></ul></li><li class="menu-item"><a class="rm-parent">Θέματα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19"/><li class="menu-item"><a href="http://www.protagon.gr/magazine">Magazine</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/focus">Focus</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/autokinito">Αυτοκίνητο</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/technology-science">Επιστήμη & Τεχνολογία</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/health">Υγεία</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/city-life">City Life</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/flashback">FlashBack</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/symvainoun">Συμβαίνουν</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/taksidia">Ταξίδια</a></li></ul></li><li class="menu-item"><a class="rm-parent">Galleries</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19"/><li class="menu-item"><a href="http://www.protagon.gr/./galleries/photo">Εικόνες</a></li><li class="menu-item"><a href="http://www.protagon.gr/videos">Videos</a></li></ul></li><li class="menu-item"><a href="http://www.protagon.gr/./anagnwstes">Αναγνώστες</a></li><li class="menu-item"><a href="http://#">Newsletter</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="javascript:void(0);"><label><input type="search" class="wpr-search-field" placeholder="Αναζήτηση" name="s" title="Search"><input type="submit" class="wpr-search-submit" ></label></form></div><div class="social_menu_m"><ul><li><a href="https://www.facebook.com/protagongr/" target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/facebook.svg" height="24" width="24" scale="0"></a></li><li><a href="https://twitter.com/protagongr" target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/twitter.svg" height="24" width="24" scale="0"></a></li><li><a target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/mail.svg" height="24" width="24" scale="0"></a></li><li><a target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/google.svg" height="24" width="24" scale="0"></a></li></ul></div></div><div id="body-overlay"></div><div class="responsive-header"><div class="rh-icon-wrapper"><span class="rh-icon"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/burger.svg" height="24" width="24"/></span></div><div class="rh-left"><a href="/" id="responsive-header-logo"><img class="rh-image rh-logo" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/protagon_plain.svg" width="104" height="22"/></a><img class="rh-separator" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/triangle_gr.svg" width="27" height="50"/></div><div class="rh-right"><a href="/protagon-brief"><img class="rh-image" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/refasttrack/fasalogo_mobile.svg" width="140" /></a></div></div><div id='div-gpt-ad-1456834867416-0' style='height:1px; width:1px;'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456834867416-0'); });
</script></div><div id='div-gpt-ad-1476959721182-0' style='height:1px; width:1px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476959721182-0'); });
</script></div><img src="http://bold.adman.gr/banner?webspace=14199&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none"><p id="back-top"><a href="#top"><span></span></a></p><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header" role="banner"> <a class="brif_mobile only_show_on_mobile" href="http://www.protagon.gr/protagon-brief"> <img src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/brief_mobile.png"> </a> <a href="http://www.protagon.gr/" class="only_show_on_mobile pro_header"></a> <div class="topheader"> <div class="protagongrid" > <table width="100%" cellpadding="0" cellspacing="0" align="left" class="headertable">  <tr> <td align="left" style="width: 11%; min-width:100px;" class="logfield"> <div class="logoprotagon"> <a rel="home" href="http://www.protagon.gr/">Protagon.gr </a> </div> <div class="logoprotagonsticky"> <a rel="home" href="http://www.protagon.gr/">Protagon.gr </a> </div> </td> <td align="left" class="navg"> <nav id="site-navigation" class="main-navigation" role="navigation">  <div class="menu-protagonmainmenu-container"><ul id="primary-menu" class="menu"><li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3550"><a href="http://www.protagon.gr/./epikairotita">Επικαιρότητα</a><ul class="sub-menu"> <li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="http://www.protagon.gr/./epikairotita/ellada">Ελλάδα</a></li> <li id="menu-item-10882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10882"><a href="http://www.protagon.gr/./epikairotita/politiki">Πολιτική</a></li> <li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="http://www.protagon.gr/./epikairotita/oikonomia">Οικονομία</a></li> <li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3552"><a href="http://www.protagon.gr/./epikairotita/kosmos">Κόσμος</a></li> <li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3554"><a href="http://www.protagon.gr/./epikairotita/politismos">Πολιτισμός</a></li> <li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3556"><a href="http://www.protagon.gr/./epikairotita/sport">Sport</a></li> <li id="menu-item-10885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10885"><a href="http://www.protagon.gr/./epikairotita/perivallon-epikairotita">Περιβάλλον</a></li></ul></li><li id="menu-item-3543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3543"><a href="http://www.protagon.gr/./apopseis">Απόψεις</a><ul class="sub-menu"> <li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="http://www.protagon.gr/./apopseis/editorial">Γνώμες</a></li> <li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="http://www.protagon.gr/./apopseis/ideas">Ιδέες</a></li> <li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3544"><a href="http://www.protagon.gr/./apopseis/blogs">Blogs</a></li> <li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="http://www.protagon.gr/./apopseis/sketch">Σκίτσα</a></li> <li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="http://www.protagon.gr/./apopseis/moufanet">Μούφαnet</a></li></ul></li><li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10886"><a href="http://www.protagon.gr/./themata">Θέματα</a><ul class="sub-menu"> <li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46664"><a href="http://www.protagon.gr/magazine">Magazine</a></li> <li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a href="http://www.protagon.gr/./themata/focus">Focus</a></li> <li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="http://www.protagon.gr/./themata/autokinito">Αυτοκίνητο</a></li> <li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10887"><a href="http://www.protagon.gr/./themata/technology-science">Επιστήμη &#038; Τεχνολογία</a></li> <li id="menu-item-10888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10888"><a href="http://www.protagon.gr/./themata/health">Υγεία</a></li> <li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="http://www.protagon.gr/./themata/city-life">City Life</a></li> <li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3574"><a href="http://www.protagon.gr/./themata/flashback">FlashBack</a></li> <li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10889"><a href="http://www.protagon.gr/./themata/symvainoun">Συμβαίνουν</a></li> <li id="menu-item-10890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10890"><a href="http://www.protagon.gr/./themata/taksidia">Ταξίδια</a></li></ul></li><li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3567"><a href="http://www.protagon.gr/./galleries">Galleries</a><ul class="sub-menu"> <li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="http://www.protagon.gr/./galleries/photo">Εικόνες</a></li> <li id="menu-item-49352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49352"><a href="http://www.protagon.gr/videos">Videos</a></li></ul></li><li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3571"><a href="http://www.protagon.gr/./anagnwstes">Αναγνώστες</a></li><li id="menu-item-10998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10998"><a href="http://#">Newsletter</a></li></ul></div> </nav> </td> <td align="left" style="width:10%;" class="pgsearch"> <div class="windowsearch"> <input type="checkbox" id="punchsearch" class="togglesearch"> <label for="punchsearch">ΑΝΑΖΗΤΗΣΗ</label> <div class="ultimatesearch"> <div class="protagongrid"> <form role="search" action="http://www.protagon.gr" method="get" id="searchform"> <div><div class="toparrow"> </div><select name='user' id='user'> <option>Συντάκτης</option><option value='356'>Παύλος Ηλ. Αγιαννίδης</option><option value='367'>Φιλίπ Αγκιόν</option><option value='330'>Αγγελος Αθανασόπουλος</option><option value='19'>Στέλλα Αλαφούζου</option><option value='29'>Αθανάσιος Αλεξανδρίδης</option><option value='313'>Δημήτρης Αλικάκος</option><option value='314'>Κάρολος Αλκαλάι</option><option value='51'>Κατερίνα I. Ανέστη</option><option value='372'>Λεωνίδας Αναγνωστόπουλος</option><option value='41'>Γιάννης Αναστασάκος</option><option value='252'>Μαρία Αναστασιάδου</option><option value='289'>Μάκης Ανδρονόπουλος</option><option value='390'>Κωνσταντίνος Αρβανιτόπουλος</option><option value='243'>Αίαντας Αρτεμάκης</option><option value='355'>Μαριλένα Αστραπέλλου</option><option value='347'>Κοσμάς Βίδος</option><option value='3'>Ρίκα Βαγιάννη</option><option value='309'>Γιάννης Βαρβάκης</option><option value='327'>Ευτύχης Βαρδουλάκης</option><option value='112'>Γιάνης Βαρουφάκης</option><option value='42'>Βασίλης Βενιζέλος</option><option value='414'>Ειρήνη Βενιού</option><option value='156'>Θάνος Βερέμης</option><option value='271'>Τάκης Βιδάλης</option><option value='20'>Ρέα Βιτάλη</option><option value='255'>Παναγιώτης Βλάχος</option><option value='405'>Μιχαήλ Βλασταράκος</option><option value='246'>Δημήτρης Γαλάνης</option><option value='178'>Μανόλης Γαλενιανός</option><option value='323'>Παύλος Γερουλάνος</option><option value='103'>Βαγγέλης Γεωργίου</option><option value='272'>Σωτήρης Γεωργανάς</option><option value='318'>Μαριέττα Γιαννάκου</option><option value='18'>Κώστας Γιαννακίδης</option><option value='135'>Γκίζα</option><option value='288'>Μαρίνα Γουόκερ Γκεβάρα</option><option value='389'>Στέφανος Γκρίτζαλης</option><option value='331'>Ντάνιελ Γκρος</option><option value='158'>Θοδωρής Γκόνης</option><option value='121'>Γιώργος Γραμματικάκης</option><option value='392'>Ιωακείμ Γρυσπολάκης</option><option value='306'>Πύρρος Δήμας</option><option value='8'>Νίκος Δήμου</option><option value='226'>Τζίνα Δαβιλά</option><option value='320'>Νίκος Δασκαλάκης</option><option value='340'>Γιάννης Δεβετζόγλου</option><option value='303'>Ματίνα Δελή</option><option value='155'>Θάνος Δημάδης</option><option value='322'>Φιλίππα Δημητριάδη</option><option value='308'>Περικλής Δημητρολόπουλος</option><option value='49'>Μαρίσσα Δημοπούλου</option><option value='256'>Αννα Διαμαντοπούλου</option><option value='21'>Λένα Διβάνη</option><option value='93'>Απόστολος Δοξιάδης</option><option value='97'>Αρίστος Δοξιάδης</option><option value='58'>Μιχάλης Δουρμούσογλου</option><option value='411'>Αθηνά Δρέττα</option><option value='373'>Σοφίκα Ελευθερουδάκη</option><option value='329'>Μπιλ Εμοτ</option><option value='110'>Βιομηχανικός Εργάτης</option><option value='17'>Ανδρέας Ζαμπούκας</option><option value='15'>Νίκος Ζαχαριάδης</option><option value='324'>Μιχάλης Ηλιάδης</option><option value='218'>Σταύρος Θεοδωράκης</option><option value='232'>Χρήστος Θεοδώρου</option><option value='377'>Μαρία Θερμού</option><option value='307'>Περικλής Ιακωβάκης</option><option value='376'>Δημήτρης Ιμπραήμ</option><option value='284'>Κώστας Ν. Καζαμιάκης</option><option value='75'>Λύο Καλοβυρνάς</option><option value='344'>Γιάννης Καλογιάννης</option><option value='251'>Γιώργος Καμίνης</option><option value='50'>Δημήτρης Καμπουράκης</option><option value='150'>Ηλίας Κανέλλης</option><option value='40'>Αρτεμις Καπούλα</option><option value='415'>Πέτρος Καράς</option><option value='34'>Βελίκα Καραβάλτσιου</option><option value='35'>Τάκης Καραγιάννης</option><option value='332'>Κωνσταντίνος Καραλής</option><option value='62'>Ιάσονας Καραμήτσος</option><option value='240'>Χάρης Καρανίκας</option><option value='342'>Μάρκος Καρασαρίνης</option><option value='10'>Γιώργος Καρελιάς</option><option value='276'>Αργύρης Καστανιώτης</option><option value='63'>Ελένη Κατρακαλίδη</option><option value='247'>Αλέξανδρος Κατραούζος</option><option value='341'>Νικόλας Κατσίμπρας</option><option value='417'>Αννα Β. Κιβρακίδου</option><option value='30'>Βάσω Κιντή</option><option value='217'>Σπύρος Κιτσινέλης</option><option value='261'>Θοδωρής Κολυδάς</option><option value='244'>Θανάσης Κοντογεώργης</option><option value='401'>Δημήτρης Κοντοπίδης</option><option value='98'>Αύγουστος Κορτώ</option><option value='294'>Γιώργος Κουμουτσάκος</option><option value='60'>Ακης Κουντουράκης</option><option value='16'>Αννα Κουρουπού</option><option value='73'>Ματούλα Κουστένη</option><option value='157'>Θοδωρής Κουτσογιαννόπουλος</option><option value='253'>Λίλα Κούπριζα</option><option value='295'>Δημήτρης Κούρκουλας</option><option value='413'>Δημοσθένης Κούρτοβικ</option><option value='254'>Κώστας Κυριακόπουλος</option><option value='316'>Αγγελος Κωβαίος</option><option value='409'>Γιάννης Κωνσταντίνου</option><option value='378'>Γιάννης Κωνσταντινίδης</option><option value='396'>Οδυσσέας Κωνσταντινόπουλος</option><option value='343'>Ελευθερία Κόλλια</option><option value='321'>Μαρίκα Λάμπρου</option><option value='407'>Μαρκ Λέοναρντ</option><option value='383'>Θωμάς Λίγας</option><option value='370'>Γιάννης Λίτινας</option><option value='362'>Θοδωρής Λαΐνας</option><option value='357'>Ζακί Λαΐντι</option><option value='231'>Χρήστος Λαδάς</option><option value='22'>Αλέκος Λασκαράτος</option><option value='336'>Μπερνάρ-Ανρί Λεβί</option><option value='167'>Κώστας Λογαράς</option><option value='345'>Μαρία Λογοθέτη</option><option value='24'>Μαρία Λούκα</option><option value='245'>Αννα Λυδάκη</option><option value='300'>Σπύρος Λυκούδης</option><option value='7'>Νίκη Λυμπεράκη</option><option value='360'>Χρήστος Λόλας</option><option value='352'>Νίκος Μάστορας Γκουλέμας</option><option value='166'>Κώστας Μίντζηρας</option><option value='33'>Τάκης Μίχας</option><option value='408'>Γιάννης Μαγκριώτης</option><option value='326'>Μάνος Μακράκης</option><option value='4'>Αρης Μαλανδράκης</option><option value='398'>Γιάννης Μανιάτης</option><option value='57'>Διονύσης Μαρίνος</option><option value='199'>Νίκος Μαραντζίδης</option><option value='297'>Γιάννης Μαστρογεωργίου</option><option value='126'>Γιώργος Μαυρωτάς</option><option value='283'>Γιάννης Μαύρος</option><option value='72'>Χρήστος Μεμής</option><option value='365'>Υβ Μερς</option><option value='328'>Μιχάλης Μητσός</option><option value='71'>Μιχάλης Μιχαήλ</option><option value='38'>Χρήστος Μιχαηλίδης</option><option value='393'>Δόμνα Μιχαηλίδου</option><option value='397'>Νίκος Μορόπουλος</option><option value='68'>Σπύρος Μουρελάτος</option><option value='374'>Εφη Μπάσδρα</option><option value='26'>Νίκος Μπίστης</option><option value='350'>Καρλ Μπιλντ</option><option value='366'>Κώστας Μπλιάτκας</option><option value='203'>Ξένια Μπολομύτη</option><option value='305'>Ιαν Μπουρούμα</option><option value='290'>Ελένη Μπούντα</option><option value='140'>Δημήτρης Μπούτος</option><option value='391'>Γκόρντον Μπράουν</option><option value='273'>Σταύρος Μπρεκουλάκης</option><option value='9'>Κάρολος Μπρούσαλης</option><option value='25'>Γιώργος Μυζάλης</option><option value='181'>Μαργαρίτα Μυτιληναίου</option><option value='311'>Τζόζεφ Νάι</option><option value='399'>Γιώργος Νάστος</option><option value='265'>Γιάννης Νάτσης</option><option value='403'>Ηλίας Νικολαΐδης</option><option value='69'>Χριστίνα Νικολαΐδου</option><option value='124'>Γιώργος Νικολόπουλος</option><option value='259'>Χρύστα Ντζάνη</option><option value='402'>Χιούγκο Ντρόσον</option><option value='230'>Χρήστος Ξανθάκης</option><option value='292'>Χαράλαμπος Ξανθοπουλάκης</option><option value='270'>Κατερίνα Οικονομάκου</option><option value='361'>Κριστίν Οκράν</option><option value='198'>Νίκος Ορφανός</option><option value='410'>Κώστας Αναγνωστόπουλος Πάνος Ερμείδης</option><option value='380'>Μινξίν Πέι</option><option value='291'>Γιώργος Παγουλάτος</option><option value='381'>Γιάννης Παλλήκαρης</option><option value='277'>Αρης Παναγής</option><option value='419'>Στάθης Παναγιωτόπουλος</option><option value='55'>Γιώτα Παναγιώτου</option><option value='267'>Ελενα Παναρίτη</option><option value='257'>Γιάννης Πανούσης</option><option value='92'>Αντώνης Πανούτσος</option><option value='14'>Γιάννης Παντελάκης</option><option value='260'>Μάνος Παπάζογλου</option><option value='266'>Λευτέρης Παπαγιαννάκης</option><option value='12'>Αντώνης Παπαγιαννίδης</option><option value='70'>Λίνα Παπαδάκη</option><option value='143'>Έλενα Παπαδημητρίου</option><option value='117'>Γιάννης Παπαδημητρίου</option><option value='368'>Ισιδώρα Παπαδρακάκη</option><option value='379'>Π. Παπαδόπουλος (Κάιν)</option><option value='65'>Πάνος Παπαδόπουλος</option><option value='258'>Παύλος Παπαδόπουλος</option><option value='353'>Μάρνυ Παπαματθαίου</option><option value='264'>Αλέκος Παπαναστασίου</option><option value='388'>Ελενα Παπανδρέου</option><option value='394'>Κατερίνα Παπανικολάου</option><option value='299'>Σοφία Παπαπολύζου</option><option value='338'>Αργύρης Παπαστάθης</option><option value='385'>Λάκης Παπαστάθης</option><option value='418'>Γιώργος Παπούλιας</option><option value='268'>Νίκος Πασσάς</option><option value='28'>Στάθης Παχίδης</option><option value='262'>Τριαντάφυλλος Πετκανόπουλος</option><option value='27'>Μαρία Πετρίδη</option><option value='6'>Ανδρέας Πετρουλάκης</option><option value='248'>Αλέξης Πετρόπουλος</option><option value='404'>Γιώργος Πιέρρος</option><option value='46'>Πέτρος Πιτσίνης</option><option value='36'>Πάνος Πολυζωΐδης</option><option value='45'>Χριστίνα Πουλίδου</option><option value='348'>Χριστίνα Πουτέτση</option><option value='61'>Γιούλα Ράπτη</option><option value='287'>Μαρίνα Ρήγου</option><option value='354'>Πέπη Ραγκούση</option><option value='43'>Κώστας Ρεσβάνης</option><option value='351'>Νίκος Ρωμανός</option><option value='298'>Κένεθ Ρόγκοφ</option><option value='364'>Μαρκ Ρόε</option><option value='334'>Μανόλης Σαββίδης</option><option value='263'>Θανάσης Χ. Σαμαράς</option><option value='5'>Σπύρος Σεραφείμ</option><option value='363'>Νίκη Σιροπούλου</option><option value='302'>Ρόμπερτ Σκιντέλσκι</option><option value='325'>Πάνος Σκοτινιώτης</option><option value='241'>Παύλος Σκουφής</option><option value='153'>Θανάσης Σκόκος</option><option value='282'>Κιάρα Σουγκανίδου</option><option value='387'>Ελένη Σπανοπούλου</option><option value='141'>Διομήδης Σπινέλλης</option><option value='339'>Ντίνα Σπυροπούλου</option><option value='168'>Κώστας Σπυρόπουλος</option><option value='147'>Εύα Στάμου</option><option value='13'>Λίλα Σταμπούλογλου</option><option value='274'>Ανδρέας Στασινός</option><option value='319'>Γιάννης Στεφανίδης</option><option value='31'>Γιώργος Στρατόπουλος</option><option value='238'>Ειδικός Συνεργάτης</option><option value='37'>Νίκος Σωκιανός</option><option value='275'>Γιώργος Σωτηριάδης</option><option value='301'>Τζορτζ Σόρος</option><option value='11'>Τάσος Τέλλογλου</option><option value='296'>Πλάτων Τήνιος</option><option value='233'>Χριστίνα Ταχιάου</option><option value='412'>Θάνος Τζήμερος</option><option value='249'>Βασίλης Τζεβελέκος</option><option value='48'>Κική Τριανταφύλλη</option><option value='242'>Γιάννης Τριανταφύλλου</option><option value='239'>Νικόλας Τριανταφύλλου</option><option value='222'>Σώτη Τριανταφύλλου</option><option value='333'>Αντώνης Τριφύλλης</option><option value='74'>Γιάννης Τσαμουργκέλης</option><option value='386'>Κώστας Τσαμπάος</option><option value='369'>Αθανάσιος Τσαυτάρης</option><option value='395'>Χαρίδημος Κ. Τσούκας</option><option value='346'>Ζώης Τσώλης</option><option value='39'>Αρης Τόλιος</option><option value='310'>Γκι Φέρχοφσταντ</option><option value='335'>Νίκος Φίλης</option><option value='279'>Επαμεινώνδας Φαρμάκης</option><option value='384'>Νίκος Φελέκης</option><option value='44'>Αντώνης Φουρλής</option><option value='66'>Βέρα Φραντζή</option><option value='371'>Ρίτσαρντ Χάας</option><option value='278'>Η Μαύρη Χήρα</option><option value='382'>Νίκος Χαραλαμπίδης</option><option value='416'>Δημήτρης Χαροντάκης</option><option value='349'>Ορφέας Χασάπης-Τασσίνης</option><option value='23'>Αριστείδης Χατζής</option><option value='315'>Δαμιανός Χατζηαντωνίου</option><option value='400'>Μανώλης Χλουβεράκης</option><option value='64'>Δημήτρης Χουλιαράκης</option><option value='375'>Αλίνα Χριστοπούλου</option><option value='304'>Νίνα Χρούστσεβα</option><option value='229'>Χρήστος Χωμενίδης</option><option value='59'>Ρίζος Ψύλλος</option><option value='56'>Το κορίτσι του διπλανού portal</option><option value='228'>xristos.ferentinos</option><option value='53'>Bostanistas</option><option value='358'>Jenny</option><option value='2'>Protagon Team</option><option value='54'>Sportscaster</option><option value='317'>Advertorial</option><option value='32'>Niko Ago</option><option value='250'>H Likeίστρια</option><option value='67'>Tο δικό σας Protagon</option></select> <select name="sdate" id="searchdate"> <option >Χρόνος δημοσίευσης</option> <option value='1-2018'>Ιανουάριος 2018</option><option value='12-2017'>Δεκέμβριος 2017</option><option value='11-2017'>Νοέμβριος 2017</option><option value='10-2017'>Οκτώβριος 2017</option><option value='9-2017'>Σεπτέμβριος 2017</option><option value='8-2017'>Αύγουστος 2017</option><option value='7-2017'>Ιούλιος 2017</option><option value='6-2017'>Ιούνιος 2017</option><option value='5-2017'>Μάιος 2017</option><option value='4-2017'>Απρίλιος 2017</option><option value='3-2017'>Μάρτιος 2017</option><option value='2-2017'>Φεβρουάριος 2017</option><option value='1-2017'>Ιανουάριος 2017</option><option value='12-2016'>Δεκέμβριος 2016</option><option value='11-2016'>Νοέμβριος 2016</option><option value='10-2016'>Οκτώβριος 2016</option><option value='9-2016'>Σεπτέμβριος 2016</option><option value='8-2016'>Αύγουστος 2016</option><option value='7-2016'>Ιούλιος 2016</option><option value='6-2016'>Ιούνιος 2016</option><option value='5-2016'>Μάιος 2016</option><option value='4-2016'>Απρίλιος 2016</option><option value='3-2016'>Μάρτιος 2016</option><option value='2-2016'>Φεβρουάριος 2016</option><option value='1-2016'>Ιανουάριος 2016</option><option value='12-2015'>Δεκέμβριος 2015</option><option value='11-2015'>Νοέμβριος 2015</option><option value='10-2015'>Οκτώβριος 2015</option><option value='9-2015'>Σεπτέμβριος 2015</option><option value='8-2015'>Αύγουστος 2015</option><option value='7-2015'>Ιούλιος 2015</option><option value='6-2015'>Ιούνιος 2015</option><option value='5-2015'>Μάιος 2015</option><option value='4-2015'>Απρίλιος 2015</option><option value='3-2015'>Μάρτιος 2015</option><option value='2-2015'>Φεβρουάριος 2015</option><option value='1-2015'>Ιανουάριος 2015</option><option value='12-2014'>Δεκέμβριος 2014</option><option value='11-2014'>Νοέμβριος 2014</option><option value='10-2014'>Οκτώβριος 2014</option><option value='9-2014'>Σεπτέμβριος 2014</option><option value='8-2014'>Αύγουστος 2014</option><option value='7-2014'>Ιούλιος 2014</option><option value='6-2014'>Ιούνιος 2014</option><option value='5-2014'>Μάιος 2014</option><option value='4-2014'>Απρίλιος 2014</option><option value='3-2014'>Μάρτιος 2014</option><option value='2-2014'>Φεβρουάριος 2014</option><option value='1-2014'>Ιανουάριος 2014</option><option value='12-2013'>Δεκέμβριος 2013</option><option value='11-2013'>Νοέμβριος 2013</option><option value='10-2013'>Οκτώβριος 2013</option><option value='9-2013'>Σεπτέμβριος 2013</option><option value='8-2013'>Αύγουστος 2013</option><option value='7-2013'>Ιούλιος 2013</option><option value='6-2013'>Ιούνιος 2013</option><option value='5-2013'>Μάιος 2013</option><option value='4-2013'>Απρίλιος 2013</option><option value='3-2013'>Μάρτιος 2013</option><option value='2-2013'>Φεβρουάριος 2013</option><option value='1-2013'>Ιανουάριος 2013</option><option value='12-2012'>Δεκέμβριος 2012</option><option value='11-2012'>Νοέμβριος 2012</option><option value='10-2012'>Οκτώβριος 2012</option><option value='9-2012'>Σεπτέμβριος 2012</option><option value='8-2012'>Αύγουστος 2012</option><option value='7-2012'>Ιούλιος 2012</option><option value='6-2012'>Ιούνιος 2012</option><option value='5-2012'>Μάιος 2012</option><option value='4-2012'>Απρίλιος 2012</option><option value='3-2012'>Μάρτιος 2012</option><option value='2-2012'>Φεβρουάριος 2012</option><option value='1-2012'>Ιανουάριος 2012</option><option value='12-2011'>Δεκέμβριος 2011</option><option value='11-2011'>Νοέμβριος 2011</option><option value='10-2011'>Οκτώβριος 2011</option><option value='9-2011'>Σεπτέμβριος 2011</option><option value='8-2011'>Αύγουστος 2011</option><option value='7-2011'>Ιούλιος 2011</option><option value='6-2011'>Ιούνιος 2011</option><option value='5-2011'>Μάιος 2011</option><option value='4-2011'>Απρίλιος 2011</option><option value='3-2011'>Μάρτιος 2011</option><option value='2-2011'>Φεβρουάριος 2011</option><option value='1-2011'>Ιανουάριος 2011</option><option value='12-2010'>Δεκέμβριος 2010</option><option value='11-2010'>Νοέμβριος 2010</option><option value='10-2010'>Οκτώβριος 2010</option><option value='9-2010'>Σεπτέμβριος 2010</option><option value='8-2010'>Αύγουστος 2010</option><option value='7-2010'>Ιούλιος 2010</option><option value='6-2010'>Ιούνιος 2010</option><option value='5-2010'>Μάιος 2010</option><option value='4-2010'>Απρίλιος 2010</option><option value='3-2010'>Μάρτιος 2010</option><option value='2-2010'>Φεβρουάριος 2010</option><option value='1-2010'>Ιανουάριος 2010</option><option value='12-2009'>Δεκέμβριος 2009</option><option value='11-2009'>Νοέμβριος 2009</option><option value='10-2009'>Οκτώβριος 2009</option><option value='9-2009'>Σεπτέμβριος 2009</option><option value='7-2009'>Ιούλιος 2009</option><option value='5-2009'>Μάιος 2009</option><option value='4-2009'>Απρίλιος 2009</option><option value='3-2009'>Μάρτιος 2009</option><option value='0-0'> 0</option></select> <input type="text" name="s" placeholder="Κείμενο"/> <input type="submit" id="searchsubmit" name="submit" value="Αναζήτηση"/> </div></form> </div> </div> </div> </td> <td align="right"> <a href="#" class="btn btn-success mini-protagon-brief" data-side="right"> <span style="color:#fff; font-size:18px; font-weight:bold;">fast track</span> </a> </td> </tr> </table> </div> </div> </header> <div class="site-branding"> </div> <div id="content" class="site-content"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"> <article data-page-url="http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671" data-page-title="Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας" data-page-id="44341544671" data-page-identifier="44341544671 http://www.protagon.gr/?p=44341544671" id="post-44341544671" class="mastersingle post-44341544671 post type-post status-publish format-standard has-post-thumbnail hentry category-themata category-technology-science"> <div class="full-width mostpopularitems ">  <div class="single-grid"> <div class="weekly-title">Τα πιο δημοφιλή</div> <div class="weeklypop"> <div class="tiles-pop pop_1"> <div class="pop-image"> <a href="http://www.protagon.gr/apopseis/editorial/44341543743-44341543743" onclick="ga('send', 'event', 'Popular', 'Next Article', 1);ga('send', 'event', 'Popular Unique', 'Next Article');"> <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/bettysoloC7-503x300.jpg')"></div> </a> </div> <div class="pop-title"> <a href="http://www.protagon.gr/apopseis/editorial/44341543743-44341543743" onclick="ga('send', 'event', 'Popular', 'Next Article', 1);ga('send', 'event', 'Popular Unique', 'Next Article');"> Δακρυσμένη την 5η Ιουλίου </a> </div> </div> <div class="tiles-pop pop_2"> <div class="pop-image"> <a href="http://www.protagon.gr/apopseis/editorial/44341544198-44341544198" onclick="ga('send', 'event', 'Popular', 'Next Article', 2);ga('send', 'event', 'Popular Unique', 'Next Article');"> <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/246521-e1515222530643-503x300.jpg')"></div> </a> </div> <div class="pop-title"> <a href="http://www.protagon.gr/apopseis/editorial/44341544198-44341544198" onclick="ga('send', 'event', 'Popular', 'Next Article', 2);ga('send', 'event', 'Popular Unique', 'Next Article');"> Το θηλυκό πρόσωπο του Ιανού </a> </div> </div> <div class="tiles-pop pop_3"> <div class="pop-image"> <a href="http://www.protagon.gr/epikairotita/44341543263-44341543263" onclick="ga('send', 'event', 'Popular', 'Next Article', 3);ga('send', 'event', 'Popular Unique', 'Next Article');"> <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/21_01_20180103_KT_9735_SOOC-450x300.jpg')"></div> </a> </div> <div class="pop-title"> <a href="http://www.protagon.gr/epikairotita/44341543263-44341543263" onclick="ga('send', 'event', 'Popular', 'Next Article', 3);ga('send', 'event', 'Popular Unique', 'Next Article');"> Μπουτάρης: Γιατί κάλεσα τον Ζάεφ και τι θέλω για τη Θεσσαλονίκη </a> </div> </div> <div class="tiles-pop pop_4"> <div class="pop-image"> <a href="http://www.protagon.gr/apopseis/blogs/i-mama-ellinida-44341543695" onclick="ga('send', 'event', 'Popular', 'Next Article', 4);ga('send', 'event', 'Popular Unique', 'Next Article');"> <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/20171231125748_img_09031514716902-1-e1515136016556-503x300.jpg')"></div> </a> </div> <div class="pop-title"> <a href="http://www.protagon.gr/apopseis/blogs/i-mama-ellinida-44341543695" onclick="ga('send', 'event', 'Popular', 'Next Article', 4);ga('send', 'event', 'Popular Unique', 'Next Article');"> Η μαμά Ελληνίδα </a> </div> </div> <div class="tiles-pop pop_5"> <div class="pop-image"> <a href="http://www.protagon.gr/apopseis/editorial/44341543606-44341543606" onclick="ga('send', 'event', 'Popular', 'Next Article', 5);ga('send', 'event', 'Popular Unique', 'Next Article');"> <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/frcicio-513x300.jpg')"></div> </a> </div> <div class="pop-title"> <a href="http://www.protagon.gr/apopseis/editorial/44341543606-44341543606" onclick="ga('send', 'event', 'Popular', 'Next Article', 5);ga('send', 'event', 'Popular Unique', 'Next Article');"> Oταν οι κυβερνητικοί παλιάτσοι κάνουν τις βρωμοδουλειές </a> </div> </div> </div> </div> </div> <div style="display:none;"> 1549 </div>  <div class="single-content-table ipadrow noipadpad"> <div class="bigrowimage"> <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/CES-2018.jpg')"></div> </div> <div class="width960 title-caption-row"> <div class="image_credits"> <div class="lezany"> Το παγκόσμιο επίκεντρο της βιομηχανίας της τεχνολογίας θα γίνει και φέτος, για λίγες ημέρες, το Λας Βέγκας με την CES | CES </div> </div> <div class="leadarcticle">  <div class="get-category"> <span class="s_roumpr"> <a class="caeee" style="color:#fff;" href="http://www.protagon.gr/./themata/technology-science" title="Επιστήμη &amp; Τεχνολογία" >Επιστήμη &amp; Τεχνολογία</a> </span> </div> <div class="title-excert titlepost_class"> <h1 class="entry-title">Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας</h1> <div class="entry-meta"> <h2>Η μεγαλύτερη έκθεση καταναλωτικών ηλεκτρονικών προϊόντων στον κόσμο, η CES, ανοίγει αυτή την εβδομάδα την αυλαία της. Χιλιάδες προϊόντα και ηλεκτρονικές υπηρεσίες θα παρουσιαστούν, αλλά τι άραγε θα συζητηθεί εφέτος περισσότερο;</h2> </div> </div> <div class="header-author">  <div class="authorbox "> <div id="display_autor"> <a href="http://www.protagon.gr/author/pg-team"> <img src="http://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/> </a> <strong class="generalbold uppercase"> <a href="http://www.protagon.gr/author/pg-team"> Protagon Team </a> </strong> <span class="generalight uppercase"> 8 Ιανουαρίου 2018, 07:15 </span> </div> <div id="stickysocial" class="social_share_pg"> <ul class="fshare-buttons"> <li class="flikeli"> <div class="fb-like" data-href="http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>  </li> <li class="fline"></li></ul><ul class="share-buttons"> <li> <a onclick="window.open(this.href, 'mywin','left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671&t=Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας" target="_blank"> <img src="data:image/png;base64,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" alt="facebook"/> </a> </li> <li> <a onclick="window.open(this.href, 'mywin','left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"href="https://twitter.com/share?text=Viva+Las+Vegas%3A+T%CE%B9+%CE%B8%CE%B1+%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5+%CF%83%CF%84%CE%BF+%CF%86%CE%B5%CF%84%CE%B9%CE%BD%CF%8C+%CF%80%CE%B1%CE%B6%CE%AC%CF%81%CE%B9+%CF%84%CE%B7%CF%82+%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82 &url=http://www.protagon.gr/?p=44341544671" target="_blank" title="Tweet"><img src="data:image/png;base64,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" alt="twitter"/> </a> </li> <li class="soc_sharebut_comment newcolorsx"> <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671#disqus_thread" data-disqus-identifier="44341544671 http://www.protagon.gr/?p=44341544671"></a> </li> <li class="soc_sharebut_mail newcolorsx"> <a href="mailto:?subject=Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας&body=Από Protagon.gr:%0A%0ahttp://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671" title="Email"> <img src="data:image/svg+xml;utf8;base64,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" alt="email"/> </a> </li> </ul> </div> </div> </div> </div> </div> </div>  <div class="single-content-table no-ipadrow width960"> <div class="bigrowimage"> <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/CES-2018.jpg')"></div> </div> <div class="width960 title-caption-row"> <div class="image_credits"> <div class="lezany"> Το παγκόσμιο επίκεντρο της βιομηχανίας της τεχνολογίας θα γίνει και φέτος, για λίγες ημέρες, το Λας Βέγκας με την CES </div> <div class="cc_cc">|CES </div> </div> <div class="leadarcticle">  <div class="get-category"> <span class="s_roumpr"> <a class="caeee" style="color:#fff;" href="http://www.protagon.gr/./themata/technology-science" title="Επιστήμη &amp; Τεχνολογία" >Επιστήμη &amp; Τεχνολογία</a> </span> </div> <div class="title-excert titlepost_class"> <h1 class="entry-title">Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας</h1> <div class="entry-meta"> <h2>Η μεγαλύτερη έκθεση καταναλωτικών ηλεκτρονικών προϊόντων στον κόσμο, η CES, ανοίγει αυτή την εβδομάδα την αυλαία της. Χιλιάδες προϊόντα και ηλεκτρονικές υπηρεσίες θα παρουσιαστούν, αλλά τι άραγε θα συζητηθεί εφέτος περισσότερο;</h2> </div> </div> </div> </div> </div>  <div class="single-content-table caverow skippaddi"> <div class="left-single-column "> <div class="header-author skipmargin">  <div class="authorbox "> <div id="display_autor"> <a href="http://www.protagon.gr/author/pg-team"> <img src="http://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/> </a> <strong class="generalbold uppercase"> <a href="http://www.protagon.gr/author/pg-team"> Protagon Team </a> </strong> <span class="generalight uppercase"> 8 Ιανουαρίου 2018, 07:15 </span> </div> <div id="stickysocial" class="social_share_pg"> <ul class="fshare-buttons"> <li class="flikeli"> <div class="fb-like" data-href="http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>  </li> <li class="fline"></li></ul><ul class="share-buttons"> <li> <a onclick="window.open(this.href, 'mywin','left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671&t=Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας" target="_blank"> <img src="data:image/png;base64,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" alt="facebook"/> </a> </li> <li> <a onclick="window.open(this.href, 'mywin','left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"href="https://twitter.com/share?text=Viva+Las+Vegas%3A+T%CE%B9+%CE%B8%CE%B1+%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5+%CF%83%CF%84%CE%BF+%CF%86%CE%B5%CF%84%CE%B9%CE%BD%CF%8C+%CF%80%CE%B1%CE%B6%CE%AC%CF%81%CE%B9+%CF%84%CE%B7%CF%82+%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82 &url=http://www.protagon.gr/?p=44341544671" target="_blank" title="Tweet"><img src="data:image/png;base64,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" alt="twitter"/> </a> </li> <li class="soc_sharebut_comment newcolorsx"> <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671#disqus_thread" data-disqus-identifier="44341544671 http://www.protagon.gr/?p=44341544671"></a> </li> <li class="soc_sharebut_mail newcolorsx"> <a href="mailto:?subject=Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας&body=Από Protagon.gr:%0A%0ahttp://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671" title="Email"> <img src="data:image/svg+xml;utf8;base64,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" alt="email"/> </a> </li> </ul> </div> </div> </div>  <div class="content_space"> <p>H πρώτη έκθεση Consumer Electronics Show (CES) στην οποία παρουσιάζονταν καταναλωτικά ηλεκτρονικά προϊόντα πραγματοποιήθηκε το 1967 στην Νέα Υόρκη. Πήραν μέρος 100 εκθέτες και την επισκέφτηκαν περίπου 18 χιλιάδες άτομα. Από το 1978 μέχρι το 1994 η CES γινόταν δύο φορές ετησίως. Τον χειμώνα στο Λας Βέγκας και το καλοκαίρι στο Σικάγο. Στη συνέχεια αποφασίστηκε η CES να συνεχίσει τον χειμώνα να γίνεται στο Λας Βέγκας και το καλοκαίρι να γίνεται σε διαφορετική κάθε φορά πόλη των ΗΠΑ. Με δεδομένο ότι στις μεγάλες πόλεις των ΗΠΑ γίνονται διάφορες μεγάλες εκθέσεις κάθε χρόνο το πείραμα αυτό δεν περπάτησε και το 1998 αποφασίστηκε τελικά η CES να γίνεται μια φορά τον χρόνο στο Λας Βέγκας.</p><p>Ο αριθμός των εταιρειών που θα έχουν παρουσία στην φετινή CES που θα διεξαχθεί από 9-12 Ιανουαρίου αναμένεται να αγγίξει τις τέσσερις χιλιάδες, και εκείνος των επισκεπτών και εκπροσώπων των ΜΜΕ που θα καλύψουν το γεγονός τις διακόσιες χιλιάδες. Εκτός από τις μεγάλες παραδοσιακές δυνάμεις του χώρου, τους γίγαντες της βιομηχανίας καταναλωτικών ηλεκτρονικών προϊόντων, έντονη παρουσία αναμένεται να έχουν διάφορες start ups εταιρείες που θα παρουσιάσουν καινοτόμες τεχνολογίες.</p> <div class="nomobile">  <figure> <ul class="selective-left-box"> <li> <div class="left-headimage"> <a onclick="ga('send', 'event', ' Side_Recommendation', 'Next Article')" href="http://www.protagon.gr/themata/ta-epistimonika-highlights-tou-2018-vinteo-44341542214"><img width="522" height="295" src="http://www.protagon.gr/wp-content/uploads/2018/01/moon-522x295.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="moon" srcset="http://www.protagon.gr/wp-content/uploads/2018/01/moon-522x295.jpg 522w, http://www.protagon.gr/wp-content/uploads/2018/01/moon-600x339.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/01/moon.jpg 656w" sizes="(max-width: 522px) 100vw, 522px"/></a> </div> <div class="left-headline"> <a onclick="ga('send', 'event', ' Side_Recommendation', 'Next Article')" href="http://www.protagon.gr/themata/ta-epistimonika-highlights-tou-2018-vinteo-44341542214"> Τα επιστημονικά highlights του 2018 [βίντεο] </a> </div> <div class="direct-link"> <a onclick="ga('send', 'event', ' Side_Recommendation', 'Next Article')" href="http://www.protagon.gr/themata/ta-epistimonika-highlights-tou-2018-vinteo-44341542214"> Πατήστε εδώ </a> </div> </li> </ul> </figure> </div> <p>Εντονη θα κάνουν και φέτος την παρουσία τους οι αυτοκινητοβιομηχανίες με την παρουσίαση νέων μοντέλων που θα ενσωματώνουν προηγμένα συστήματα. Τα αφιερώματα των ειδικών του χώρου (<a href="https://gizmodo.com/here-comes-ces-2018-the-biggest-gadget-show-in-the-wor-1821789975" target="_blank">εδώ</a> και <a href="http://mwr.nytimes.com/2018/01/03/technology/personaltech/ces-2018.html" target="_blank">εδώ</a>), συμφωνούν με τους ανθρώπους της βιομηχανίας για το πού θα πέσουν κατά πάσα πιθανότητα τα φώτα της δημοσιότητας στην φετινή CES. Τα οικιακά συστήματα τεχνητής νοημοσύνης, τα νέα μοντέλα οθονών κάθε είδους, αυτοκίνητα με συστήματα αυτόνομης οδήγησης και τεχνολογίες «έξυπνης πόλης» αναμένεται να είναι οι πιο&#8230; hot τομείς της φετινής CES.</p><h5><strong>Εξυπνο σπίτι με έξυπνες συσκευές</strong></h5><p>Από την μια πλευρά έχουμε τις οικιακές συσκευές (ψυγεία, φούρνοι, πλυντήρια, τηλεοράσεις κ.α) και συστήματα (θερμοστάτες, θερμοσίφωνας, φωτισμοί κουδούνια, συναγερμοί, κάμερες κ.α.) που συνδέονται τόσο με το Internet όσο και μεταξύ τους για να συγκεντρώνουν και να ανταλλάσσουν πληροφορίες. Οι συσκευές και τα συστήματα ενημερώνουν αν χρειάζεται τον κάτοικο είτε στον υπολογιστή του γραφείου του είτε σε κάποιο φορητή συσκευή (tablet, κινητό τηλέφωνο) για ό,τι συμβαίνει στο σπίτι ενώ και ο κάτοικος μπορεί να δίνει εντολές σε αυτά τα συστήματα από μακριά.</p><p><em><strong>Δείτε ένα βίντεο για το έξυπνο σπίτι:</strong></em></p><p><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/z6cF8FDPS-U?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span></p><p>Εχουμε επίσης τα τελευταία 2-3 χρόνια την άνθηση των λεγόμενων ψηφιακών οικιακών βοηθών. Μεγάλες εταιρείες όπως η Amazon, η Google και η Microsoft έχουν δημιουργήσει συσκευές που λειτουργούν ως ένα είδος αόρατου&#8230; μπάτλερ. Εκτελούν διάφορες εντολές  ελέγχου των οικιακών συστημάτων, εφαρμόζουν διάφορες οδηγίες συνδεόμενες με το Internet και παρακολουθούν την λειτουργία του σπιτιού. Στην φετινή CES αναμένεται να παρουσιαστούν αναβαθμισμένες εκδόσεις όλων αυτών των συσκευών, συστημάτων και οικιακών βοηθών που θα παρέχουν ακόμη περισσότερες και ακόμη πιο σύνθετες και εξειδικευμένες υπηρεσίες στον κάτοχο τους.</p><figure id="attachment_44341544721" style="width: 1000px" class="wp-caption aligncenter"><a href="http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_418345252.jpg"><img class="size-full wp-image-44341544721" src="http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_418345252.jpg" alt="Tα σπίτια μας απέκτησαν νοημοσύνη και μπορούν να επικοινωνούν μαζί μας και να δέχονται κάθε είδους εντολές (shutterstock)" width="1000" height="667" srcset="http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_418345252.jpg 1000w, http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_418345252-450x300.jpg 450w, http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_418345252-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px"/></a><figcaption class="wp-caption-text">Tα σπίτια μας απέκτησαν νοημοσύνη και μπορούν να επικοινωνούν μαζί μας και να δέχονται κάθε είδους εντολές (shutterstock)</figcaption></figure><p>Για παράδειγμα, πριν από λίγους μήνες κυκλοφόρησαν ψυγεία με ενσωματωμένες κάμερες που καταγράφουν τι υπάρχει στο ψυγείο και στέλνουν τις εικόνες στον κάτοχο τους για να γνωρίζει τι πρέπει να ψωνίσει πριν πάει σπίτι. Πιθανώς τα επόμενα μοντέλα να προγραμματίζονται έτσι ώστε όταν διαπιστώνουν ότι λείπουν κάποια προϊόντα να κάνουν μόνα τους την παραγγελία σε κάποιο online κατάστημα.</p><h5><strong>Εξυπνα αυτοκίνητα για ασφάλεια και άνεση</strong></h5><p>Νέα μοντέλα με πιο προηγμένα συστήματα ελέγχου του δρόμου και εντοπισμού πιθανών εμποδίων ή δύσκολων για την οδήγηση σημείων. Αυτοκίνητα με συστήματα ελέγχου της κατάστασης του οδηγού και ανάληψης του ελέγχου του οχήματος σε περίπτωση κάποιου προβλήματος με ταυτόχρονη ειδοποίηση των αρμόδιων υπηρεσιών για να φτάσει βοήθεια. Φουτουριστικά μονοθέσια ή διθέσια οχήματα και τα πρώτα μοντέλα νέων εταιρειών που θέλουν να μπουν στην αναπτυσσόμενη αγορά  των ηλεκτρικών οχημάτων θα παρουσιαστούν στην φετινή CES.</p><p><em><strong>Δείτε ένα βίντεο για το εντυπωσιακό Byton:</strong></em></p><p><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/xrLGMY2zp8E?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span></p><p>Η Byton είναι η πρωτοεμφανιζόμενη εταιρεία στον χώρο των αυτοκινήτων που αναμένεται να κερδίσει τις εντυπώσεις. Το αυτοκίνητο που θα παρουσιάσει θεωρείται επίτευγμα αισθητικής και τεχνολογίας.</p><figure id="attachment_44341544723" style="width: 1290px" class="wp-caption aligncenter"><a href="http://www.protagon.gr/wp-content/uploads/2018/01/byton.jpg"><img class="size-full wp-image-44341544723" src="http://www.protagon.gr/wp-content/uploads/2018/01/byton.jpg" alt="Το σαλόνι του Byton μοιάζει περισσότερο με κόκπιτ (shutterstock) " width="1290" height="855" srcset="http://www.protagon.gr/wp-content/uploads/2018/01/byton.jpg 1290w, http://www.protagon.gr/wp-content/uploads/2018/01/byton-453x300.jpg 453w, http://www.protagon.gr/wp-content/uploads/2018/01/byton-600x398.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/01/byton-1024x679.jpg 1024w" sizes="(max-width: 1290px) 100vw, 1290px"/></a><figcaption class="wp-caption-text">Το σαλόνι του Byton μοιάζει περισσότερο με κόκπιτ διαστημοπλοίου(shutterstock)</figcaption></figure><p>Είναι ένα ηλεκτρικό όχημα με σαλόνι που θυμίζει κόκπιτ διαστημοπλοίου! Ανάμεσα στο πλήθος των προηγμένων τεχνολογιών και εφαρμογών που διαθέτει το αυτοκίνητο ξεχωρίζει εκείνη στην οποία με το που βάζει σε λειτουργία ο οδηγός το όχημα αυτό συνδέεται αμέσως με τις φορητές ηλεκτρονικές συσκευές (κινητό τηλέφωνο, έξυπνο ρολόι) των ατόμων που ο κάτοχος του αυτοκινήτου έχει επιλέξει να συνδέονται μαζί του. Ετσι μόλις ο οδηγός θέσει σε λειτουργία το όχημα και σκοπεύει για παράδειγμα να συναντηθεί με την σύζυγο του εκείνη θα ειδοποιηθεί αμέσως στο τηλέφωνο ή όποια άλλη συσκευή ότι το όχημα ξεκίνησε, οι δύο συσκευές θα επικοινωνήσουν και ο οδηγός θα δει στην οθόνη του το ακριβές σημείο που βρίσκεται η σύζυγος για να πάει να την παραλάβει.</p><h5><strong>Εξυπνη πόλη με λειτουργίες υψηλού&#8230; IQ</strong></h5><p><strong> </strong>Τα σπίτια έχουν αρχίσει να αποκτούν νοημοσύνη και το ίδιο θέλουν να κάνουν και με τις πόλεις οι επιστήμονες. Ετσι στην φετινή CES θα παρουσιαστούν μια σειρά από τεχνολογίες που αυξάνουν το IQ διαφόρων συστημάτων και λειτουργιών στις πόλεις:</p><p><strong>Χώροι στάθμευσης</strong> που θα γνωρίζουν ποιές θέσεις είναι κατειλημμένες και θα ενημερώνουν τους οδηγούς τα σημεία που είναι ελεύθερα για πάνε να παρκάρουν. Κάδοι απορριμάτων που θα ενημερώνουν ότι γέμισαν για να γίνει η αποκομιδή των σκουπιδιών.</p><p><strong>Λάμπες</strong> που θα διαθέτουν διαφόρων ειδών αισθητήρες και εκτός από το φωτίζουν τους δρόμους θα ελέγχουν την ποιότητα του αέρα και θα καταγράφουν διάφορα χρήσιμα δεδομένα. Θα μπορούν για παράδειγμα οι λάμπες αυτές να καταγράφουν και να επεξεργάζονται διάφορους ήχους (π.χ μιας σύγκρουσης οχημάτων ή ενός πυροβολισμού) και να στέλνουν άμεσα ειδοποίηση στις αρμόδιες υπηρεσίες.</p><p><em><strong>Δείτε ένα βίντεο για τις έξυπνες πόλεις:</strong></em></p><p><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/Br5aJa6MkBc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span></p><p><strong>Φωτεινοί σηματοδότες</strong> που θα συνδέονται τόσο μεταξύ τους όσο και με τα αυτοκίνητα που βρίσκονται σε κοντινή απόσταση με αυτούς ώστε να διευκολύνεται η κίνηση.</p><p><strong>Η Alphabet,</strong> η μητρική εταιρεία της Google, οραματίζεται την ανάπλαση ολόκληρης της περιοχής μπροστά και πέριξ του λιμανιού του Τορόντο. Πρόκειται για μια περιοχή περίπου 3,2 χιλιάδων στρεμμάτων στην οποία υπάρχουν κυρίως βιομηχανικά κτίρια και χώροι πάρκινγκ.</p><p>Σε πρώτη φάση η Alphabet ζήτησε και έλαβε άδεια για να ξεκινήσει την ανάπλαση αρχικά σε μια έκταση 48 στρεμμάτων στην νοτιοανατολική περιοχή του λιμανιού. Επιθυμία του ιντερνετικού γίγαντα είναι, σύμφωνα με τα στελέχη του, να «επανεφεύρουν τις πόλεις» ξεκινώντας από το Τορόντο. Αν τελικά το σχέδιο υλοποιηθεί σε ολόκληρη την περιοχή του λιμανιού θα είναι τοποθετημένοι χιλιάδες αισθητήρες κάθε είδους οι οποίοι θα συλλέγουν δεδομένα για την κίνηση των οχημάτων (την ροή, το μποτιλιάρισμα κ.λπ.), στοιχεία για τα δρομολόγια των πλοίων, δεδομένα για την κατανάλωση ενέργειας στην περιοχή, παρακολούθηση της παραγωγής αποβλήτων και σκουπιδιών αλλά και μια σειρά από άλλα δεδομένα όπως τα επίπεδα του θορύβου στην περιοχή, την ποιότητα του αέρα κ.α.</p><p>Παράλληλα, ένα δίκτυο από κάμερες θα επιτρέπουν στους διαχειριστές του συστήματος να κάνουν μια σειρά από διαπιστώσεις για το πώς κινούνται και πώς χρησιμοποιούν τις εγκαταστάσεις και τις υπηρεσίες που θα δημιουργηθούν στην περιοχή οι κάτοικοι και οι επισκέπτες.</p><figure id="attachment_44341544722" style="width: 1000px" class="wp-caption aligncenter"><a href="http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_641856043.jpg"><img class="size-full wp-image-44341544722" src="http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_641856043.jpg" alt="Τα κτίρια και όλα όσα αποτελούν ζωτικά σημεία των πόλεων θα αποκτήσουν νοημοσύνη και μοναδικές δυνατότητες αλληλοεπιδρώντας και επικοινωνώντας μεταξύ τους (shutterstock ) " width="1000" height="518" srcset="http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_641856043.jpg 1000w, http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_641856043-522x270.jpg 522w, http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_641856043-600x311.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px"/></a><figcaption class="wp-caption-text">Τα κτίρια και όλα όσα αποτελούν ζωτικά σημεία των πόλεων θα αποκτήσουν νοημοσύνη και μοναδικές δυνατότητες αλληλοεπιδρώντας και επικοινωνώντας μεταξύ τους (shutterstock )</figcaption></figure><p>Μέσα από τις καταγραφές θα διαπιστώνεται αν οι κάτοικοι και οι επισκέπτες είναι ευχαριστημένοι από την διαμόρφωση των ελεύθερων χώρων και των χώρων πρασίνου στην περιοχή και αν χρησιμοποιούν τα σημεία ξεκούρασης και ψυχαγωγίας που υπάρχουν εκεί. Θα διαπιστώνεται αν χρησιμοποιούνται οι ιατρικές υπηρεσίες που θα προσφέρονται στους κατοίκους. Επίσης θα διαπιστώνεται αν τα σημεία που έχουν τοποθετηθεί διάφορα καταστήματα (εμπορικά, τροφίμων κλπ) ορθώς έχουν τοποθετηθεί εκεί ή πρέπει να τοποθετηθούν σε κάποιο άλλο σημείο όπως επίσης αν η πελατεία αυτών των καταστημάτων είναι από την τοπική κοινωνία ή πηγαίνουν να ψωνίσουν εκεί από άλλες περιοχές της πόλης.</p><h5><strong>Φορητές συσκευές συλλογής δεδομένων</strong></h5><p>Αν και τα έξυπνα ρολόγια δεν είχαν τελικά την απήχηση που ανέμεναν οι κατασκευαστές τους η βιομηχανία επιμένει και στην CES θα παρουσιαστούν διαφόρων ειδών φορητές συσκευές συλλογής ιατρικών και άλλων δεδομένων που ξεκινούν από την μέτρηση των βημάτων που κάνει κάποιος όταν περπατάει, τον καρδιακό του ρυθμό, την αρτηριακή του πίεση ακόμη και την κατάσταση στην οποία βρίσκονται τα&#8230; μαλλιά του. Ορισμένα από αυτά τα συστήματα θα είναι μάλιστα αόρατα αφού θα είναι ενσωματωμένα σε ενδύματα.</p><p><em><strong>Δείτε ένα βίντεο για διάφορα gadgets καταγραφής ιατρικών και άλλων δεδομένων:</strong></em></p><p><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/WMz5CMeXOLY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span></p><h5><strong>Μεγάλες και τεχνολογικά εξελιγμένες οθόνες</strong></h5><p>Αναμφισβήτητα ένα από τα προϊόντα που διαχρονικά κεντρίζει το ενδιαφέρον στις μεγάλες εκθέσεις ηλεκτρονικών προϊόντων είναι οι τηλεοράσεις και οι οθόνες προβολής εικόνων γενικότερα (προτζέκτορες κ.α.). Τα τελευταία χρόνια οι εταιρείες διαγωνίζονται για το ποιά θα παρουσιάσει την πιο μεγάλη σε μέγεθος αλλά και εξελιγμένη τεχνολογικά οθόνη.</p><figure id="attachment_44341544725" style="width: 1290px" class="wp-caption aligncenter"><a href="http://www.protagon.gr/wp-content/uploads/2018/01/LG.jpg"><img class="size-full wp-image-44341544725" src="http://www.protagon.gr/wp-content/uploads/2018/01/LG.jpg" alt="Η οθόνη γίγας των 88 ιντσών της LG θα συγκεντρώσει σίγουρα την προσοχή των επισκεπτών της φετινής CES" width="1290" height="806" srcset="http://www.protagon.gr/wp-content/uploads/2018/01/LG.jpg 1290w, http://www.protagon.gr/wp-content/uploads/2018/01/LG-480x300.jpg 480w, http://www.protagon.gr/wp-content/uploads/2018/01/LG-600x375.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/01/LG-1024x640.jpg 1024w" sizes="(max-width: 1290px) 100vw, 1290px"/></a><figcaption class="wp-caption-text">Η οθόνη-γίγας των 88 ιντσών της LG θα συγκεντρώσει σίγουρα την προσοχή των επισκεπτών της φετινής CES</figcaption></figure><p>Το ίδιο αναμένεται να συμβεί και φέτος αλλά όπως φαίνεται ο νικητής έχει ήδη αναδειχθεί αφού η LG θα εμφανισθεί στην CES με την νέα της δημιουργία. Πρόκειται για μια τηλεόραση 88 ιντσών τύπου OLED. Εκτός από τις διαστάσεις το πιο σημαντικό χαρακτηριστικό της νέας τηλεόρασης είναι ότι έχει ανάλυση 8Κ την στιγμή που η παγκόσμια βιομηχανία προσπαθεί ακόμη να βρει τον βηματισμό της στο φορμά 4Κ.</p></p> </div>  </div>  <div class="right-single-column goddamntit"> <div id="rightsidebar" class="count-height-1"> <div class="myleftbox leftss-1">  <div id='div-gpt-ad-1478082503568-28-1'> <script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478082503568-28-1'); });
				</script> </div>  <div class="no-ipad-inside"><br/><br/><br/><div class="texttop"></div></div> <div class="textpager_sidebar"> <div class="header_sidebar"> text </div> <ul id="t" class="textslider_vertical"> <li> <span style="color:#464646; line-height:24px; font-size:22px; padding:0px; display:block; font-weight: lighter; font-family:PFBagueSansProLightItalic, sans-serif;"> <p>Η μέρα που η μισή χώρα (και βάλε) αρχίζει δίαιτα</p> </span> <br/> <span class="textdate"> <span class="notablet">8 Ιανουαρίου 2018,</span> 06:25 </span> <div class="textpager-more-text"> <span class="sharebutton"> <a href="http://twitter.com/share?text=Η μέρα που η μισή χώρα (και βάλε) αρχίζει δίαιτα&via=protagongr&url=<URL>" target="_blank" class="share-btn twitter" style="color:#fff;"> <i class="fa fa-twitter" style="background-color:#009EDF;"></i> </a> </span> <a href='/protagon_text' class="text-read-more-link-mobile"> <img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg"> </a> <a href='http://www.protagon.gr/text?pr=44341544671' class="text-read-more-link"> <img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg"> </a> </div> </li> </ul> </div>  <div class="sticky-adv-1" id="sticker"> <div id='div-gpt-ad-1478082503568-27-1'> <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478082503568-27-1'); });
            </script> </div> </div>   </div> </div> </div>  </div> <div class="stopHere"> <div class="full-width"> <div class="fullwidth-inside"> <div class="last_dfp desktopdfp">  <div id='div-gpt-ad-1478082503568-32-1'style='height:250px; width:970px;'> <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478082503568-32-1'); });
                </script> </div> </div>  <div class="article-socials"> <ul class="share-buttons-bottom"><li> <a onclick="window.open(this.href, 'mywin','left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671&t=Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας" target="_blank"> <img alt="facebook" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAYAAACqaXHeAAABuElEQVR4Xu2aYVHEMBCF33OABCSAAsAJKAAHcArAATgAB4ACcIAGFCwTJtwxDHNNukt7S19m7l/SS7592bxsS8zczOwIwHH9ldkcANhrmRZJtvTb1sf9gLETMLNLABeti/3tf1ICMLMS4XsA+2PhfY1LB6Au/tET9e/QMgJ4qXvcG/zP8akAmNkpgNuQldeHZAMQGv1UCjCzkvDeIqOfDUA57q6XDOAGwPmSATwBKI4vtKVJgmY2BsAKwAPJ11BqPx42iRU2M+tcxIrkVeeYUd13FcDhX0d+badHYesc1KuAiL3dOsWdVIAABNzzpYBGAtoCjaBc3ZQEO31AuiTYG2GXnDaD30k2FU+3/V9IDpgJwDPJUk12NQFw4auDZ1JAyH0hswIWD+CM5J1XwZkVcEKy1BlcLTOAkCtzWgBRZkkAXBtovmMwxASV6YcoYAhir0+IkvfQvARACtAWUA5QEmzJlN4+OgX+e0lsSCFSgBTQ93ZYTlCvxvzfAA/lJb0erwRkhFql4umnY1DHoI7Brq/E5APkA+QDJjmeVRRVUVRFURVFJ0k2ssKywrLCssI912ndBSa8C3wATGUNUIJizBEAAAAASUVORK5CYII="/> </a></li><li> <a onclick="window.open(this.href, 'mywin','left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας&url=http://www.protagon.gr/?p=44341544671" target="_blank" title="Tweet"> <img alt="twitter" src="data:image/png;base64,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"/> </a></li> <li> <a href="#" class="btn btn-success comments-button" data-action="open" data-side="right"> <img class="comment-f-img" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/comment_footer.png"> <div class="comment-f-count disqus-comment-count" data-disqus-identifier="44341544671 http://www.protagon.gr/?p=44341544671"></div> </a></li><li> <a href="mailto:?subject=Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας&body=Άπο Protagon.gr:%0A%0ahttp://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671" title="Email"> <img src="data:image/png;base64,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"/> </a></li> </ul><div class="social_detail"> <div class="subscrio"> <div class="soc_d1">Aν θέλετε να παίρνετε τα <strong>newsletters</strong> του Protagon</div> <div class="soc_d2"><a href="http://www.protagon.gr/newsletter" class="soc_dlink">ΓΡΑΦΤΕΙΤΕ</a> </div> </div> </div> </div>  </div> </div> </div> <div class="full-width"> <div class="chosen-posts-container" style="background:#fe8f00; padding:20px 0; position: relative;"> <div class="protagongrid insidepag showmeonmobile"> <h1 style="color:#fff; line-height:normal; font-size:56px; margin: 0 auto; text-align:center;">Διαβάστε ακόμη...</h1> </div> <div class="protagongrid insidepag notshowonmobile"> <h1 class="s_readmore">Διαβάστε ακόμη...</h1> <ul class="ozystyle"> <li data-content-id="44341520470" class="s_related_1"> <div class="ozyheadline"> <a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/themata/44341520470-44341520470" class="kkyou true-load-invoker"> Το βγαλμένο από το μέλλον κέντρο επιχειρήσεων της American Airlines </a> <br/> </div> <div class="s_related_credit"> <strong class="generalbold"> <a href="http://www.protagon.gr/author/pg-team" class="s_rel_sign"> Protagon Team </a> </strong><br/> </div> <div class="ozyimage"> <a class="true-load-invoker" href="http://www.protagon.gr/themata/44341520470-44341520470" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')"> <img width="400" height="300" src="http://www.protagon.gr/wp-content/uploads/2017/11/12001041_864811050282370_7177578165059084489_o-400x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="12001041_864811050282370_7177578165059084489_o" srcset="http://www.protagon.gr/wp-content/uploads/2017/11/12001041_864811050282370_7177578165059084489_o-400x300.jpg 400w, http://www.protagon.gr/wp-content/uploads/2017/11/12001041_864811050282370_7177578165059084489_o-600x450.jpg 600w, http://www.protagon.gr/wp-content/uploads/2017/11/12001041_864811050282370_7177578165059084489_o-1024x768.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2017/11/12001041_864811050282370_7177578165059084489_o.jpg 1290w" sizes="(max-width: 400px) 100vw, 400px"/> </a> </div> </li> <li data-content-id="44341544636" class="s_related_2"> <div class="ozyheadline"> <a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/epikairotita/44341544636-44341544636" class="kkyou true-load-invoker"> Τραμπ: Απατεώνας ο Γουλφ, είμαι απλώς μία ιδιοφυΐα </a> <br/> </div> <div class="s_related_credit"> <strong class="generalbold"> <a href="http://www.protagon.gr/author/pg-team" class="s_rel_sign"> Protagon Team </a> </strong><br/> </div> <div class="ozyimage"> <a class="true-load-invoker" href="http://www.protagon.gr/epikairotita/44341544636-44341544636" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')"> <img width="500" height="300" src="http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-06T181133Z_1262390072_RC134DDD2230_RTRMADP_3_USA-TRUMP-REPUBLICANS-e1515333578113-500x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2018-01-06T181133Z_1262390072_RC134DDD2230_RTRMADP_3_USA-TRUMP-REPUBLICANS" srcset="http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-06T181133Z_1262390072_RC134DDD2230_RTRMADP_3_USA-TRUMP-REPUBLICANS-e1515333578113-500x300.jpg 500w, http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-06T181133Z_1262390072_RC134DDD2230_RTRMADP_3_USA-TRUMP-REPUBLICANS-e1515333578113-600x360.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-06T181133Z_1262390072_RC134DDD2230_RTRMADP_3_USA-TRUMP-REPUBLICANS-e1515333578113-1024x615.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-06T181133Z_1262390072_RC134DDD2230_RTRMADP_3_USA-TRUMP-REPUBLICANS-e1515333578113.jpg 1283w" sizes="(max-width: 500px) 100vw, 500px"/> </a> </div> </li> <li data-content-id="44341544605" class="s_related_3"> <div class="ozyheadline"> <a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/epikairotita/nea-symmoria-twn-magwn-sti-varkelwni-44341544605" class="kkyou true-load-invoker"> Νέα «συμμορία των μάγων» στη Βαρκελώνη </a> <br/> </div> <div class="s_related_credit"> <strong class="generalbold"> <a href="http://www.protagon.gr/author/sportscaster" class="s_rel_sign"> Sportscaster </a> </strong><br/> </div> <div class="ozyimage"> <a class="true-load-invoker" href="http://www.protagon.gr/epikairotita/nea-symmoria-twn-magwn-sti-varkelwni-44341544605" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')"> <img width="503" height="300" src="http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-07T214919Z_78645839_RC16ACA92780_RTRMADP_3_SPAIN-SOCCER-FCB-COUTINHO-e1515390481141-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2018-01-07T214919Z_78645839_RC16ACA92780_RTRMADP_3_SPAIN-SOCCER-FCB-COUTINHO" srcset="http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-07T214919Z_78645839_RC16ACA92780_RTRMADP_3_SPAIN-SOCCER-FCB-COUTINHO-e1515390481141-503x300.jpg 503w, http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-07T214919Z_78645839_RC16ACA92780_RTRMADP_3_SPAIN-SOCCER-FCB-COUTINHO-e1515390481141-600x358.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-07T214919Z_78645839_RC16ACA92780_RTRMADP_3_SPAIN-SOCCER-FCB-COUTINHO-e1515390481141-1024x611.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-07T214919Z_78645839_RC16ACA92780_RTRMADP_3_SPAIN-SOCCER-FCB-COUTINHO-e1515390481141.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px"/> </a> </div> </li> <li data-content-id="44341543549" class="s_related_4"> <div class="ozyheadline"> <a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/themata/44341543549-44341543549" class="kkyou true-load-invoker"> Οι (τρεις) γενετικές θεραπείες που έρχονται από το μέλλον </a> <br/> </div> <div class="s_related_credit"> <strong class="generalbold"> <a href="http://www.protagon.gr/author/giannis-devetzoglou" class="s_rel_sign"> Γιάννης Δεβετζόγλου </a> </strong><br/> </div> <div class="ozyimage"> <a class="true-load-invoker" href="http://www.protagon.gr/themata/44341543549-44341543549" onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')"> <img width="514" height="300" src="http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_715754182-514x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="shutterstock_715754182" srcset="http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_715754182-514x300.jpg 514w, http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_715754182-600x350.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_715754182-1024x598.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_715754182.jpg 1290w" sizes="(max-width: 514px) 100vw, 514px"/> </a> </div> </li> </ul> </div> </div> <script id="true_loadmore">
					var ajaxurl = 'http://www.protagon.gr/wp-admin/admin-ajax.php';
					var true_posts = 'a:64:{s:1:"p";i:44341544671;s:4:"page";i:0;s:4:"name";s:53:"ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias";s:13:"category_name";s:7:"themata";s:5:"error";s:0:"";s:1:"m";s:0:"";s:11:"post_parent";s:0:"";s:7:"subpost";s:0:"";s:10:"subpost_id";s:0:"";s:10:"attachment";s:0:"";s:13:"attachment_id";i:0;s:6:"static";s:0:"";s:8:"pagename";s:0:"";s:7:"page_id";i:0;s:6:"second";s:0:"";s:6:"minute";s:0:"";s:4:"hour";s:0:"";s:3:"day";i:0;s:8:"monthnum";i:0;s:4:"year";i:0;s:1:"w";i:0;s:3:"tag";s:0:"";s:3:"cat";s:0:"";s:6:"tag_id";s:0:"";s:6:"author";s:0:"";s:11:"author_name";s:0:"";s:4:"feed";s:0:"";s:2:"tb";s:0:"";s:5:"paged";i:0;s:8:"meta_key";s:0:"";s:10:"meta_value";s:0:"";s:7:"preview";s:0:"";s:1:"s";s:0:"";s:8:"sentence";s:0:"";s:5:"title";s:0:"";s:6:"fields";s:0:"";s:10:"menu_order";s:0:"";s:5:"embed";s:0:"";s:12:"category__in";a:0:{}s:16:"category__not_in";a:0:{}s:13:"category__and";a:0:{}s:8:"post__in";a:0:{}s:12:"post__not_in";a:0:{}s:13:"post_name__in";a:0:{}s:7:"tag__in";a:0:{}s:11:"tag__not_in";a:0:{}s:8:"tag__and";a:0:{}s:12:"tag_slug__in";a:0:{}s:13:"tag_slug__and";a:0:{}s:15:"post_parent__in";a:0:{}s:19:"post_parent__not_in";a:0:{}s:10:"author__in";a:0:{}s:14:"author__not_in";a:0:{}s:19:"ignore_sticky_posts";b:0;s:16:"suppress_filters";b:0;s:13:"cache_results";b:0;s:22:"update_post_term_cache";b:1;s:22:"update_post_meta_cache";b:1;s:9:"post_type";s:0:"";s:14:"posts_per_page";i:30;s:8:"nopaging";b:0;s:17:"comments_per_page";s:2:"50";s:13:"no_found_rows";b:0;s:5:"order";s:4:"DESC";}';
					var next_id = '44341520470';
				</script></div> </article><script type="text/javascript">	
    $(document).ready(function() {
        var height = $('.caverow').height();
        $(".sticky-adv-1").sticky({
          topSpacing: 60,
          bottomSpacing: height + 180
      });            
    });    
</script><script>
    $(document).ready(function() {        
        //No scroll 
        var main = function() {
            var menu = $('.displayadv')
            $(document).scroll(function() {
                if ($(this).scrollTop() > 295 && $(window).width() > 767) {
                    menu.addClass('fixedattachemnt')
                } else {
                    menu.removeClass('fixedattachemnt')
                }
            })
        }
        $(document).ready(main);
    });   
</script> <div class="sidebars"> <div class="sidebar right insidecomments" style="display:none;"> <a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right"><span>Κλείσμο</span></a> <div id="comments" class="comments-area">  <div id="disqus_thread"> </div> </div> </div> </div> </main> </div> <div id="bottom-loader"></div><style type="text/css">

#bottom-loader {width:100%; height:200px; background:url(http://www.protagon.gr/wp-content/themes/protagon.grv2/gfx/P_iconA.gif) center center no-repeat;}
.comment-form-url { display: none; } 
.form-allowed-tags { display: none;}
.comment-respond h3#reply-title { display: none; }    
</style> </div> <div style="display:none;"> <ul> <li class="mt_31_1"> <a href="http://www.protagon.gr/kouzina/to-tsai-tis-apotoksinwsis-lemoni-tzintzer-meli-44341014957" class="black"> Το τσάι της αποτοξίνωσης: λεμόνι, τζίντζερ, μέλι και γαρίφαλα </a> </li> <li class="mt_31_2"> <a href="http://www.protagon.gr/kouzina/keik-axladi-apo-amaryllis-cafe-bistrot-44341035350" class="black"> Κέικ αχλάδι, φίνο και τρυφερό </a> </li> <li class="mt_31_3"> <a href="http://www.protagon.gr/kouzina/befanini-ta-biskotakia-twn-theofaneiwn-44341016252" class="black"> Μπεφανίνι, τα μπισκοτάκια των Θεοφανείων </a> </li> </ul> </div> <footer id="colophon" class="site-footer" role="contentinfo"> <div class="only_show_on_mobile" style="padding:20px 0; text-align:center;"> <table cellpadding="0" cellspacing="0" class="footer_table_mobile"> <tr> <td align="center"><a href="http://www.protagon.gr"><img src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/protagon_footer.png" class="footer_logo"/></a></td> </tr> <tr><td align="center" class="sublogo_mob_footer"> <span class="footer_mmobile" style="color:#ebebeb">Iστορίες για να σκεφτόμαστε διαφορετικά</span></td></tr> <tr><td class="bottom_menu"><div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li><li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="http://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li id="menu-item-49240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="http://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li><li id="menu-item-44341002965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="http://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li></ul></div></td></tr> <tr> <td align="center" class="news_mob_sect"> <span class="footer_mob_news1">Newsletters</span> <a href="http://www.protagon.gr/newsletter" class="footer_mob_news2"><span class="footer_news2">Εγγραφή</span></a> </td> </tr> <tr> <td align="center" class="soc_mob_table"> <ul style="margin:0; padding:0" class="socialmedia"> <li> <a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a> </li> <li> <a href="https://www.twitter.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a> </li> <li> <a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a> </li> <li> <a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a> </li> </ul> </td> </tr> <tr> <td align="center" class="credit_mob_footer"> <span class="footer_mmobile">Copyright 2015 Protagon. All rights reserved</span> </td> </tr> </table> </div> <div class="protagongrid display_none" style="padding-top:20px; height:100%; position:relative;"> <table cellpadding="0" cellspacing="0" class="footer_table"> <tr> <td class="border_right_td"> <a href="http://www.protagon.gr"><img src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/footer.png"/></a> <div class="footer_table_social"> <ul style="margin:0; padding:0" class="socialmedia"> <li> <a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a> </li> <li> <a href="http://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a> </li> <li> <a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a> </li> <li> <a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a> </li> </ul> </div> </td> <td class="footer_second_part"> <table cellpadding="0" cellspacing="0" class="footer_inner_table"><tr class="fsp_tr"> <td class="mid_footer"> <div class="mid_footer_cont"> <span style="color:#ebebeb;font-size:21px; line-height:16px;font-weight:bold;">Πλοηγηθείτε στο Protagon</span> <br/> <li id="categories"> <form id="category-select" class="category-select" action="http://www.protagon.gr/" method="get"> <select name='cat' id='cat' class='postform' onchange='return this.form.submit()'> <option class="level-0" value="4816">Specials</option> <option class="level-0" value="4134">Advertorial</option> <option class="level-0" value="27">Galleries</option> <option class="level-0" value="28">Εικόνες</option> <option class="level-0" value="29">Video</option> <option class="level-0" value="30">Infographics</option> <option class="level-0" value="141">Απόψεις</option> <option class="level-0" value="2">Γνώμες</option> <option class="level-0" value="51">Ιδέες</option> <option class="level-0" value="33">ProtagonText</option> <option class="level-0" value="50">Blogs</option> <option class="level-0" value="10">Σκίτσα</option> <option class="level-0" value="19">Μούφαnet</option> <option class="level-0" value="32">Αναγνώστες</option> <option class="level-0" value="242">Βαβέλ</option> <option class="level-0" value="3">Επικαιρότητα</option> <option class="level-0" value="4">Ελλάδα</option> <option class="level-0" value="6">Πολιτική</option> <option class="level-0" value="5">Οικονομία</option> <option class="level-0" value="7">Κόσμος</option> <option class="level-0" value="9">Πολιτισμός</option> <option class="level-0" value="8">Sport</option> <option class="level-0" value="235">Περιβάλλον</option> <option class="level-0" value="15">Θέματα</option> <option class="level-0" value="14">Magazine</option> <option class="level-0" value="136">Focus</option> <option class="level-0" value="21">Αυτοκίνητο</option> <option class="level-0" value="22">Επιστήμη &amp; Τεχνολογία</option> <option class="level-0" value="25">Υγεία</option> <option class="level-0" value="140">City Life</option> <option class="level-0" value="13">FlashBack</option> <option class="level-0" value="137">Συμβαίνουν</option> <option class="level-0" value="236">Ταξίδια</option> <option class="level-0" value="206">Κουζίνα</option> <option class="level-0" value="243">Ραντάρ</option></select> <noscript> <input type="submit" value="View"/> </noscript> </form> </li> </div> </td> <td class="n_secc"> <span class="footer_news1">Newsletter</span> <a href="http://www.protagon.gr/newsletter"><span class="footer_news2">Εγγραφή</span></a> </td> </tr> <tr> <td colspan="2"> <div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="http://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="http://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="http://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li></ul></div> </td> </tr> </table> </td> </tr> </table> </div> </footer> <div class="footer2"> <div class="protagongrid f2credit"> Copyright 2015 Protagon. All rights reserved </div> </div></div><div class="sidebars"> <div class="sidebar right elriosidebar display_none" style="display:none;"> <div style="position:relative; width:100%; display: block;height: 110%; margin: 0 auto;"> <div class="nb-sh"> <div class="newsbrief-banner fasttrack-banner"> <img class="ft-banner" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/fast-track.png"/> </div> <div class="overlayrio overlaytracks" style="width:410px; overflow:hidden; position:absolute; right:0px; top:0px; bottom:0; height:100%;z-index:1000;"> <div class="elrio_brief protagon-fast"> <div class="rio-body"> <ul class="fast-track-posts"> <li class="fastrack-item" id="brief44341544806"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ζάεφ: «Το θέμα της ονομασίας μπορεί να κλείσει μέσα στο α΄ εξάμηνο»')" href="http://www.protagon.gr/epikairotita/44341544806-44341544806"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/mg_28761497272286-e1515389940265-503x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Πολιτική </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ζάεφ: «Το θέμα της ονομασίας μπορεί να κλείσει μέσα στο α΄ εξάμηνο»')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341544806-44341544806"> Ζάεφ: «Το θέμα της ονομασίας μπορεί να κλείσει μέσα στο α΄ εξάμηνο» </a> </div> </li> <li class="fastrack-item" id="brief44341544555"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'O μαύρος Phylax Σκοπιανός Αχιλλέας…')" href="http://www.protagon.gr/apopseis/editorial/o-mavros-phylax-skopianos-axilleas-44341544555"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/phylaxal-503x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Γνώμες </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'O μαύρος Phylax Σκοπιανός Αχιλλέας…')" class="fast-title" href="http://www.protagon.gr/apopseis/editorial/o-mavros-phylax-skopianos-axilleas-44341544555"> O μαύρος Phylax Σκοπιανός Αχιλλέας… </a> </div> </li> <li class="fastrack-item" id="brief44341544671"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας')" href="http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/CES-2018-522x294.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Επιστήμη &amp; Τεχνολογία </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας')" class="fast-title" href="http://www.protagon.gr/themata/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671"> Viva Las Vegas: Tι θα δούμε στο φετινό παζάρι της τεχνολογίας </a> </div> </li> <li class="fastrack-item inject-item"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Μέριλ Στριπ σπάει τη σιωπή της')" href="http://www.protagon.gr/epikairotita/44341543108-44341543108"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/streep-512x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Πολιτισμός </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η Μέριλ Στριπ σπάει τη σιωπή της')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341543108-44341543108">Η Μέριλ Στριπ σπάει τη σιωπή της</a> </div> </li> <li class="fastrack-item" id="brief44341543389"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι «Ηρωικοί Καιροί» του Στιβ Σαπίρο')" href="http://www.protagon.gr/galleries/oi-irwikoi-kairoi-tou-fwtografou-stiv-sapiro-44341543389"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/hg5-Scorsese-in-Back-of-DeNiros-Cab-New-York-1965-455x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Εικόνες </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι «Ηρωικοί Καιροί» του Στιβ Σαπίρο')" class="fast-title" href="http://www.protagon.gr/galleries/oi-irwikoi-kairoi-tou-fwtografou-stiv-sapiro-44341543389">Οι «Ηρωικοί Καιροί» του Στιβ Σαπίρο</a> </div> </li> <li class="fastrack-item" id="brief44341544745"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πέθανε η γαλλίδα τραγουδίστρια Φρανς Γκαλ')" href="http://www.protagon.gr/epikairotita/pethane-i-gallida-tragoudistria-frans-gkal-44341544745"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/maxresdefault-4-522x277.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Πολιτισμός </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πέθανε η γαλλίδα τραγουδίστρια Φρανς Γκαλ')" class="fast-title" href="http://www.protagon.gr/epikairotita/pethane-i-gallida-tragoudistria-frans-gkal-44341544745">Πέθανε η γαλλίδα τραγουδίστρια Φρανς Γκαλ</a> </div> </li> <li class="fastrack-item" id="brief44341544751"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Mαύρη» η νύχτα στις Χρυσές Σφαίρες')" href="http://www.protagon.gr/epikairotita/giati-tha-einai-mavri-nyxta-stis-xryses-sfaires-44341544751"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/TELEMMGLPICT000150548764_trans_NvBQzQNjv4BqfKbiXUwTAOM3gDGzGiDvma6UmL5f-nkMo9q0T3EkVyY-480x300.jpeg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Πολιτισμός </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Mαύρη» η νύχτα στις Χρυσές Σφαίρες')" class="fast-title" href="http://www.protagon.gr/epikairotita/giati-tha-einai-mavri-nyxta-stis-xryses-sfaires-44341544751">«Mαύρη» η νύχτα στις Χρυσές Σφαίρες</a> </div> </li> <li class="fastrack-item inject-item"> <div class="display_none nb-ad" id='div-gpt-ad-1479734701408-1-2' style='-webkit-overflow-scrolling: touch;'> <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-2');
                    });
                </script> </div> </li> <li class="fastrack-item" id="brief44341544730"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Αγριο «κράξιμο» σε Μήτρογλου στη Μασσαλία')" href="http://www.protagon.gr/epikairotita/agrio-kraksimo-se-mitroglou-sti-massalia-44341544730"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/om-mitroglou-est-bon-c-est-marseille-le-probleme-mitroglou-2201453-450x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Sport </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Αγριο «κράξιμο» σε Μήτρογλου στη Μασσαλία')" class="fast-title" href="http://www.protagon.gr/epikairotita/agrio-kraksimo-se-mitroglou-sti-massalia-44341544730">Αγριο «κράξιμο» σε Μήτρογλου στη Μασσαλία</a> </div> </li> <li class="fastrack-item" id="brief44341544720"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το υπουργείο Πολιτισμού για τον επαναπατρισμό των αρχαιοτήτων από τη Νέα Υόρκη')" href="http://www.protagon.gr/epikairotita/to-ypourgeio-politismou-kineitai-gia-ton-epanapatrismo-twn-arxaiotitwn-apo-ti-nea-yorki-44341544720"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/ste-367x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Πολιτισμός </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το υπουργείο Πολιτισμού για τον επαναπατρισμό των αρχαιοτήτων από τη Νέα Υόρκη')" class="fast-title" href="http://www.protagon.gr/epikairotita/to-ypourgeio-politismou-kineitai-gia-ton-epanapatrismo-twn-arxaiotitwn-apo-ti-nea-yorki-44341544720">Το υπουργείο Πολιτισμού για τον επαναπατρισμό των αρχαιοτήτων από τη Νέα Υόρκη</a> </div> </li> <li class="fastrack-item" id="brief44341544693"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η οικογένεια Σπανούλη βουτάει για τον Σταυρό [βίντεο]')" href="http://www.protagon.gr/epikairotita/44341544693-44341544693"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/hops-383x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Ελλάδα </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η οικογένεια Σπανούλη βουτάει για τον Σταυρό [βίντεο]')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341544693-44341544693">Η οικογένεια Σπανούλη βουτάει για τον Σταυρό [βίντεο]</a> </div> </li> <li class="fastrack-item inject-item"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γαβρόγλου, φτώχεια και φιλότιμο')" href="http://www.protagon.gr/apopseis/editorial/gavroglou-ftwxeia-kai-filotimo-44341543180"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/259940-e1515057543742-501x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Γνώμες </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γαβρόγλου, φτώχεια και φιλότιμο')" class="fast-title" href="http://www.protagon.gr/apopseis/editorial/gavroglou-ftwxeia-kai-filotimo-44341543180">Γαβρόγλου, φτώχεια και φιλότιμο</a> </div> </li> <li class="fastrack-item" id="brief44341544680"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φωτιά στα Προσφυγικά της Λ. Αλεξάνδρας (την ώρα του αγώνα του Παναθηναϊκού)')" href="http://www.protagon.gr/epikairotita/fwtia-sta-prosfygika-tis-l-aleksandras-tin-wra-tou-agwna-tou-panathinaikou-44341544680"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/fotia-alexandras-450x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Ελλάδα </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φωτιά στα Προσφυγικά της Λ. Αλεξάνδρας (την ώρα του αγώνα του Παναθηναϊκού)')" class="fast-title" href="http://www.protagon.gr/epikairotita/fwtia-sta-prosfygika-tis-l-aleksandras-tin-wra-tou-agwna-tou-panathinaikou-44341544680"> Φωτιά στα Προσφυγικά της Λ. Αλεξάνδρας (την ώρα του αγώνα του Παναθηναϊκού) </a> </div> </li> <li class="fastrack-item" id="brief44341544663"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κίνημα Αλλαγής: Ποιοι μετέχουν στη νέα Γραμματεία της Επιτροπής για το Συνέδριο')" href="http://www.protagon.gr/epikairotita/kinima-allagis-poioi-metexoun-sti-nea-grammateia-tis-epitropis-gia-synedrio-44341544663"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/256915-e1515333496958-452x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Πολιτική </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κίνημα Αλλαγής: Ποιοι μετέχουν στη νέα Γραμματεία της Επιτροπής για το Συνέδριο')" class="fast-title" href="http://www.protagon.gr/epikairotita/kinima-allagis-poioi-metexoun-sti-nea-grammateia-tis-epitropis-gia-synedrio-44341544663"> Κίνημα Αλλαγής: Ποιοι μετέχουν στη νέα Γραμματεία της Επιτροπής για το Συνέδριο </a> </div> </li> <li class="fastrack-item" id="brief44341544636"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τραμπ: Απατεώνας ο Γουλφ, είμαι απλώς μία ιδιοφυΐα')" href="http://www.protagon.gr/epikairotita/44341544636-44341544636"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-06T181133Z_1262390072_RC134DDD2230_RTRMADP_3_USA-TRUMP-REPUBLICANS-e1515333578113-500x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Κόσμος </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τραμπ: Απατεώνας ο Γουλφ, είμαι απλώς μία ιδιοφυΐα')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341544636-44341544636"> Τραμπ: Απατεώνας ο Γουλφ, είμαι απλώς μία ιδιοφυΐα </a> </div> </li> <li class="fastrack-item inject-item"> <div class="display_none nb-ad" id='div-gpt-ad-1479734701408-1-4' style='-webkit-overflow-scrolling: touch;'> <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-4');
                    });
                </script> </div> </li> <li class="fastrack-item" id="brief44341544605"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Νέα «συμμορία των μάγων» στη Βαρκελώνη')" href="http://www.protagon.gr/epikairotita/nea-symmoria-twn-magwn-sti-varkelwni-44341544605"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-07T214919Z_78645839_RC16ACA92780_RTRMADP_3_SPAIN-SOCCER-FCB-COUTINHO-e1515390481141-503x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Sport </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Νέα «συμμορία των μάγων» στη Βαρκελώνη')" class="fast-title" href="http://www.protagon.gr/epikairotita/nea-symmoria-twn-magwn-sti-varkelwni-44341544605">Νέα «συμμορία των μάγων» στη Βαρκελώνη</a> </div> </li> <li class="fastrack-item" id="brief44341543549"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι (τρεις) γενετικές θεραπείες που έρχονται από το μέλλον')" href="http://www.protagon.gr/themata/44341543549-44341543549"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_715754182-514x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Υγεία </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι (τρεις) γενετικές θεραπείες που έρχονται από το μέλλον')" class="fast-title" href="http://www.protagon.gr/themata/44341543549-44341543549">Οι (τρεις) γενετικές θεραπείες που έρχονται από το μέλλον</a> </div> </li> <li class="fastrack-item" id="brief44341544622"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εκρηξη στο Μετρό της Στοκχόλμης με έναν νεκρό')" href="http://www.protagon.gr/epikairotita/ekriksi-sto-metro-tis-stokxolmis-enan-nekro-44341544622"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/Varby-Gard-metro-station-451x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Κόσμος </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εκρηξη στο Μετρό της Στοκχόλμης με έναν νεκρό')" class="fast-title" href="http://www.protagon.gr/epikairotita/ekriksi-sto-metro-tis-stokxolmis-enan-nekro-44341544622">Εκρηξη στο Μετρό της Στοκχόλμης με έναν νεκρό</a> </div> </li> <li class="fastrack-item inject-item"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '1968: Ο Ντούμπτσεκ και η Χαμένη Ανοιξη της Πράγας')" href="http://www.protagon.gr/themata/flashback/o-ntoubtsek-kai-xameni-anoiksi-tis-pragas-44341543479"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/dubcekcover-503x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> FlashBack </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '1968: Ο Ντούμπτσεκ και η Χαμένη Ανοιξη της Πράγας')" class="fast-title" href="http://www.protagon.gr/themata/flashback/o-ntoubtsek-kai-xameni-anoiksi-tis-pragas-44341543479">1968: Ο Ντούμπτσεκ και η Χαμένη Ανοιξη της Πράγας</a> </div> </li> <li class="fastrack-item" id="brief44341544589"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μεταμεσονύκτιο θρίλερ για τη διάσωση ορειβάτισσας στον Ολυμπο [εικόνες &#038; βίντεο]')" href="http://www.protagon.gr/epikairotita/44341544589-44341544589"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/image2-400x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Ελλάδα </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μεταμεσονύκτιο θρίλερ για τη διάσωση ορειβάτισσας στον Ολυμπο [εικόνες &#038; βίντεο]')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341544589-44341544589">Μεταμεσονύκτιο θρίλερ για τη διάσωση ορειβάτισσας στον Ολυμπο [εικόνες &#038; βίντεο]</a> </div> </li> <li class="fastrack-item" id="brief44341544575"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κεφαλονιά: Το αντίο του Γερμανού στη φίλη του μέσω Facebook πριν αυτοκτονήσει')" href="http://www.protagon.gr/epikairotita/kefalonia-to-minyma-apoxairetismou-tou-germanou-sto-facebook-prin-aftoktonisei-44341544575"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/379084-114419865341626-1846019414-n-1515151034-410x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Ελλάδα </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κεφαλονιά: Το αντίο του Γερμανού στη φίλη του μέσω Facebook πριν αυτοκτονήσει')" class="fast-title" href="http://www.protagon.gr/epikairotita/kefalonia-to-minyma-apoxairetismou-tou-germanou-sto-facebook-prin-aftoktonisei-44341544575">Κεφαλονιά: Το αντίο του Γερμανού στη φίλη του μέσω Facebook πριν αυτοκτονήσει</a> </div> </li> <li class="fastrack-item" id="brief44341544554"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Aρχισαν οι κρίσιμες συνομιλίες Μέρκελ &#8211; Σουλτς &#8211; Ζεεχόφερ')" href="http://www.protagon.gr/epikairotita/arxisan-oi-krisimes-synomilies-merkel-soults-gia-tin-kyvernisi-sti-germania-44341544554"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-07T092227Z_176496530_RC1798EACD80_RTRMADP_3_GERMANY-POLITICS-477x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Κόσμος </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Aρχισαν οι κρίσιμες συνομιλίες Μέρκελ &#8211; Σουλτς &#8211; Ζεεχόφερ')" class="fast-title" href="http://www.protagon.gr/epikairotita/arxisan-oi-krisimes-synomilies-merkel-soults-gia-tin-kyvernisi-sti-germania-44341544554">Aρχισαν οι κρίσιμες συνομιλίες Μέρκελ &#8211; Σουλτς &#8211; Ζεεχόφερ</a> </div> </li> <li class="fastrack-item inject-item"> <div class="display_none nb-ad" id='div-gpt-ad-1479734701408-1-6' style='-webkit-overflow-scrolling: touch;'> <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-6');
                    });
                </script> </div> </li> <li class="fastrack-item" id="brief44341544548"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Την Τρίτη στη Βουλή τα προαπαιτούμενα &#8211; Ζεσταίνει τις παλάμες του ο Τσακαλώτος')" href="http://www.protagon.gr/epikairotita/44341544548-44341544548"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/250809-e1515317578338-457x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Πολιτική </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Την Τρίτη στη Βουλή τα προαπαιτούμενα &#8211; Ζεσταίνει τις παλάμες του ο Τσακαλώτος')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341544548-44341544548">Την Τρίτη στη Βουλή τα προαπαιτούμενα &#8211; Ζεσταίνει τις παλάμες του ο Τσακαλώτος</a> </div> </li> <li class="fastrack-item" id="brief44341544536"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μπαρτσελόνα: Επισήμως «Καταλανός» ο Κoουτίνιο έναντι 160 εκατ. ευρώ')" href="http://www.protagon.gr/epikairotita/44341544536-44341544536"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/30085667_barcacutinho.limghandler-522x297.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Sport </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μπαρτσελόνα: Επισήμως «Καταλανός» ο Κoουτίνιο έναντι 160 εκατ. ευρώ')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341544536-44341544536">Μπαρτσελόνα: Επισήμως «Καταλανός» ο Κoουτίνιο έναντι 160 εκατ. ευρώ</a> </div> </li> <li class="fastrack-item" id="brief44341544111"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Νορβηγία: Πρωτιά για τα ηλεκτρικά αυτοκίνητα το 2017')" href="http://www.protagon.gr/themata/norvigia-to-2017-ta-ilektrika-aftokinita-kseperasan-se-pwliseis-ta-symvatika-44341544111"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_548313280-e1515177963635-500x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Αυτοκίνητο </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Νορβηγία: Πρωτιά για τα ηλεκτρικά αυτοκίνητα το 2017')" class="fast-title" href="http://www.protagon.gr/themata/norvigia-to-2017-ta-ilektrika-aftokinita-kseperasan-se-pwliseis-ta-symvatika-44341544111">Νορβηγία: Πρωτιά για τα ηλεκτρικά αυτοκίνητα το 2017</a> </div> </li> <li class="fastrack-item inject-item"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Προσωπική ανάπτυξη: Πώς θα πετύχετε τους στόχους της Πρωτοχρονιάς')" href="http://www.protagon.gr/themata/magazine/proswpiki-anaptyksi-44341542340"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/shutterstock_783342340-450x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Magazine </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Προσωπική ανάπτυξη: Πώς θα πετύχετε τους στόχους της Πρωτοχρονιάς')" class="fast-title" href="http://www.protagon.gr/themata/magazine/proswpiki-anaptyksi-44341542340">Προσωπική ανάπτυξη: Πώς θα πετύχετε τους στόχους της Πρωτοχρονιάς</a> </div> </li> <li class="fastrack-item" id="brief44341544511"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πέθανε ο θρυλικός αμερικανός αστροναύτης Τζον Γιανγκ')" href="http://www.protagon.gr/epikairotita/pethane-o-thrylikos-amerikanos-astronaftis-tzon-giangk-44341544511"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/kentriki-3-e1515312426920-500x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Κόσμος </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πέθανε ο θρυλικός αμερικανός αστροναύτης Τζον Γιανγκ')" class="fast-title" href="http://www.protagon.gr/epikairotita/pethane-o-thrylikos-amerikanos-astronaftis-tzon-giangk-44341544511">Πέθανε ο θρυλικός αμερικανός αστροναύτης Τζον Γιανγκ</a> </div> </li> <li class="fastrack-item" id="brief44341544520"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στους 18 οι νεκροί από το δριμύ ψύχος στις ανατολικές ΗΠΑ')" href="http://www.protagon.gr/epikairotita/stous-18-oi-nekroi-apo-to-drimy-psyxos-stis-anatolikes-ipa-44341544520"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/ss-451x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Κόσμος </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στους 18 οι νεκροί από το δριμύ ψύχος στις ανατολικές ΗΠΑ')" class="fast-title" href="http://www.protagon.gr/epikairotita/stous-18-oi-nekroi-apo-to-drimy-psyxos-stis-anatolikes-ipa-44341544520">Στους 18 οι νεκροί από το δριμύ ψύχος στις ανατολικές ΗΠΑ</a> </div> </li> <li class="fastrack-item" id="brief44341544518"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ποιμενικό: Χοιρινή κοιλιά με πρασοσέλινο, παντζάρια και ξινόγαλο')" href="http://www.protagon.gr/kouzina/poimeniko-xoirini-koilia-me-praso-selino-pantzaria-kai-ksinogalo-44341544518"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/koilia-served-1290-503x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Bostanistas </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ποιμενικό: Χοιρινή κοιλιά με πρασοσέλινο, παντζάρια και ξινόγαλο')" class="fast-title" href="http://www.protagon.gr/kouzina/poimeniko-xoirini-koilia-me-praso-selino-pantzaria-kai-ksinogalo-44341544518">Ποιμενικό: Χοιρινή κοιλιά με πρασοσέλινο, παντζάρια και ξινόγαλο</a> </div> </li> <li class="fastrack-item inject-item"> <div class="display_none nb-ad" id='div-gpt-ad-1479734701408-1-8' style='-webkit-overflow-scrolling: touch;'> <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-8');
                    });
                </script> </div> </li> <li class="fastrack-item" id="brief44341544486"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μάνα, θα πάω στο «Survivor»')" href="http://www.protagon.gr/apopseis/editorial/44341544486-44341544486"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/survivor-499x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Γνώμες </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μάνα, θα πάω στο «Survivor»')" class="fast-title" href="http://www.protagon.gr/apopseis/editorial/44341544486-44341544486">Μάνα, θα πάω στο «Survivor»</a> </div> </li> <li class="fastrack-item" id="brief44341544454"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Σακούλα να βάλω;»')" href="http://www.protagon.gr/apopseis/editorial/44341544454-44341544454"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/banks-029-e1515269323231-505x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Γνώμες </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Σακούλα να βάλω;»')" class="fast-title" href="http://www.protagon.gr/apopseis/editorial/44341544454-44341544454">«Σακούλα να βάλω;»</a> </div> </li> <li class="fastrack-item" id="brief44341544411"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'H θεσμική μνήμη του Γιάννη Στουρνάρα')" href="http://www.protagon.gr/apopseis/editorial/44341544411-44341544411"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/stournaras3-503x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Γνώμες </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'H θεσμική μνήμη του Γιάννη Στουρνάρα')" class="fast-title" href="http://www.protagon.gr/apopseis/editorial/44341544411-44341544411">H θεσμική μνήμη του Γιάννη Στουρνάρα</a> </div> </li> <li class="fastrack-item inject-item"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Αδειάζει» τον Τραμπ ο συγγραφέας του βιβλίου &#8211; Eγινε best seller σε μία ημέρα')" href="http://www.protagon.gr/epikairotita/adeiazei-ton-trab-o-syggrafeas-tou-vivliou-egine-best-seller-se-mia-imera-44341544170"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-05T175919Z_1078137207_RC1D96487990_RTRMADP_3_USA-TRUMP-BOOK-e1515186945606-500x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Κόσμος </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Αδειάζει» τον Τραμπ ο συγγραφέας του βιβλίου &#8211; Eγινε best seller σε μία ημέρα')" class="fast-title" href="http://www.protagon.gr/epikairotita/adeiazei-ton-trab-o-syggrafeas-tou-vivliou-egine-best-seller-se-mia-imera-44341544170">«Αδειάζει» τον Τραμπ ο συγγραφέας του βιβλίου &#8211; Eγινε best seller σε μία ημέρα</a> </div> </li> <li class="fastrack-item" id="brief44341544429"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ποιος είναι ο δημοσιογράφος που έκανε «Τούρκο» τον Ταγίπ Ερντογάν')" href="http://www.protagon.gr/epikairotita/44341544429-44341544429"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/2018-01-05T163716Z_634350016_RC14B722B9D0_RTRMADP_3_FRANCE-TURKEY-e1515262292487-503x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Κόσμος </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ποιος είναι ο δημοσιογράφος που έκανε «Τούρκο» τον Ταγίπ Ερντογάν')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341544429-44341544429">Ποιος είναι ο δημοσιογράφος που έκανε «Τούρκο» τον Ταγίπ Ερντογάν</a> </div> </li> <li class="fastrack-item" id="brief44341544466"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Αρχαίοι θησαυροί από την Ελλάδα σε σπίτι μεγιστάνα στη Νέα Υόρκη')" href="http://www.protagon.gr/epikairotita/44341544466-44341544466"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/br-448x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Κόσμος </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Αρχαίοι θησαυροί από την Ελλάδα σε σπίτι μεγιστάνα στη Νέα Υόρκη')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341544466-44341544466">Αρχαίοι θησαυροί από την Ελλάδα σε σπίτι μεγιστάνα στη Νέα Υόρκη</a> </div> </li> <li class="fastrack-item" id="brief44341544300"> <div class="fi-left"> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Καβάκος: «Οι άνθρωποι που διαμένουν στην επαρχία είναι πολιτιστικά καταδικασμένοι»')" href="http://www.protagon.gr/epikairotita/kavakos-oi-anthrwpoi-pou-diamenoun-stin-eparxia-einai-politistika-katadikasmenoi-44341544300"> <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/01/16600169-450x300.jpg');"></div> </a> </div> <div class="fi-right"> <span class="bluewater"> Πολιτισμός </span> <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Καβάκος: «Οι άνθρωποι που διαμένουν στην επαρχία είναι πολιτιστικά καταδικασμένοι»')" class="fast-title" href="http://www.protagon.gr/epikairotita/kavakos-oi-anthrwpoi-pou-diamenoun-stin-eparxia-einai-politistika-katadikasmenoi-44341544300">Καβάκος: «Οι άνθρωποι που διαμένουν στην επαρχία είναι πολιτιστικά καταδικασμένοι»</a> </div> </li> </ul> </div></div> </div> </div> </div> </div></div> <script type='text/javascript'>
   /*jQuery(document).ready(function($) {
     if ($(window).width() > 1050) {
       if ($('body').hasClass('home')) {
         $(".elriosidebar").show().animate({"right":"0px"}, 3000);;
         $('.protagonbrief_button').hide();
        if (typeof bLazy != "object")
        bLazy = new Blazy({ container: ".rio-body"});
       }
     }
   });*/

function setCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function showOnceInADay() {
    var user=getCookie("username1");
    if (user != "") {
    } else {
           //$("#index9").fadeIn('slow');     
			 if ($(window).width() > 1050) {
			   if ($('body').hasClass('home')) {
				 $(".elriosidebar").show().animate({"right":"0px"}, 3000);;
				 $('.protagonbrief_button').hide();
				if (typeof bLazy != "object")
				bLazy = new Blazy({ container: ".rio-body"});
			   }
			 }
           setCookie("username1", 1, 1);
    }
}
$(document).ready(function(){
        showOnceInADay() ;
});



   </script><script type="text/javascript"><!--
wpa2a.targets=[];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>  <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top dark ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Αποδοχή'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<span class=\"logop\"><\/span>Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την εμπειρία σας στο protagon.gr <span class=\"mered\">/<\/span> Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. <a href=\"/oroi-xrisis\" target=\"_blank\">Μάθετε περισσότερα<span class=\"arrowright\"><\/span><\/a>'
                        +'</p>'
                                        +'<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p>This website uses cookies.'
                +'<a href="#" class="ginger_btn ginger-accept">Αποδοχή</a>'
                +'<\/p>'
        });
    </script> <script type='text/javascript'>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</script><script type='text/javascript'>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</script> <div style="display:none"> <div class="grofile-hash-map-14bff8c2ce8be31e4fce9966a2eb4914"> </div> </div><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script><script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.protagon.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ...","cached":"1"};
/* ]]> */
</script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/wp-disable-comments/javascript/wp-disable-comments.js?ver=0.4'></script><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script><script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script><script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/navigation.js?ver=20120206'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/skip-link-focus-fix.js?ver=20130115'></script><script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/lazyload.js?ver=20160508'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/blazy.min.js?ver=20160508'></script><script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"44341544671 http:\/\/www.protagon.gr\/?p=44341544671","disqusShortname":"protagongr","disqusTitle":"Viva Las Vegas: T\u03b9 \u03b8\u03b1 \u03b4\u03bf\u03cd\u03bc\u03b5 \u03c3\u03c4\u03bf \u03c6\u03b5\u03c4\u03b9\u03bd\u03cc \u03c0\u03b1\u03b6\u03ac\u03c1\u03b9 \u03c4\u03b7\u03c2 \u03c4\u03b5\u03c7\u03bd\u03bf\u03bb\u03bf\u03b3\u03af\u03b1\u03c2","disqusUrl":"http:\/\/www.protagon.gr\/themata\/ti-tha-doume-sto-fetino-megalo-pazari-tis-texnologias-44341544671","options":{"manualSync":false},"postId":"44341544671"};
/* ]]> */
</script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"protagongr"};
/* ]]> */
</script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script><script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script> </body></html>
<!--HTML compressed, size saved 8.65%. From 277295 bytes, now 253305 bytes-->
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 8955/9571 objects using apc

 Served from: www.protagon.gr @ 2018-01-08 07:58:19 by W3 Total Cache -->