<!DOCTYPE html>
<html lang="el">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="192906947432657" />
			<link rel="shortcut icon" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/homegape.css" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/micro.css" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/jquery.bxslider.css" />

	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.min.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/bxmin.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/protagon.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/stickyfill.min.js" defer="defer"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.sidebar.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/sidebar/jquery.sticky.js"></script>

	<script>
		var chromePointerEvents = typeof PointerEvent === 'function';
	</script>

			<meta property="og:title" content="τεξτ | Κώστας Γιαννακίδης"/>
		<meta property="og:url" content="https://www.protagon.gr/protagon_text/tekst-6504-44341998873" />
		<meta property="og:locale" content="el_GR" />
		<meta property="og:image" content=""/>
		<meta property="og:site_name" content="Protagon.gr"/>
		<meta property="og:description" content="" />
	
	<script>var et_site_url='https://www.protagon.gr';var et_post_id='44341998873';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>τεξτ | Protagon.gr</title>


<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.protagon.gr/protagon_text/tekst-6504-44341998873" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="τεξτ | Protagon.gr" />
<meta name="twitter:creator" content="@kgiannakidis" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.protagon.gr/#website","url":"https://www.protagon.gr/","name":"Protagon.gr","description":"\u0399\u03c3\u03c4\u03bf\u03c1\u03af\u03b5\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03ba\u03b5\u03c6\u03c4\u03cc\u03bc\u03b1\u03c3\u03c4\u03b5 \u03b4\u03b9\u03b1\u03c6\u03bf\u03c1\u03b5\u03c4\u03b9\u03ba\u03ac.","potentialAction":{"@type":"SearchAction","target":"https://www.protagon.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.protagon.gr/protagon_text/tekst-6504-44341998873#webpage","url":"https://www.protagon.gr/protagon_text/tekst-6504-44341998873","inLanguage":"el","name":"\u03c4\u03b5\u03be\u03c4 | Protagon.gr","isPartOf":{"@id":"https://www.protagon.gr/#website"},"datePublished":"2020-02-15T08:34:21+00:00","dateModified":"2020-02-15T08:34:21+00:00","author":{"@id":"https://www.protagon.gr/#/schema/person/d3589f45edc178e6ef4a26e37502c060"}},{"@type":["Person"],"@id":"https://www.protagon.gr/#/schema/person/d3589f45edc178e6ef4a26e37502c060","name":"\u039a\u03ce\u03c3\u03c4\u03b1\u03c2 \u0393\u03b9\u03b1\u03bd\u03bd\u03b1\u03ba\u03af\u03b4\u03b7\u03c2","image":{"@type":"ImageObject","@id":"https://www.protagon.gr/#authorlogo","url":"https://www.protagon.gr/wp-content/uploads/2016/09/kostasss.jpg","caption":"\u039a\u03ce\u03c3\u03c4\u03b1\u03c2 \u0393\u03b9\u03b1\u03bd\u03bd\u03b1\u03ba\u03af\u03b4\u03b7\u03c2"},"description":"\u0395\u03af\u03bd\u03b1\u03b9 \u03b1\u03c0\u03cc \u03c4\u03b7 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03bf\u03bd\u03af\u03ba\u03b7. \u0388\u03c7\u03b5\u03b9 \u03b5\u03c1\u03b3\u03b1\u03c3\u03c4\u03b5\u03af \u03c3\u03b5 \u03b1\u03c1\u03ba\u03b5\u03c4\u03ac \u03ad\u03bd\u03c4\u03c5\u03c0\u03b1 \u03ba\u03b1\u03b9 \u03c1\u03b1\u03b4\u03b9\u03bf\u03c6\u03c9\u03bd\u03b9\u03ba\u03bf\u03cd\u03c2 \u03c3\u03c4\u03b1\u03b8\u03bc\u03bf\u03cd\u03c2, \u03b5\u03bd\u03ce, \u03ba\u03b1\u03c4\u03ac \u03ba\u03b1\u03b9\u03c1\u03bf\u03cd\u03c2, \u03b4\u03b9\u03b1\u03c4\u03b7\u03c1\u03b5\u03af \u03c4\u03bf\u03bd \u03c1\u03b1\u03b4\u03b9\u03bf\u03c6\u03c9\u03bd\u03b9\u03ba\u03cc \u03c7\u03b1\u03c1\u03b1\u03ba\u03c4\u03ae\u03c1\u03b1 \u03c4\u03bf\u03c5 Citizen. \u03a4\u03bf\u03bd \u03af\u03b4\u03b9\u03bf \u03c4\u03af\u03c4\u03bb\u03bf, Citizen, \u03ad\u03c7\u03b5\u03b9 \u03ba\u03b1\u03b9 \u03b7 \u03c3\u03c4\u03ae\u03bb\u03b7 \u03c4\u03bf\u03c5 \u03c3\u03c4\u03b7\u03bd Athens Voice. \u0388\u03b3\u03c1\u03b1\u03c8\u03b5 \u03ad\u03bd\u03b1 \u03b8\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03cc \u03ad\u03c1\u03b3\u03bf, \u03c4\u03bf \u00ab\u039a\u03b1\u03b9 \u03b4\u03b5\u03bd \u03ad\u03c7\u03b5\u03b9 \u03be\u03b7\u03bc\u03b5\u03c1\u03ce\u03c3\u03b5\u03b9 \u03b1\u03ba\u03cc\u03bc\u03b1\u00bb \u03ba\u03b1\u03b9 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bf \u03c0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03b1\u03c3\u03c4\u03ae\u03c2 \u03c4\u03bf\u03c5 Tedxacaxemy.","sameAs":["https://www.facebook.com/giannakidis?fref=ts","https://twitter.com/@kgiannakidis"]}]}</script>


<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Protagon.gr" href="https://www.protagon.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων τεξτ &raquo; Protagon.gr" href="https://www.protagon.gr/protagon_text/tekst-6504-44341998873/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.protagon.gr/wp-includes/css/dist/block-library/style.min.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-slick-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/slick.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-bx-slider-css-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/jquery.bxslider.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-fontawesome-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/font-awesome.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-magnific-popup-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/magnific-popup.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/wp-carousel-pro-public.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nm_mailchimp-styles-css'  href='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//plugin.styles.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='protagon-style-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/style.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/ipad.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='stab-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/stab.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.protagon.gr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.protagon.gr/wp-content/plugins/padp/css/padp.css?ver=20181019' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/padp.js?ver=201811071'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/jquery.dfp.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nm_mailchimp_vars = {"ajaxurl":"https:\/\/www.protagon.gr\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/","plugin_doing":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/images\/loading.gif","settings":{"action":"nm_mailchimp_save_settings","nm_mailchimp_mc_api_key":"eac6f734ac5d7226566503b21f6d8ec1-us12","nm_mailchimp_button_title":"\u0393\u03a1\u0391\u03a6\u03a4\u0395\u0399\u03a4\u0395","nm_mailchimp_ok_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!","nm_mailchimp_form_redirect":"","nm_mailchimp_modal_title":"","nm_mailchimp_modal_content":"","nm_mailchimp_modal_size":"","nm_mailchimp_form_css":"","nm_mailchimp_form_saved":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!"},"messages":{"error_subscription":"Please try with different email"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//js/script.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/scrollto.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.protagon.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protagon.gr/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.protagon.gr/?p=44341998873' />
<link rel="alternate" type="application/json+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fprotagon_text%2Ftekst-6504-44341998873" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fprotagon_text%2Ftekst-6504-44341998873&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<!-- HFCM by 99 Robots - Snippet # 1: Style CSS -->
<style>
/* Quantcast */
.qc-cmp-persistent-link {
display: none !important;
}


/* single post ads */
.no-ipad-inside {
display: none;
}

.mastersingle .right-single-column .textpager_sidebar {
    padding: 0px 0 25px;
}

/* fast track */
.fast-track-posts li:nth-child(8n+8) {
	display: none !important;
}

/* infinite loading */
#main article:nth-child(6) .chosen-posts-container {
	padding-bottom: 40px;
	margin-bottom: 60px;
}

/* g_home_mobile1 */
@media (max-width: 767px) {
#div-gpt-ad-1527847608953-0 {
    display: none;
}
}

@media (min-width: 768px) and (max-width: 1050px) {
.prt-billboard970x250 {
    width: 100%;
    margin: 0 auto;
}
}

#div-gpt-ad-1538073601524-0 {
text-align: center;
}

/* art modules */
@media (max-width: 767px) {
.art .micro_tiles_grid_no_2 .micro_tiles .tilesduo_2,
.art .micro_tiles_grid_no_2 .micro_tiles .tilesduo_3  {
    display: flex !important;
    padding: 10px 0;
}

.micro_tiles_grid_no_12_1 .micro_tiles li:nth-child(n+2):nth-child(-n+3) {
	display: flex;
}
.micro_tiles_grid_no_12_1 .micro_tiles li:nth-child(n+2):nth-child(-n+3) .opinion_home_image,
.micro_tiles_grid_no_2 .micro_tiles li:nth-child(n+2):nth-child(-n+3) .opinion_home_image {
    display: block !important;
    width: 100px !important;
    height: 70px !important;
    min-height: unset !important;
    overflow: visible !important;
}
.micro_tiles_grid_no_12_1 .micro_tiles li:nth-child(n+2):nth-child(-n+3) .opinion_home_image .opinion_image_bg,
.micro_tiles_grid_no_2 .micro_tiles li:nth-child(n+2):nth-child(-n+3) .opinion_home_image .opinion_image_bg {
    width: 100px !important;
    height: 70px !important;
    min-width: unset !important;
    min-height: unset !important;
}
.micro_tiles_grid_no_12_1 .micro_tiles li:nth-child(n+2):nth-child(-n+3),
.micro_tiles_grid_no_2 .micro_tiles li:nth-child(n+2):nth-child(-n+3) {
    min-height: unset !important;
}
.micro_tiles_grid_no_12_1 .micro_tiles li:nth-child(n+2):nth-child(-n+3) .grid_art_01_sand,
.micro_tiles_grid_no_2 .micro_tiles li:nth-child(n+2):nth-child(-n+3) .grid_art_01_sand {
    padding: 0px 10px;
}
}


/* fast track */
.ginger_container.top {
    bottom: 0 !important;
    top: unset !important;
}
.ginger_banner.ginger_container.dark {
    background-color: rgba(238, 238, 238, .86) !important;
}

@media screen and (min-width: 1051px) {
.topheader .mini-protagon-brief {
    width: 110px !important;
}
}

/* search */
@media screen and (min-width: 1051px) {
.topheader .pgsearch::before {

}
}

/* home opinios mobile photo size */
@media (max-width: 767px) {
.home_opinions .opinion_home_image {
    width: 150px;
    height: 105px;
}
.slides.slides_part1 .protagon_opinions .opinion_image_bg,
.slides.slides_part2 .protagon_opinions .opinion_image_bg,
.only_show_on_mobile .new_opinions .opinion_image_bg {
    width: 150px;
    height: 105px;
}
.opinion_sand .absolutebottom {
    position: relative;
    bottom: unset !important;
}
.opinion_sand a strong {
    min-height: unset !important;
}
}

/* home page slider mobile height */
@media (max-width: 767px) {
.bigstory_protagon {
	height: 299px !important;
}
.dots_thumb {
    top: 250px;
}
.bx-wrapper .main_sand {
    padding-top: 308px;
}
}
</style>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 3: Quantcast -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    	.qc-cmp-close-icon-first-view {
		    right: 5px !important;
		}
        .qc-cmp-ui-content {
            padding: 20px 40px 0px !important;
            overflow-y: visible !important;
        }
        .qc-cmp-qc-link-container {
			padding: 0 0px 0px 40px !important;
			left: 0 !important;
			right: unset !important;
			bottom: 0px !important;
        }
        .qc-cmp-title {
            font-weight: 400 !important;
            font-size: 20px !important;
            line-height: 25px !important;
        }
        .qc-cmp-alt-buttons {
        	display: none !important;
        }
        .qc-cmp-main-messaging, 
        .qc-cmp-messaging {
            font-size: 13px !important;
            font-weight: 400 !important;
            line-height: 16px !important;
        }
        .qc-cmp-button {
          background-color: #f20909 !important;
          border-color: #f20909 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #f20909 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #f20909 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #f20909 !important;
        }
        .qc-cmp-button {
          color: #101010 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #101010 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#101010 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #999 !important;
          background-color: #999 !important;
        }
        .qc-cmp-ui-container .qc-cmp-ui {
			min-height: 230px !important;
        }
        .qc-cmp-table,
        .qc-cmp-table-row:last-child {
        	border: 1px solid #000 !important;
        }
        .qc-cmp-scrolling-section {
    		border-bottom: 1px solid #000 !important;
    		border-top: 1px solid #000 !important;
	    }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #101010 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #f20909 !important;
        }
        .qc-cmp-ui {
            background-color: #FFFFFF !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        	background-color: #FFFFFF !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
            background-color: #FFFFFF !important;
        }
            .qc-cmp-vendor-list .qc-cmp-vendor-row {
              background-color: #FFFFFF !important;
            }
            .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                background-color: #FFFFFF !important;
              }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #101010 !important;
            border-color: #101010 !important;
        }
            	.qc-cmp-back:before {
    		color: #333 !important;
    	}
    </style>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 4: Skin CSS -->
<style>
#adman-skin {
margin-top: 40px !important;
}
</style>
<!-- /end HFCM by 99 Robots -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.protagon.gr/protagon_text/tekst-6504-44341998873/amp"><link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-11057666-1', 'auto');
		ga('require', 'displayfeatures');
			ga('set', 'dimension3', 'short');
	
	
	
	ga('set', 'dimension2', 'ProtagonText');
	ga('set', 'dimension1', 'Κώστας Γιαννακίδης');
		ga('send', 'pageview');
	</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
	/* gads.src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"; */
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
  })();
</script>

<style media="screen">
@media (max-width: 1050px) and (min-width: 768px) {
  .desktoponly {display: none; }
}
</style>
<script type='text/javascript'>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</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1023240764139814",
enable_page_level_ads: true
});
</script>

	<!-- Twitter universal website tag code -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		// Insert Twitter Pixel ID and Standard Event data below
		twq('init','o2p90');
		twq('track','PageView');
	</script>
	<!-- End Twitter universal website tag code -->

<link rel="stylesheet" href="/wp-content/themes/protagon.grv2/newdfp.css?v=3">
<style media="screen">
@media (max-width: 1050px) { .desktoponly {display: none; } }
div#author-bio-box { display: none; }
.internalarticleadpg { text-align: center; margin: 0 0 20px; }
.verticallargepg { position: absolute; z-index: 9; }
.largeverticalpg > div { position: absolute; width: 300px; z-index: 999; top: 0; left: 0; background-color: #f3f3f3; height: 610px;}
.smallrectanglepg > div { position: absolute; width: 300px; z-index: 999; top: -15px; left: 0; background-color: #f3f3f3; height: 280px; }
@media (max-width: 1050px) and (min-width: 768px) {
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .adunit.pg-home-tablet-main.ad-device-tablet { margin: 30px auto 10px; }

}
@media (max-width: 767px) {
  .imageslide.advertisment-slide > div {vertical-align: top!important;}
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .carousel-inner > .item .imageslide.advertisment-slide { max-height: initial; height: auto!important;}
  .prt-billboard970x250 { margin: 0 auto; width: 100%; display: block; }
}
.adunit.pg-home-tablet-main.ad-device-tablet,
.adunit.ad-device-mobile.display-block > div,
.newdfp.adunit.desktoponly > div { height: auto!important; }
.mt_vavrant_3.tablet_only {position: relative;}
.protagongrid .site-main .newdfp.adunit.desktoponly { width: 970px; }
.mobileunitspg { margin: 20px auto; text-align: center; }
</style>
</head>

<body class="post-template-default single single-post postid-44341998873 single-format-standard et_bloom group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
<div id="fb-root"></div>
<div id="responsive-menu"><img class="responsive-menu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><ul class="nav navbar-nav"><li class="menu-item"><a class="rm-parent">Επικαιρότητα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/ellada">Ελλάδα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politiki">Πολιτική</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/oikonomia">Οικονομία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/kosmos">Κόσμος</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politismos">Πολιτισμός</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/sport">Sport</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/perivallon-epikairotita">Περιβάλλον</a></li></ul></li><li class="menu-item"><a class="rm-parent">Απόψεις</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/editorial">Γνώμες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/ideas">Ιδέες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/blogs">Blogs</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/sketch">Σκίτσα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/moufanet">Μούφαnet</a></li></ul></li><li class="menu-item"><a class="rm-parent">Θέματα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/magazine">Magazine</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/focus">Focus</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/autokinito">Αυτοκίνητο</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/technology-science">Επιστήμη & Τεχνολογία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/health">Υγεία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/city-life">City Life</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/flashback">FlashBack</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/symvainoun">Συμβαίνουν</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/taksidia">Ταξίδια</a></li></ul></li><li class="menu-item"><a class="rm-parent">Galleries</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./galleries/photo">Εικόνες</a></li><li class="menu-item"><a href="https://www.protagon.gr/videos">Videos</a></li></ul></li><li class="menu-item"><a href="https://www.protagon.gr/./anagnwstes">Αναγνώστες</a></li><li class="menu-item"><a href="http://#">Newsletter</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="javascript:void(0);"><label><input type="search" class="wpr-search-field" placeholder="Αναζήτηση" value="" name="s" title="Search"><input type="submit" class="wpr-search-submit" value=""></label></form></div><div class="social_menu_m"><ul><li><a href="https://www.facebook.com/protagongr/" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/facebook.svg" height="24" width="24" scale="0"></a></li><li><a href="https://twitter.com/protagongr" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/twitter.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/mail.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/google.svg" height="24" width="24" scale="0"></a></li></ul></div></div><div class="responsive-header"><div class="rh-icon-wrapper"><span class="rh-icon"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/burger.svg" height="24" width="24" /></span></div><div class="rh-left"><a href="/" id="responsive-header-logo"><img class="rh-image rh-logo" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/protagon_plain.svg" width="104" height="22" /></a><img class="rh-separator" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/triangle_gr.svg" width="27" height="50" /></div><div class="rh-right"><a href="/protagon-brief"><img class="rh-image" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/refasttrack/fasalogo_mobile.svg" width="140" height="" /></a></div></div>
<!-- /1638766/Prestitial_1x1 -->
<div id='div-gpt-ad-1456834867416-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456834867416-0'); });
</script>
</div>

<!-- /1638766/1x1 -->
<div id='div-gpt-ad-1476959721182-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476959721182-0'); });
</script>
</div>
<img src="https://bold.adman.gr/banner?webspace=14199&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">

<p id="back-top"><a href="#top"><span></span></a></p>

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<a class="brif_mobile only_show_on_mobile" href="https://www.protagon.gr/protagon-brief" title="">
			<img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/brief_mobile.png" alt="">
		</a>
		<a href="https://www.protagon.gr/" class="only_show_on_mobile pro_header"></a>

		<div class="topheader">
			<div class="protagongrid" style="">
				<table width="100%" cellpadding="0" cellspacing="0" align="left" class="headertable">
					<!--logos-->
					<tr>
						<td align="left" style="width: 11%; min-width:100px;" class="logfield">
							<div class="logoprotagon">
								<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
							</div>
							<div class="logoprotagonsticky">
								<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
							</div>
						</td>
						<td align="left" class="navg">
							<nav id="site-navigation" class="main-navigation" role="navigation">
																
								<ul id="primary-menu" class="menu">
								<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3550"><a href="/epikairotita">Επικαιρότητα</a>
								<ul class="sub-menu">
									<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="/epikairotita/ellada">Ελλάδα</a></li>
									<li id="menu-item-10882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10882"><a href="/epikairotita/politiki">Πολιτική</a></li>
									<li id="menu-item-10852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10852"><a href="/epikairotita/babel">Βαβέλ</a></li>
									<li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="/epikairotita/oikonomia">Οικονομία</a></li>
									<li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3552"><a href="/epikairotita/kosmos">Κόσμος</a></li>
									<li id="menu-item-44341161128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44341161128"><a href="/epikairotita/kosmos/rantar">ΡΑΝΤΑΡ</a></li>
									<li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3554"><a href="/epikairotita/politismos">Πολιτισμός</a></li>
									<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3556"><a href="/epikairotita/sport">Sport</a></li>
									<li id="menu-item-10885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10885"><a href="/epikairotita/perivallon-epikairotita">Περιβάλλον</a></li>
								</ul>
								</li>
								<li id="menu-item-3543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3543">
								<a href="/apopseis">Απόψεις</a>
								<ul class="sub-menu">
									<li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="/apopseis/editorial">Γνώμες</a></li>
									<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="/apopseis/ideas">Ιδέες</a></li>
									<li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3544"><a href="/apopseis/blogs">Blogs</a></li>
									<li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="/apopseis/sketch">Σκίτσα</a></li>
									<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="/apopseis/moufanet">Μούφαnet</a></li>
								</ul>
								</li>
								<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10886">
								<a href="/themata">Θέματα</a>
								<ul class="sub-menu">
									<li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46664"><a href="/magazine">Magazine</a></li>
									<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a href="/themata/focus">Focus</a></li>
									<li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="/themata/autokinito">Αυτοκίνητο</a></li>
									<li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="/themata/technology-science">Επιστήμη &amp; Τεχνολογία</a></li>
									<li id="menu-item-10888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10888"><a href="/themata/health">Υγεία</a></li>
									<li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="/themata/city-life">City Life</a></li>
									<li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3574"><a href="/themata/flashback">FlashBack</a></li>
									<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10889"><a href="/themata/symvainoun">Συμβαίνουν</a></li>
									<li id="menu-item-10890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10890"><a href="/themata/taksidia">Ταξίδια</a></li>
								</ul>
								</li>
								<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3567"><a href="/galleries">Galleries</a>
								<ul class="sub-menu">
									<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="/galleries/photo">Εικόνες</a></li>
									<li id="menu-item-49352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49352"><a href="/videos">Videos</a></li>
								</ul>
								</li>
								<li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3571"><a href="/anagnwstes">Αναγνώστες</a></li>
								</ul>
							</nav>
						</td>

						<td align="left" style="width:10%;" class="pgsearch">
							<div class="windowsearch">
								<input type="checkbox" id="punchsearch" class="togglesearch">
								<label for="punchsearch">ΑΝΑΖΗΤΗΣΗ</label>
								<div class="ultimatesearch">
																				<div class="protagongrid">
												

 <form role="search" action="https://www.protagon.gr" method="get" id="searchform">
 <div>
<div class="toparrow">
	
</div>
<select name='user' id='user'>
		    <option>Συντάκτης</option><option value='511'>Χριστίνα Tετράδη</option><option value='356'>Παύλος Ηλ. Αγιαννίδης</option><option value='367'>Φιλίπ Αγκιόν</option><option value='547'>Αννα Αθανασιάδου</option><option value='330'>Αγγελος Αθανασόπουλος</option><option value='19'>Στέλλα Αλαφούζου</option><option value='501'>Παναγιώτης Ε. Αλεβαντής</option><option value='29'>Αθανάσιος Αλεξανδρίδης</option><option value='313'>Δημήτρης Αλικάκος</option><option value='314'>Κάρολος Αλκαλάι</option><option value='51'>Κατερίνα I. Ανέστη</option><option value='450'>Κώστας Αναγνωστόπουλος</option><option value='372'>Λεωνίδας Αναγνωστόπουλος</option><option value='455'>Θοδωρής Αναγνώστου</option><option value='41'>Γιάννης Αναστασάκος</option><option value='252'>Μαρία Αναστασιάδου</option><option value='289'>Μάκης Ανδρονόπουλος</option><option value='493'>Λεωνίδας Αντωνακόπουλος</option><option value='425'>Χέλμουτ Ανχάιερ</option><option value='390'>Κωνσταντίνος Αρβανιτόπουλος</option><option value='243'>Αίαντας Αρτεμάκης</option><option value='355'>Μαριλένα Αστραπέλλου</option><option value='347'>Κοσμάς Βίδος</option><option value='3'>Ρίκα Βαγιάνη</option><option value='309'>Γιάννης Βαρβάκης</option><option value='437'>Θόδωρος Βαρβάρης</option><option value='327'>Ευτύχης Βαρδουλάκης</option><option value='112'>Γιάνης Βαρουφάκης</option><option value='479'>Νίκος Βατόπουλος</option><option value='42'>Βασίλης Βενιζέλος</option><option value='414'>Ειρήνη Βενιού</option><option value='156'>Θάνος Βερέμης</option><option value='271'>Τάκης Βιδάλης</option><option value='20'>Ρέα Βιτάλη</option><option value='255'>Παναγιώτης Βλάχος</option><option value='405'>Μιχαήλ Βλασταράκος</option><option value='423'>Κωνσταντίνος Γάτσιος</option><option value='452'>Βασίλης Γαβαλάς</option><option value='246'>Δημήτρης Γαλάνης</option><option value='86'>Αλκης Γαλδαδάς</option><option value='178'>Μανόλης Γαλενιανός</option><option value='323'>Παύλος Γερουλάνος</option><option value='553'>Αριστείδης Γεωργίου</option><option value='103'>Βαγγέλης Γεωργίου</option><option value='272'>Σωτήρης Γεωργανάς</option><option value='463'>Άδωνις Α. Γεωργιάδης</option><option value='318'>Μαριέττα Γιαννάκου</option><option value='18'>Κώστας Γιαννακίδης</option><option value='426'>Βέρα Γιούροβα</option><option value='135'>Γκίζα</option><option value='288'>Μαρίνα Γουόκερ Γκεβάρα</option><option value='456'>Λία Γκουντρουμπή</option><option value='389'>Στέφανος Γκρίτζαλης</option><option value='331'>Ντάνιελ Γκρος</option><option value='158'>Θοδωρής Γκόνης</option><option value='512'>Χρήστος Γούλας</option><option value='449'>Αχιλλέας Γραβάνης</option><option value='121'>Γιώργος Γραμματικάκης</option><option value='392'>Ιωακείμ Γρυσπολάκης</option><option value='306'>Πύρρος Δήμας</option><option value='8'>Νίκος Δήμου</option><option value='226'>Τζίνα Δαβιλά</option><option value='320'>Νίκος Δασκαλάκης</option><option value='483'>Γιάννης Δατσέρης</option><option value='340'>Γιάννης Δεβετζόγλου</option><option value='303'>Ματίνα Δελή</option><option value='517'>Νικόλας Δερβένης</option><option value='545'>Διονύσιος Δερβής-Μπουρνιάς</option><option value='529'>Στέφανος Δερμάτης</option><option value='155'>Θάνος Δημάδης</option><option value='508'>Ελένη Δημητρακάκη</option><option value='322'>Φιλίππα Δημητριάδη</option><option value='308'>Περικλής Δημητρολόπουλος</option><option value='49'>Μαρίσσα Δημοπούλου</option><option value='256'>Αννα Διαμαντοπούλου</option><option value='21'>Λένα Διβάνη</option><option value='93'>Απόστολος Δοξιάδης</option><option value='97'>Αρίστος Δοξιάδης</option><option value='530'>Παναγιώτης Δουδωνής</option><option value='58'>Μιχάλης Δουρμούσογλου</option><option value='411'>Αθηνά Δρέττα</option><option value='481'>Εύη Ελευθεριάδου</option><option value='373'>Σοφίκα Ελευθερουδάκη</option><option value='329'>Μπιλ Εμοτ</option><option value='430'>Χρήστος Εξωτερικό</option><option value='440'>Γιώργος Επιτήδειος</option><option value='110'>Βιομηχανικός Εργάτης</option><option value='522'>Δημήτρης Ευθυμάκης</option><option value='469'>Κωνσταντίνος Ζέρβας</option><option value='17'>Ανδρέας Ζαμπούκας</option><option value='15'>Νίκος Ζαχαριάδης</option><option value='324'>Μιχάλης Ηλιάδης</option><option value='218'>Σταύρος Θεοδωράκης</option><option value='472'>Σέργιος Θεοδωρίδης</option><option value='232'>Χρήστος Θεοδώρου</option><option value='377'>Μαρία Θερμού</option><option value='307'>Περικλής Ιακωβάκης</option><option value='376'>Δημήτρης Ιμπραήμ</option><option value='482'>Γιάννης Ιωαννίδης</option><option value='544'>Γιάννης Φ. Ιωαννίδης</option><option value='537'>Γιώργος Κ.Καρατζάς</option><option value='504'>Σωτήρης Κάππας</option><option value='539'>Α-Φ Καβαλιεράτου</option><option value='284'>Κώστας Ν. Καζαμιάκης</option><option value='505'>Δημήτρης Καιρίδης</option><option value='442'>Παναγιώτης Κακολύρης</option><option value='466'>Ξένια Καλδάρα</option><option value='422'>Αντώνης Καλλιοντζής</option><option value='75'>Λύο Καλοβυρνάς</option><option value='344'>Γιάννης Καλογιάννης</option><option value='251'>Γιώργος Καμίνης</option><option value='50'>Δημήτρης Καμπουράκης</option><option value='150'>Ηλίας Κανέλλης</option><option value='40'>Αρτεμις Καπούλα</option><option value='415'>Πέτρος Καράς</option><option value='34'>Βελίκα Καραβάλτσιου</option><option value='35'>Τάκης Καραγιάννης</option><option value='551'>Μαρία Καραγιαννίδου</option><option value='332'>Κωνσταντίνος Καραλής</option><option value='62'>Ιάσονας Καραμήτσος</option><option value='489'>Νίκος Καραμαλέγκος</option><option value='240'>Χάρης Καρανίκας</option><option value='342'>Μάρκος Καρασαρίνης</option><option value='532'>Κωνσταντίνος Β. Καρατζάς</option><option value='506'>Πάνος Καρβούνης</option><option value='10'>Γιώργος Καρελιάς</option><option value='431'>Φοίβος Καρζής</option><option value='498'>Παναγιώτης Καρκατσούλης</option><option value='276'>Αργύρης Καστανιώτης</option><option value='429'>Γιώργος Κατοστάρης</option><option value='63'>Ελένη Κατρακαλίδη</option><option value='247'>Αλέξανδρος Κατραούζος</option><option value='341'>Νικόλας Κατσίμπρας</option><option value='443'>Ολγα Κεφαλογιάννη</option><option value='417'>Αννα Β. Κιβρακίδου</option><option value='30'>Βάσω Κιντή</option><option value='217'>Σπύρος Κιτσινέλης</option><option value='494'>Ιωάννης Κοκκάλας</option><option value='554'>Στρατής Κοκκινέλης</option><option value='261'>Θοδωρής Κολυδάς</option><option value='244'>Θανάσης Κοντογεώργης</option><option value='401'>Δημήτρης Κοντοπίδης</option><option value='98'>Αύγουστος Κορτώ</option><option value='294'>Γιώργος Κουμουτσάκος</option><option value='60'>Ακης Κουντουράκης</option><option value='436'>Αλέξανδρος Κουρής</option><option value='16'>Αννα Κουρουπού</option><option value='73'>Ματούλα Κουστένη</option><option value='157'>Θοδωρής Κουτσογιαννόπουλος</option><option value='253'>Λίλα Κούπριζα</option><option value='295'>Δημήτρης Κούρκουλας</option><option value='413'>Δημοσθένης Κούρτοβικ</option><option value='510'>Χρήστος Κούτρας</option><option value='491'>Αλέκος Κρητικός</option><option value='254'>Κώστας Κυριακόπουλος</option><option value='316'>Αγγελος Κωβαίος</option><option value='409'>Γιάννης Κωνσταντίνου</option><option value='378'>Γιάννης Κωνσταντινίδης</option><option value='432'>Σταύρος Κωνσταντινίδης</option><option value='396'>Οδυσσέας Κωνσταντινόπουλος</option><option value='520'>Γιάννης Κωνσταντόπουλος</option><option value='444'>Μυρσίνη Κωστοπούλου</option><option value='343'>Ελευθερία Κόλλια</option><option value='321'>Μαρίκα Λάμπρου</option><option value='407'>Μαρκ Λέοναρντ</option><option value='383'>Θωμάς Λίγας</option><option value='370'>Γιάννης Λίτινας</option><option value='362'>Θοδωρής Λαΐνας</option><option value='357'>Ζακί Λαΐντι</option><option value='231'>Χρήστος Λαδάς</option><option value='509'>Βασιλική Λαζαράκου</option><option value='439'>Αστερόπη Λαζαρίδου</option><option value='22'>Αλέκος Λασκαράτος</option><option value='336'>Μπερνάρ-Ανρί Λεβί</option><option value='546'>Μυρτώ Λιαλιούτη</option><option value='548'>Θεόδωρος Π. Λιανός</option><option value='464'>Νίκος Λιβανός</option><option value='542'>Ζωζώ Λιδωρίκη</option><option value='438'>Δημήτρης Λινός</option><option value='167'>Κώστας Λογαράς</option><option value='345'>Μαρία Λογοθέτη</option><option value='24'>Μαρία Λούκα</option><option value='245'>Αννα Λυδάκη</option><option value='300'>Σπύρος Λυκούδης</option><option value='7'>Νίκη Λυμπεράκη</option><option value='360'>Χρήστος Λόλας</option><option value='352'>Νίκος Μάστορας Γκουλέμας</option><option value='462'>Μαρίλη Μέξη</option><option value='420'>Γιαν-Βέρνερ Μίλερ</option><option value='166'>Κώστας Μίντζηρας</option><option value='33'>Τάκης Μίχας</option><option value='408'>Γιάννης Μαγκριώτης</option><option value='326'>Μάνος Μακράκης</option><option value='445'>Σάκης Μαλαβάκης</option><option value='4'>Αρης Μαλανδράκης</option><option value='149'>Ηλίας Μαμαλάκης</option><option value='398'>Γιάννης Μανιάτης</option><option value='507'>Γιάννης Μαντζουράνης</option><option value='453'>Στέλλα Μαντουλίδου</option><option value='465'>Ανδρέας Μανωλικάκης</option><option value='57'>Διονύσης Μαρίνος</option><option value='199'>Νίκος Μαραντζίδης</option><option value='297'>Γιάννης Μαστρογεωργίου</option><option value='476'>Νίκος Μαστροπαύλος</option><option value='518'>Ισμήνη Μαυροειδή</option><option value='126'>Γιώργος Μαυρωτάς</option><option value='283'>Γιάννης Μαύρος</option><option value='502'>Αλέξανδρος Μελίδης</option><option value='72'>Χρήστος Μεμής</option><option value='365'>Υβ Μερς</option><option value='492'>Γιώργος Μητακίδης</option><option value='328'>Μιχάλης Μητσός</option><option value='71'>Μιχάλης Μιχαήλ</option><option value='38'>Χρήστος Μιχαηλίδης</option><option value='393'>Δόμνα Μιχαηλίδου</option><option value='397'>Νίκος Μορόπουλος</option><option value='470'>Αναστασία Μουμτζάκη</option><option value='68'>Σπύρος Μουρελάτος</option><option value='374'>Εφη Μπάσδρα</option><option value='26'>Νίκος Μπίστης</option><option value='421'>Γεώργιος Μπαμπινιώτης</option><option value='424'>Γιάννης Μπαξεβάνης</option><option value='523'>Ρένα Μπαρδάνη</option><option value='513'>Μαρία Μπελιβάνη</option><option value='350'>Καρλ Μπιλντ</option><option value='366'>Κώστας Μπλιάτκας</option><option value='203'>Ξένια Μπολομύτη</option><option value='305'>Ιαν Μπουρούμα</option><option value='290'>Ελένη Μπούντα</option><option value='140'>Δημήτρης Μπούτος</option><option value='391'>Γκόρντον Μπράουν</option><option value='460'>Μίχαελ Μπρένινγκ</option><option value='273'>Σταύρος Μπρεκουλάκης</option><option value='9'>Κάρολος Μπρούσαλης</option><option value='25'>Γιώργος Μυζάλης</option><option value='181'>Μαργαρίτα Μυτιληναίου</option><option value='311'>Τζόζεφ Νάι</option><option value='399'>Γιώργος Νάστος</option><option value='265'>Γιάννης Νάτσης</option><option value='543'>Στέλιος Νέστωρ</option><option value='497'>Ευθύμιος Ναυρίδης</option><option value='403'>Ηλίας Νικολαΐδης</option><option value='69'>Χριστίνα Νικολαΐδου</option><option value='124'>Γιώργος Νικολόπουλος</option><option value='485'>Μάριος Νομικός</option><option value='531'>Μαρία Νταλιάνη</option><option value='259'>Χρύστα Ντζάνη</option><option value='402'>Χιούγκο Ντρόσον</option><option value='484'>Θάνος Ντόκος</option><option value='230'>Χρήστος Ξανθάκης</option><option value='292'>Χαράλαμπος Ξανθοπουλάκης</option><option value='223'>Σωτήρης Ξενάκης</option><option value='270'>Κατερίνα Οικονομάκου</option><option value='361'>Κριστίν Οκράν</option><option value='198'>Νίκος Ορφανός</option><option value='410'>Κώστας Αναγνωστόπουλος Πάνος Ερμείδης</option><option value='380'>Μινξίν Πέι</option><option value='291'>Γιώργος Παγουλάτος</option><option value='381'>Γιάννης Παλλήκαρης</option><option value='277'>Αρης Παναγής</option><option value='486'>Αλέξανδρος Παναγιωτόπουλος</option><option value='419'>Στάθης Παναγιωτόπουλος</option><option value='55'>Γιώτα Παναγιώτου</option><option value='447'>Μάκης Παναγόπουλος</option><option value='267'>Ελενα Παναρίτη</option><option value='257'>Γιάννης Πανούσης</option><option value='92'>Αντώνης Πανούτσος</option><option value='14'>Γιάννης Παντελάκης</option><option value='260'>Μάνος Παπάζογλου</option><option value='499'>Σπύρος Παπαγεωργίου</option><option value='266'>Λευτέρης Παπαγιαννάκης</option><option value='12'>Αντώνης Παπαγιαννίδης</option><option value='70'>Λίνα Παπαδάκη</option><option value='143'>Έλενα Παπαδημητρίου</option><option value='117'>Γιάννης Παπαδημητρίου</option><option value='488'>Λένα Παπαδημητρίου</option><option value='368'>Ισιδώρα Παπαδρακάκη</option><option value='379'>Π. Παπαδόπουλος (Κάιν)</option><option value='474'>Κωνσταντίνος Παπαδόπουλος</option><option value='65'>Πάνος Παπαδόπουλος</option><option value='258'>Παύλος Παπαδόπουλος</option><option value='475'>Αντώνης Παπακώστας</option><option value='353'>Μάρνυ Παπαματθαίου</option><option value='264'>Αλέκος Παπαναστασίου</option><option value='388'>Ελενα Παπανδρέου</option><option value='394'>Κατερίνα Παπανικολάου</option><option value='299'>Σοφία Παπαπολύζου</option><option value='338'>Αργύρης Παπαστάθης</option><option value='549'>Λάκης Παπαστάθης</option><option value='418'>Γιώργος Παπούλιας</option><option value='446'>Στέφανος Παραστατίδης</option><option value='268'>Νίκος Πασσάς</option><option value='28'>Στάθης Παχίδης</option><option value='514'>Ηλίας Πεντάζος</option><option value='262'>Τριαντάφυλλος Πετκανόπουλος</option><option value='27'>Μαρία Πετρίδη</option><option value='6'>Ανδρέας Πετρουλάκης</option><option value='248'>Αλέξης Πετρόπουλος</option><option value='404'>Γιώργος Πιέρρος</option><option value='46'>Πέτρος Πιτσίνης</option><option value='36'>Πάνος Πολυζωΐδης</option><option value='45'>Χριστίνα Πουλίδου</option><option value='348'>Χριστίνα Πουτέτση</option><option value='495'>Ιωάννης Ε. Πυργιωτάκης</option><option value='61'>Γιούλα Ράπτη</option><option value='287'>Μαρίνα Ρήγου</option><option value='354'>Πέπη Ραγκούση</option><option value='451'>Γιάννης Ραγκούσης</option><option value='43'>Κώστας Ρεσβάνης</option><option value='441'>Διονύσης Ρηγόπουλος</option><option value='515'>Νούριελ Ρουμπινί</option><option value='351'>Νίκος Ρωμανός</option><option value='298'>Κένεθ Ρόγκοφ</option><option value='364'>Μαρκ Ρόε</option><option value='473'>Μιχάλης Σάλλας</option><option value='334'>Μανόλης Σαββίδης</option><option value='487'>Νίκος Σαλτερής</option><option value='263'>Θανάσης Χ. Σαμαράς</option><option value='478'>Στράτος Σαφιολέας</option><option value='5'>Σπύρος Σεραφείμ</option><option value='526'>Γιάννης Σεφεριάδης</option><option value='457'>Γιώργος Σιάκας</option><option value='434'>Τζέιν Σιμ</option><option value='363'>Νίκη Σιροπούλου</option><option value='302'>Ρόμπερτ Σκιντέλσκι</option><option value='325'>Πάνος Σκοτινιώτης</option><option value='241'>Παύλος Σκουφής</option><option value='533'>Θεόδωρος Σκυλακάκης</option><option value='153'>Θανάσης Σκόκος</option><option value='282'>Κιάρα Σουγκανίδου</option><option value='471'>Σωτήρης Σουφλάκος</option><option value='541'>Στέλιος Σοφιανός</option><option value='387'>Ελένη Σπανοπούλου</option><option value='141'>Διομήδης Σπινέλλης</option><option value='427'>Μανώλης Σπινθουράκης</option><option value='536'>Μαρία Σπυράκη</option><option value='339'>Ντίνα Σπυροπούλου</option><option value='168'>Κώστας Σπυρόπουλος</option><option value='458'>Φίλιος Στάγκος</option><option value='147'>Εύα Στάμου</option><option value='433'>Ελισάβετ Σταμοπούλου</option><option value='13'>Λίλα Σταμπούλογλου</option><option value='274'>Ανδρέας Στασινός</option><option value='319'>Γιάννης Στεφανίδης</option><option value='31'>Γιώργος Στρατόπουλος</option><option value='503'>Μιχάλης Στύλλας</option><option value='238'>Ειδικός Συνεργάτης</option><option value='37'>Νίκος Σωκιανός</option><option value='275'>Γιώργος Σωτηριάδης</option><option value='301'>Τζορτζ Σόρος</option><option value='11'>Τάσος Τέλλογλου</option><option value='296'>Πλάτων Τήνιος</option><option value='233'>Χριστίνα Ταχιάου</option><option value='550'>Ελένη Τερζοπούλου</option><option value='448'>Χάρολντ Τζέιμς</option><option value='412'>Θάνος Τζήμερος</option><option value='249'>Βασίλης Τζεβελέκος</option><option value='48'>Κική Τριανταφύλλη</option><option value='242'>Γιάννης Τριανταφύλλου</option><option value='239'>Νικόλας Τριανταφύλλου</option><option value='222'>Σώτη Τριανταφύλλου</option><option value='333'>Αντώνης Τριφύλλης</option><option value='535'>Δημήτρης Τρυφωνόπουλος</option><option value='477'>Κωσταντίνος Τσάβαλος</option><option value='74'>Γιάννης Τσαμουργκέλης</option><option value='386'>Κώστας Τσαμπάος</option><option value='524'>Κώστας Τσαούσης</option><option value='369'>Αθανάσιος Τσαυτάρης</option><option value='468'>Ευαγγελία Τσικρίκα</option><option value='496'>Δημήτρης Τσιόδρας</option><option value='395'>Χαρίδημος Κ. Τσούκας</option><option value='346'>Ζώης Τσώλης</option><option value='39'>Αρης Τόλιος</option><option value='310'>Γκι Φέρχοφσταντ</option><option value='335'>Νίκος Φίλης</option><option value='279'>Επαμεινώνδας Φαρμάκης</option><option value='384'>Νίκος Φελέκης</option><option value='435'>Γιώργος Φλωρίδης</option><option value='44'>Αντώνης Φουρλής</option><option value='66'>Βέρα Φραντζή</option><option value='538'>Ελένη Φωτίου</option><option value='371'>Ρίτσαρντ Χάας</option><option value='428'>Ρικάρντο Χάουσμαν</option><option value='278'>Η Μαύρη Χήρα</option><option value='540'>Δημήτρης Χαλιώτης</option><option value='382'>Νίκος Χαραλαμπίδης</option><option value='416'>Δημήτρης Χαροντάκης</option><option value='349'>Ορφέας Χασάπης-Τασσίνης</option><option value='23'>Αριστείδης Χατζής</option><option value='315'>Δαμιανός Χατζηαντωνίου</option><option value='500'>Κωστής Χατζηδάκης</option><option value='552'>Αχιλλέας Χατζηκωνσταντίνου</option><option value='527'>Σοφία Χηνιάδου Καμπάνη</option><option value='400'>Μανώλης Χλουβεράκης</option><option value='64'>Δημήτρης Χουλιαράκης</option><option value='454'>Φώτης Χουντάλας</option><option value='516'>Νίκος Χριστοδουλάκης</option><option value='375'>Αλίνα Χριστοπούλου</option><option value='304'>Νίνα Χρούστσεβα</option><option value='229'>Χρήστος Χωμενίδης</option><option value='59'>Ρίζος Ψύλλος</option><option value='56'>Το κορίτσι του διπλανού portal</option><option value='228'>xristos.ferentinos</option><option value='53'>Bostanistas</option><option value='358'>Jenny</option><option value='2'>Protagon Team</option><option value='54'>Sportscaster</option><option value='461'>Will Fitzgibbon &amp; Ben Hallman</option><option value='317'>Advertorial</option><option value='534'>Mike Giannakidis</option><option value='250'>H Likeίστρια</option><option value='528'>Christos Papachristos</option><option value='67'>Tο δικό σας Protagon</option><option value='459'>Ryan Chittum &amp; Will Fitzgibbon</option><option value='521'>M. Αυλοκόλακας</option></select> 
     
<select name="sdate" id="searchdate">
  <option value="">Χρόνος δημοσίευσης</option> 
  <option value='2-2020'>Φεβρουάριος 2020</option><option value='1-2020'>Ιανουάριος 2020</option><option value='12-2019'>Δεκέμβριος 2019</option><option value='11-2019'>Νοέμβριος 2019</option><option value='10-2019'>Οκτώβριος 2019</option><option value='9-2019'>Σεπτέμβριος 2019</option><option value='8-2019'>Αύγουστος 2019</option><option value='7-2019'>Ιούλιος 2019</option><option value='6-2019'>Ιούνιος 2019</option><option value='5-2019'>Μάιος 2019</option><option value='4-2019'>Απρίλιος 2019</option><option value='3-2019'>Μάρτιος 2019</option><option value='2-2019'>Φεβρουάριος 2019</option><option value='1-2019'>Ιανουάριος 2019</option><option value='12-2018'>Δεκέμβριος 2018</option><option value='11-2018'>Νοέμβριος 2018</option><option value='10-2018'>Οκτώβριος 2018</option><option value='9-2018'>Σεπτέμβριος 2018</option><option value='8-2018'>Αύγουστος 2018</option><option value='7-2018'>Ιούλιος 2018</option><option value='6-2018'>Ιούνιος 2018</option><option value='5-2018'>Μάιος 2018</option><option value='4-2018'>Απρίλιος 2018</option><option value='3-2018'>Μάρτιος 2018</option><option value='2-2018'>Φεβρουάριος 2018</option><option value='1-2018'>Ιανουάριος 2018</option><option value='12-2017'>Δεκέμβριος 2017</option><option value='11-2017'>Νοέμβριος 2017</option><option value='10-2017'>Οκτώβριος 2017</option><option value='9-2017'>Σεπτέμβριος 2017</option><option value='8-2017'>Αύγουστος 2017</option><option value='7-2017'>Ιούλιος 2017</option><option value='6-2017'>Ιούνιος 2017</option><option value='5-2017'>Μάιος 2017</option><option value='4-2017'>Απρίλιος 2017</option><option value='3-2017'>Μάρτιος 2017</option><option value='2-2017'>Φεβρουάριος 2017</option><option value='1-2017'>Ιανουάριος 2017</option><option value='12-2016'>Δεκέμβριος 2016</option><option value='11-2016'>Νοέμβριος 2016</option><option value='10-2016'>Οκτώβριος 2016</option><option value='9-2016'>Σεπτέμβριος 2016</option><option value='8-2016'>Αύγουστος 2016</option><option value='7-2016'>Ιούλιος 2016</option><option value='6-2016'>Ιούνιος 2016</option><option value='5-2016'>Μάιος 2016</option><option value='4-2016'>Απρίλιος 2016</option><option value='3-2016'>Μάρτιος 2016</option><option value='2-2016'>Φεβρουάριος 2016</option><option value='1-2016'>Ιανουάριος 2016</option><option value='12-2015'>Δεκέμβριος 2015</option><option value='11-2015'>Νοέμβριος 2015</option><option value='10-2015'>Οκτώβριος 2015</option><option value='9-2015'>Σεπτέμβριος 2015</option><option value='8-2015'>Αύγουστος 2015</option><option value='7-2015'>Ιούλιος 2015</option><option value='6-2015'>Ιούνιος 2015</option><option value='5-2015'>Μάιος 2015</option><option value='4-2015'>Απρίλιος 2015</option><option value='3-2015'>Μάρτιος 2015</option><option value='2-2015'>Φεβρουάριος 2015</option><option value='1-2015'>Ιανουάριος 2015</option><option value='12-2014'>Δεκέμβριος 2014</option><option value='11-2014'>Νοέμβριος 2014</option><option value='10-2014'>Οκτώβριος 2014</option><option value='9-2014'>Σεπτέμβριος 2014</option><option value='8-2014'>Αύγουστος 2014</option><option value='7-2014'>Ιούλιος 2014</option><option value='6-2014'>Ιούνιος 2014</option><option value='5-2014'>Μάιος 2014</option><option value='4-2014'>Απρίλιος 2014</option><option value='3-2014'>Μάρτιος 2014</option><option value='2-2014'>Φεβρουάριος 2014</option><option value='1-2014'>Ιανουάριος 2014</option><option value='12-2013'>Δεκέμβριος 2013</option><option value='11-2013'>Νοέμβριος 2013</option><option value='10-2013'>Οκτώβριος 2013</option><option value='9-2013'>Σεπτέμβριος 2013</option><option value='8-2013'>Αύγουστος 2013</option><option value='7-2013'>Ιούλιος 2013</option><option value='6-2013'>Ιούνιος 2013</option><option value='5-2013'>Μάιος 2013</option><option value='4-2013'>Απρίλιος 2013</option><option value='3-2013'>Μάρτιος 2013</option><option value='2-2013'>Φεβρουάριος 2013</option><option value='1-2013'>Ιανουάριος 2013</option><option value='12-2012'>Δεκέμβριος 2012</option><option value='11-2012'>Νοέμβριος 2012</option><option value='10-2012'>Οκτώβριος 2012</option><option value='9-2012'>Σεπτέμβριος 2012</option><option value='8-2012'>Αύγουστος 2012</option><option value='7-2012'>Ιούλιος 2012</option><option value='6-2012'>Ιούνιος 2012</option><option value='5-2012'>Μάιος 2012</option><option value='4-2012'>Απρίλιος 2012</option><option value='3-2012'>Μάρτιος 2012</option><option value='2-2012'>Φεβρουάριος 2012</option><option value='1-2012'>Ιανουάριος 2012</option><option value='12-2011'>Δεκέμβριος 2011</option><option value='11-2011'>Νοέμβριος 2011</option><option value='10-2011'>Οκτώβριος 2011</option><option value='9-2011'>Σεπτέμβριος 2011</option><option value='8-2011'>Αύγουστος 2011</option><option value='7-2011'>Ιούλιος 2011</option><option value='6-2011'>Ιούνιος 2011</option><option value='5-2011'>Μάιος 2011</option><option value='4-2011'>Απρίλιος 2011</option><option value='3-2011'>Μάρτιος 2011</option><option value='2-2011'>Φεβρουάριος 2011</option><option value='1-2011'>Ιανουάριος 2011</option><option value='12-2010'>Δεκέμβριος 2010</option><option value='11-2010'>Νοέμβριος 2010</option><option value='10-2010'>Οκτώβριος 2010</option><option value='9-2010'>Σεπτέμβριος 2010</option><option value='8-2010'>Αύγουστος 2010</option><option value='7-2010'>Ιούλιος 2010</option><option value='6-2010'>Ιούνιος 2010</option><option value='5-2010'>Μάιος 2010</option><option value='4-2010'>Απρίλιος 2010</option><option value='3-2010'>Μάρτιος 2010</option><option value='2-2010'>Φεβρουάριος 2010</option><option value='1-2010'>Ιανουάριος 2010</option><option value='12-2009'>Δεκέμβριος 2009</option><option value='11-2009'>Νοέμβριος 2009</option><option value='10-2009'>Οκτώβριος 2009</option><option value='9-2009'>Σεπτέμβριος 2009</option><option value='7-2009'>Ιούλιος 2009</option><option value='5-2009'>Μάιος 2009</option><option value='4-2009'>Απρίλιος 2009</option><option value='3-2009'>Μάρτιος 2009</option><option value='0-0'> 0</option></select>	
<input type="text" name="s" placeholder="Κείμενο" /> 
	<input type="submit" id="searchsubmit" name="submit"  value="Αναζήτηση" />
  </div>
</form>											</div>
																			</div>
							</div>
						</td>

						<td align="right">
													<a href="#" class="btn btn-success mini-protagon-brief" data-side="right">
								<span style="color:#fff; font-size:18px; font-weight:bold;">fast track</span>
							</a>
												</td>
					</tr>
				</table>
			</div>
		</div>
	</header>

	<div class="site-branding">
			</div>

	<div id="content" class="site-content">
<script> var ountee = 0; </script>
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
		
	
<style>
.chosen-posts-container {z-index: 9999999;}
.center-dfp {text-align: center;padding: 20px 0 20px;}
.single .hentry {
    margin-bottom: 0 !important;
    overflow: hidden;
    position: relative;

}
.skin-pr {
    position: absolute;
    overflow: hidden;
    top: 0;
}



@media (max-width: 1050px) and (min-width: 768px){
  .displayonlyipad {
      display: Block;
      text-align: center;
      margin: 5px auto;
  }
}
</style>

<article data-page-url="https://www.protagon.gr/protagon_text/tekst-6504-44341998873" data-page-title="τεξτ" data-page-id="44341998873" data-page-identifier="44341998873 https://admin.protagon.gr/?p=44341998873" id="post-44341998873" class="mastersingle post-44341998873 post type-post status-publish format-standard hentry category-protagon_text">




		
        <script type="text/javascript">
          ountee = ountee + 1;
        </script>

        
  			


  <!-- /1638766/g_wave -->
  <div id='div-gpt-ad-1561023382650-0-1' style='height:1px; width:1px;'>
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-1561023382650-0-1');
      });
    </script>
  </div>

<!-- /1638766/1x1skin_internal_pages -->
<div id='div-gpt-ad-1573727612108-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573727612108-0'); });
  </script>
</div>



  <!-- /1638766/g_other_big_top -->
<div class="prt-billboard970x250" id='div-gpt-ad-1526911495731-0-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526911495731-0-1'); });
  </script>
</div>

<style media="screen">
  .prt-billboard970x250 { width: 970px; margin: 0 auto; }
</style>








	<div style="display:none;">
	1	</div>
    <!--IPAD ROW-->
    <div class="single-content-table ipadrow noipadpad">


        
        <div class="width960 title-caption-row">

        <div class="image_credits">
           <div class="lezany">
             |             </div>
        </div>

        <div class="leadarcticle">
        <!--get the category-->
                        <div class="get-category">
            <span class="s_roumpr">
				
                				             </span>
            </div>
                        <div class="title-excert titlepost_class">
                <h1 class="entry-title">τεξτ</h1>                <div class="entry-meta">
                                    </div>
            </div>

                            <div class="header-author">
                        <!-- Display Sharing -->
    <div class="miniauthorbox">
            
         
        <strong class="generalbold uppercase">
                            <a href="https://www.protagon.gr/author/kostas-giannakidis">
                    Κώστας Γιαννακίδης                </a>
        </strong>
            
        <span class="generalight uppercase">
		  15 Φεβρουαρίου 2020, 10:34        </span>
             
    </div>                </div>
                    </div>
        </div><!--width:960-->

    </div><!--IPAD ROW-->

    
    
    <!--SINGLE 02 / 960 Image Width-->
    <div class="single-content-table no-ipadrow width960">
         
        <div class="width960 title-caption-row">

        
        <div class="leadarcticle">
        <!--get the category-->
                        <div class="get-category">
            <span class="s_roumpr">
				
                				             </span>
            </div>
                        <div class="title-excert titlepost_class">
                <h1 class="entry-title">τεξτ</h1>                <div class="entry-meta">
                                    </div>
            </div>
        </div>
        </div><!--width:960-->
        </div>
    <!--960 Image Width-->
    

    <div class="single-content-table caverow  skippaddi">


	<div class="left-single-column ">

    
        
          <div class="header-author skipmargin">
            <!-- Display Sharing -->
    <div class="authorbox ">
        
        <div id="display_autor">
            
         
        
        
            <a href="https://www.protagon.gr/author/kostas-giannakidis">
                <img src="https://www.protagon.gr/wp-content/uploads/2016/09/kostasss-300x300.jpg" width="96" height="96" alt="Κώστας Γιαννακίδης" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />            </a>

            <strong class="generalbold uppercase">

                                <a href="https://www.protagon.gr/author/kostas-giannakidis">
                    Κώστας Γιαννακίδης                </a>
            </strong>
            
            <span class="generalight uppercase">
                15 Φεβρουαρίου 2020, 10:34            </span>
                          
        </div>

        <div id="stickysocial" class="social_share_pg">
            <ul class="fshare-buttons">
  <li class="flikeli">
    <div class="fb-like" data-href="https://www.protagon.gr/protagon_text/tekst-6504-44341998873"  data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!--div class="fb-like" data-href="https://www.protagon.gr/protagon_text/tekst-6504-44341998873/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div--->  
  </li>
  <li class="fline"></li>
</ul>
<ul class="share-buttons">
    <li>
        <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/protagon_text/tekst-6504-44341998873&t=τεξτ, | Κώστας Γιαννακίδης" target="_blank">
	      <img src="data:image/png;base64,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" alt="facebook" />
      </a>
    </li>
    
    <li>
        <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"
href="https://twitter.com/share?text=%CF%84%CE%B5%CE%BE%CF%84+%7C+%CE%9A%CF%8E%CF%83%CF%84%CE%B1%CF%82+%CE%93%CE%B9%CE%B1%CE%BD%CE%BD%CE%B1%CE%BA%CE%AF%CE%B4%CE%B7%CF%82 @kgiannakidis&url=https://www.protagon.gr/?p=44341998873" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
        </a>
    </li>  
    
    <li class="soc_sharebut_comment newcolorsx">
            <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="https://www.protagon.gr/protagon_text/tekst-6504-44341998873#disqus_thread" data-disqus-identifier="44341998873 https://admin.protagon.gr/?p=44341998873"></a>
    </li>

    <li class="soc_sharebut_mail newcolorsx">
        <a href="/cdn-cgi/l/email-protection#e3dc90968189868097de2c672d562d5d2c67c5818c879ade2d722c632c6fc3b3918c9782848c8dcd8491d9c6d3a2c6d3828b97979390d9cccc949494cd93918c9782848c8dcd8491cc93918c9782848c8dbc97869b97cc9786889097ced5d6d3d7ced7d7d0d7d2dadadbdbd4d0" title="Email">
            <img src="data:image/svg+xml;utf8;base64,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" alt="email" />
                </a>
    </li>    
</ul>

        </div>
    </div>        </div>
    
	<!-- MAIN CONTENT-->
	<div class="content_space">

	
        

		        </p>
	

	</div><!--END OF CONTENT-->

		<!-- MAIN CONTENT-->

	</div>
	<!--LEFT SIDE-->

	<div class="right-single-column goddamntit">
    <div id="rightsidebar" class="count-height-1">

	<div class="myleftbox leftss-1">
        		<!--dfp_one-->

		        		
              <!-- /1638766/g_other_side1 -->
		<!--
        <div id='div-gpt-ad-1538071764157-0-1'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071764157-0-1'); });
        </script>
        </div>
		-->
      
				<!--dfp_one-->

		
		<!-- dfp_second-->
        
          <div id="sticker-sticky-wrapper" class="sticky-wrapper">
            <div class="sticky-adv-1" id="sticker">
          <div class="desktoponly">
                      <!-- /1638766/g_other_side2 -->
            <div id='div-gpt-ad-1538071817115-0-1'>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071817115-0-1'); });
            </script>
            </div>
                  </div>
          </div>
          </div>
		          <!--
        <span id="chas-1"></span>
        -->
		<!-- dfp_second-->

	</div><!-- LEFT BOX-->

	</div><!-- END OF SIDEBAR -->

	</div>
	<!--RIGHT SIDE-->

	</div><!-- CONTENT-TABLE-->

<div class="stopHere">
    <div class="full-width">
        <div class="fullwidth-inside">
         
		      <div style="padding: 30px 0">
                      <!-- /1638766/g_other_big_bottom -->
            <div class="last_dfp " style="margin: 0px auto;" id='div-gpt-ad-1538071497363-0-1'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071497363-0-1'); });
            </script>
            </div>
                </div>
                <!-- SHARE BUTTONS-->
        <div class="article-socials">
        <ul class="share-buttons-bottom">
<li>
    <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/protagon_text/tekst-6504-44341998873&t=τεξτ" target="_blank">
	  <img alt="facebook" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAYAAACqaXHeAAABuElEQVR4Xu2aYVHEMBCF33OABCSAAsAJKAAHcArAATgAB4ACcIAGFCwTJtwxDHNNukt7S19m7l/SS7592bxsS8zczOwIwHH9ldkcANhrmRZJtvTb1sf9gLETMLNLABeti/3tf1ICMLMS4XsA+2PhfY1LB6Au/tET9e/QMgJ4qXvcG/zP8akAmNkpgNuQldeHZAMQGv1UCjCzkvDeIqOfDUA57q6XDOAGwPmSATwBKI4vtKVJgmY2BsAKwAPJ11BqPx42iRU2M+tcxIrkVeeYUd13FcDhX0d+badHYesc1KuAiL3dOsWdVIAABNzzpYBGAtoCjaBc3ZQEO31AuiTYG2GXnDaD30k2FU+3/V9IDpgJwDPJUk12NQFw4auDZ1JAyH0hswIWD+CM5J1XwZkVcEKy1BlcLTOAkCtzWgBRZkkAXBtovmMwxASV6YcoYAhir0+IkvfQvARACtAWUA5QEmzJlN4+OgX+e0lsSCFSgBTQ93ZYTlCvxvzfAA/lJb0erwRkhFql4umnY1DHoI7Brq/E5APkA+QDJjmeVRRVUVRFURVFJ0k2ssKywrLCssI912ndBSa8C3wATGUNUIJizBEAAAAASUVORK5CYII="/>
	  </a>
</li>
<li>
    <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=τεξτ&url=https://www.protagon.gr/?p=44341998873" target="_blank" title="Tweet">
	  <img alt="twitter" src="data:image/png;base64,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"/>
	  </a>
</li>
    
<li>
      <a href="#" class="btn btn-success comments-button" data-action="open" data-side="right">
	  <img class="comment-f-img" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/comment_footer.png">
	  <div class="comment-f-count disqus-comment-count" data-disqus-identifier="44341998873 https://admin.protagon.gr/?p=44341998873"></div>
	  </a>
</li>
<li>
    <a href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69f6d266c176c1c6d2684c0cdc6db9f6c246d226c1d82f2d0cdd6c3c5cdcc8cc5d0988792e38792c3cad6d6d2d1988d8dd5d5d58cd2d0cdd6c3c5cdcc8cc5d08dd2d0cdd6c3c5cdccfdd6c7dad68dd6c7c9d1d68f949792968f96969196939b9b9a9a9591" title="Email">
	  <img src="data:image/png;base64,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"/>
	  </a>
</li>
    
</ul>
<div class="social_detail">
  <div class="subscrio">
  <div class="soc_d1">Aν θέλετε να παίρνετε τα <strong>newsletters</strong> του Protagon</div>
      <div class="soc_d2"><a href="https://www.protagon.gr/newsletter" class="soc_dlink">ΓΡΑΦΤΕΙΤΕ</a>
      </div>
  </div>      
</div>
		        </div>
        <!--SHARE BUTTONS-->
        </div>
    </div>
</div>

<div class="full-width">
    <style>#bottom-loader {display: none;}</style>		</div>

	
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="true_loadmore">
					var ajaxurl = 'https://www.protagon.gr/wp-admin/admin-ajax.php';
					var true_posts = 'a:64:{s:1:"p";i:44341998873;s:4:"page";i:0;s:4:"name";s:10:"tekst-6504";s:13:"category_name";s:13:"protagon_text";s:5:"error";s:0:"";s:1:"m";s:0:"";s:11:"post_parent";s:0:"";s:7:"subpost";s:0:"";s:10:"subpost_id";s:0:"";s:10:"attachment";s:0:"";s:13:"attachment_id";i:0;s:8:"pagename";s:0:"";s:7:"page_id";i:0;s:6:"second";s:0:"";s:6:"minute";s:0:"";s:4:"hour";s:0:"";s:3:"day";i:0;s:8:"monthnum";i:0;s:4:"year";i:0;s:1:"w";i:0;s:3:"tag";s:0:"";s:3:"cat";s:0:"";s:6:"tag_id";s:0:"";s:6:"author";s:0:"";s:11:"author_name";s:0:"";s:4:"feed";s:0:"";s:2:"tb";s:0:"";s:5:"paged";i:0;s:8:"meta_key";s:0:"";s:10:"meta_value";s:0:"";s:7:"preview";s:0:"";s:1:"s";s:0:"";s:8:"sentence";s:0:"";s:5:"title";s:0:"";s:6:"fields";s:0:"";s:10:"menu_order";s:0:"";s:5:"embed";s:0:"";s:12:"category__in";a:0:{}s:16:"category__not_in";a:0:{}s:13:"category__and";a:0:{}s:8:"post__in";a:0:{}s:12:"post__not_in";a:0:{}s:13:"post_name__in";a:0:{}s:7:"tag__in";a:0:{}s:11:"tag__not_in";a:0:{}s:8:"tag__and";a:0:{}s:12:"tag_slug__in";a:0:{}s:13:"tag_slug__and";a:0:{}s:15:"post_parent__in";a:0:{}s:19:"post_parent__not_in";a:0:{}s:10:"author__in";a:0:{}s:14:"author__not_in";a:0:{}s:19:"ignore_sticky_posts";b:0;s:16:"suppress_filters";b:0;s:13:"cache_results";b:1;s:22:"update_post_term_cache";b:1;s:19:"lazy_load_term_meta";b:1;s:22:"update_post_meta_cache";b:1;s:9:"post_type";s:0:"";s:14:"posts_per_page";i:24;s:8:"nopaging";b:0;s:17:"comments_per_page";s:2:"50";s:13:"no_found_rows";b:0;s:5:"order";s:4:"DESC";}';
					var next_id = '0';
				</script></div>


  


</article><!-- #post-## -->
<script type="text/javascript">
    $(document).ready(function() {
        var height = $('.caverow').height();
        $(".sticky-adv-1").sticky({
          topSpacing: 60,
          bottomSpacing: height + 180
      });
    });
</script>
<script>
    $(document).ready(function() {
        //No scroll
        var main = function() {
            var menu = $('.displayadv')
            $(document).scroll(function() {
                if ($(this).scrollTop() > 295 && $(window).width() > 767) {
                    menu.addClass('fixedattachemnt')
                } else {
                    menu.removeClass('fixedattachemnt')
                }
            })
        }
        $(document).ready(main);
    });
</script>

		
	<div class="sidebars">
		<div class="sidebar right insidecomments" style="display:none;">
			<a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right"><span>Κλείσιμο</span></a>
			<div id="comments" class="comments-area">

				
<div id="disqus_thread"></div>
			</div>
		</div>
	</div>

</main><!-- #main -->

</div><!-- #primary -->



<style type="text/css">
#bottom-loader {width:100%; height:200px; background:url(https://www.protagon.gr/wp-content/themes/protagon.grv2/gfx/P_iconA.gif) center center no-repeat;}
.comment-form-url { display: none; }
.form-allowed-tags { display: none;}
.comment-respond h3#reply-title { display: none; }
</style>


	</div><!-- #content -->


<footer id="colophon" class="site-footer" role="contentinfo">
	<!-- FOOTER -->
		<div class="only_show_on_mobile" style="padding:20px 0; text-align:center;">
			<table cellpadding="0" cellspacing="0" class="footer_table_mobile">
				<tr>
					<td align="center"><a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/protagon_footer.png" class="footer_logo" /></a></td>
				</tr>
				<tr><td align="center" class="sublogo_mob_footer"> <span class="footer_mmobile" style="color:#ebebeb">Iστορίες για να σκεφτόμαστε διαφορετικά</span></td></tr>
				<tr><td class="bottom_menu"><div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="https://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-49240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="https://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li>
<li id="menu-item-44341002965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="https://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></td></tr>
				<tr>
				<td align="center" class="news_mob_sect">
					<span class="footer_mob_news1">Newsletters</span>
					<a href="https://www.protagon.gr/newsletter" class="footer_mob_news2"><span class="footer_news2">Εγγραφή</span></a>
				</td>
				</tr>
				<tr>
					<td align="center" class="soc_mob_table">
						<ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				</ul>
					</td>
				</tr>
				<tr>
					<td align="center" class="credit_mob_footer">
					<span class="footer_mmobile">Copyright 2015 Protagon. All rights reserved</span>
					</td>
				</tr>
			</table>
		</div>

		<div class="protagongrid display_none" style="padding-top:20px; height:100%; position:relative;">
			<table cellpadding="0" cellspacing="0" class="footer_table">
			<tr>
				<td class="border_right_td">
					<a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/footer.png" /></a>
					<div class="footer_table_social">
				<ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				</ul>

			</div>
				</td>
				<td class="footer_second_part">
				<table cellpadding="0" cellspacing="0" class="footer_inner_table">
					<tr class="fsp_tr">
						<td class="mid_footer">
							<div class="mid_footer_cont">
								<span style="color:#ebebeb;font-size:21px; line-height:16px;font-weight:bold;">Πλοηγηθείτε στο Protagon</span>
								<br />

							<li id="categories">
								<form id="category-select" class="category-select" action="https://www.protagon.gr/" method="get">
									<select  name='cat' id='cat' class='postform'  onchange='return this.form.submit()'>
										<option class="level-0" value="4816">Specials</option>
										<option class="level-0" value="4134">Advertorial</option>
										<option class="level-0" value="27">Galleries</option>
										<option class="level-0" value="28">Εικόνες</option>
										<option class="level-0" value="29">Video</option>
										<option class="level-0" value="30">Infographics</option>
										<option class="level-0" value="141">Απόψεις</option>
										<option class="level-0" value="2">Γνώμες</option>
										<option class="level-0" value="51">Ιδέες</option>
										<option class="level-0" value="11">Polls</option>
										<option class="level-0" value="33">ProtagonText</option>
										<option class="level-0" value="50">Blogs</option>
										<option class="level-0" value="10">Σκίτσα</option>
										<option class="level-0" value="19">Μούφαnet</option>
										<option class="level-0" value="32">Αναγνώστες</option>
										<option class="level-0" value="242">Βαβέλ</option>
										<option class="level-0" value="3">Επικαιρότητα</option>
										<option class="level-0" value="4">Ελλάδα</option>
										<option class="level-0" value="6">Πολιτική</option>
										<option class="level-0" value="5">Οικονομία</option>
										<option class="level-0" value="7">Κόσμος</option>
										<option class="level-0" value="9">Πολιτισμός</option>
										<option class="level-0" value="8">Sport</option>
										<option class="level-0" value="235">Περιβάλλον</option>
										<option class="level-0" value="15">Θέματα</option>
										<option class="level-0" value="14">Magazine</option>
										<option class="level-0" value="136">Focus</option>
										<option class="level-0" value="21">Αυτοκίνητο</option>
										<option class="level-0" value="22">Επιστήμη &amp; Τεχνολογία</option>
										<option class="level-0" value="25">Υγεία</option>
										<option class="level-0" value="140">City Life</option>
										<option class="level-0" value="13">FlashBack</option>
										<option class="level-0" value="137">Συμβαίνουν</option>
										<option class="level-0" value="236">Ταξίδια</option>
										<option class="level-0" value="206">Κουζίνα</option>
										<option class="level-0" value="243">Ραντάρ</option>
									</select>
									<noscript>
										<input type="submit" value="View" />
									</noscript>

									</form>

														</li>
			</div>
		</td>

		<td class="n_secc">
			<span class="footer_news1">Newsletter</span>
			<a href="https://www.protagon.gr/newsletter"><span class="footer_news2">Εγγραφή</span></a>
		</td>
			</tr>
			<tr>
				<td colspan="2">
					<div class="menu-footer_menu-container">
						<ul id="footer_menu" class="menu">
							<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460">
								<a href="https://www.protagon.gr" title="">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459">
								<a href="https://www.protagon.gr/oroi-xrisis" title="">ΟΡΟΙ ΧΡΗΣΗΣ</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240">
								<a href="https://www.protagon.gr/dimosieysi-periexomenou" title="">Προστασια προσωπικων δεδομενων</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965">
								<a href="https://www.protagon.gr/poioi-eimaste" title="">EΠΙΚΟΙΝΩΝΙΑ</a>
							</li>
						</ul>
					</div>
									</td>
			</tr>
		</table>
				</td>
			</tr>

			</table>
			</div>

	</footer><!-- #colophon -->

	<div class="footer2">
		<div class="protagongrid f2credit">Copyright 2015 - 2020 Protagon. All rights reserved</div>
	</div>

</div><!-- #page -->

<div class="sidebars">
	<div class="sidebar right elriosidebar display_none" style="display:none;">
		<div style="position:relative; width:100%; display: block;height: 110%; margin: 0 auto;">
			<div class="nb-sh">
				<div class="newsbrief-banner fasttrack-banner">
									<img class="ft-banner" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/fast-track.png" alt="Fast Track"/>
				</div>
				<div class="overlayrio overlaytracks" style="width:410px; overflow:hidden; position:absolute; right:0px; top:0px; bottom:0; height:100%;z-index:1000;">
					
<div class="elrio_brief protagon-fast">
		<div class="rio-body">
		<ul class="fast-track-posts">
							<li class="fastrack-item" id="brief44341998885">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η κοτόσουπα αλλιώς: με μπόλικα λαχανικά')" href="https://www.protagon.gr/kouzina/i-kotosoupa-alliws-me-bolika-laxanika-44341998885">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/SOUPA-laxanika-kot-2-1290-1-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
															Bostanistas
															</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Η κοτόσουπα αλλιώς: με μπόλικα λαχανικά')" class="fast-title" href="https://www.protagon.gr/kouzina/i-kotosoupa-alliws-me-bolika-laxanika-44341998885">
			Η κοτόσουπα αλλιώς: με μπόλικα λαχανικά		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998886">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πλατφόρμα με όλα τα στοιχεία των πολιτών ετοιμάζει το υπουργείο Ψηφιακής Πολιτικής')" href="https://www.protagon.gr/epikairotita/platforma-me-ola-ta-stoixeia-twn-politwn-etoimazei-to-ypourgeio-psifiakis-politikis-44341998886">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2018/11/Online-bank_Protagon-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πλατφόρμα με όλα τα στοιχεία των πολιτών ετοιμάζει το υπουργείο Ψηφιακής Πολιτικής')" class="fast-title" href="https://www.protagon.gr/epikairotita/platforma-me-ola-ta-stoixeia-twn-politwn-etoimazei-to-ypourgeio-psifiakis-politikis-44341998886">
			Πλατφόρμα με όλα τα στοιχεία των πολιτών ετοιμάζει το υπουργείο Ψηφιακής Πολιτικής		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998871">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τον Ιούνιο θα αυξηθεί ο κατώτατος μισθός')" href="https://www.protagon.gr/epikairotita/ton-iounio-tha-afksithei-o-katwtatos-misthos-44341998871">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/vits25591581671032-2-e1581756481404-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τον Ιούνιο θα αυξηθεί ο κατώτατος μισθός')" class="fast-title" href="https://www.protagon.gr/epikairotita/ton-iounio-tha-afksithei-o-katwtatos-misthos-44341998871">
			Τον Ιούνιο θα αυξηθεί ο κατώτατος μισθός		</a>

													</div>
					</li>
										<li class="fastrack-item inject-item">
																		<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τι θα γιορτάσουμε το 2021;')" href="https://www.protagon.gr/apopseis/ti-tha-giortasoume-to-2021-44341995660">
																			<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/Η-Ελλάς-ευγνωμονούσα-e1581414947685-502x300.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
								<span class="bluewater">
																				Γνώμες																		</span>
						<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τι θα γιορτάσουμε το 2021;')"  class="fast-title" href="https://www.protagon.gr/apopseis/ti-tha-giortasoume-to-2021-44341995660">Τι θα γιορτάσουμε το 2021;</a>

							</div>
				
								</li>
												
																																<li class="fastrack-item" id="brief44341998864">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Βόρεια Μακεδονία: Αποπέμφθηκε η υπουργός που επανέφερε πινακίδα με το παλιό όνομα')" href="https://www.protagon.gr/epikairotita/voreia-makedonia-apopemfthike-i-ypourgos-pou-epanefere-pinakida-me-to-palio-onoma-44341998864">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/rasela-mizrahi-thumb-large-2-thumb-large-150x94.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Βόρεια Μακεδονία: Αποπέμφθηκε η υπουργός που επανέφερε πινακίδα με το παλιό όνομα')" class="fast-title" href="https://www.protagon.gr/epikairotita/voreia-makedonia-apopemfthike-i-ypourgos-pou-epanefere-pinakida-me-to-palio-onoma-44341998864">
			Βόρεια Μακεδονία: Αποπέμφθηκε η υπουργός που επανέφερε πινακίδα με το παλιό όνομα		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998856">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ομοφοβική επίθεση στον Μπούτιτζιτζ από τον Ρας Λίμπο, τη «φωνή» της αμερικανικής Δεξιάς')" href="https://www.protagon.gr/epikairotita/omofoviki-epithesi-ston-boutitzitz-apo-ton-ras-libo-ti-fwni-tis-amerikanikis-deksias-44341998856">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/y6zSmWco-150x89.jpeg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ομοφοβική επίθεση στον Μπούτιτζιτζ από τον Ρας Λίμπο, τη «φωνή» της αμερικανικής Δεξιάς')" class="fast-title" href="https://www.protagon.gr/epikairotita/omofoviki-epithesi-ston-boutitzitz-apo-ton-ras-libo-ti-fwni-tis-amerikanikis-deksias-44341998856">
			Ομοφοβική επίθεση στον Μπούτιτζιτζ από τον Ρας Λίμπο, τη «φωνή» της αμερικανικής Δεξιάς		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341996832">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο αθέατος κόσμος των αστεριών του μπαλέτου')" href="https://www.protagon.gr/galleries/o-atheatos-kosmos-twn-asteriwn-tou-baletou-44341996832">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/10-ENB-dancers-e1581750465732-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Εικόνες																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο αθέατος κόσμος των αστεριών του μπαλέτου')" class="fast-title" href="https://www.protagon.gr/galleries/o-atheatos-kosmos-twn-asteriwn-tou-baletou-44341996832">
			Ο αθέατος κόσμος των αστεριών του μπαλέτου		</a>

													</div>
					</li>
														<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track1 OK2 -->
							<!--
							<div class="nb-ad" id='div-gpt-ad-1527842613601-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842613601-0-2'); });
							</script>
							</div>
							-->
					 						</li>
								
																																<li class="fastrack-item" id="brief44341998183">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φταίει το «beauty therapist» για τις κακές ομιλίες;')" href="https://www.protagon.gr/apopseis/ftaiei-to-beauty-therapist-gia-tis-kakes-omilies-44341998183">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/monogioubeaty1-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Γνώμες																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φταίει το «beauty therapist» για τις κακές ομιλίες;')" class="fast-title" href="https://www.protagon.gr/apopseis/ftaiei-to-beauty-therapist-gia-tis-kakes-omilies-44341998183">
			Φταίει το «beauty therapist» για τις κακές ομιλίες;		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998738">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '15.02.2020')" href="https://www.protagon.gr/apopseis/15-02-2020-44341998738">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/img977-e1581701568426-150x109.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Σκίτσα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '15.02.2020')" class="fast-title" href="https://www.protagon.gr/apopseis/15-02-2020-44341998738">
			15.02.2020		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998834">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τα νεότερα για την κατάσταση της υγείας του Κώστα Βουτσά')" href="https://www.protagon.gr/epikairotita/ta-neotera-gia-tin-katastasi-tis-ygeias-tou-kwsta-voutsas-44341998834">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/kostas_voutsas_meth_1-150x84.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τα νεότερα για την κατάσταση της υγείας του Κώστα Βουτσά')" class="fast-title" href="https://www.protagon.gr/epikairotita/ta-neotera-gia-tin-katastasi-tis-ygeias-tou-kwsta-voutsas-44341998834">
			Τα νεότερα για την κατάσταση της υγείας του Κώστα Βουτσά		</a>

													</div>
					</li>
																		<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το εργασιακό «έγκλημα» της μητρότητας')" href="https://www.protagon.gr/themata/to-ergasiako-egklima-tis-mitrotitas-44341995507">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/preganntwork-451x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Focus																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το εργασιακό «έγκλημα» της μητρότητας')"  class="fast-title" href="https://www.protagon.gr/themata/to-ergasiako-egklima-tis-mitrotitas-44341995507">Το εργασιακό «έγκλημα» της μητρότητας</a>

									</div>
				
												</li>
				
																																<li class="fastrack-item" id="brief44341998815">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Βόμβα» από την UEFA: Απέκλεισε για δύο χρόνια την Μάντσεστερ Σίτι από την Ευρώπη')" href="https://www.protagon.gr/epikairotita/vomva-apo-tin-uefa-apekleise-gia-dyo-xronia-tin-mantsester-siti-apo-tin-evrwpi-44341998815">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2020-02-14T190724Z_1002204583_RC2J0F9MPPGM_RTRMADP_3_SOCCER-CHAMPIONS-MANCHESTERCITY-e1581707601849-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Sport																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Βόμβα» από την UEFA: Απέκλεισε για δύο χρόνια την Μάντσεστερ Σίτι από την Ευρώπη')" class="fast-title" href="https://www.protagon.gr/epikairotita/vomva-apo-tin-uefa-apekleise-gia-dyo-xronia-tin-mantsester-siti-apo-tin-evrwpi-44341998815">
			«Βόμβα» από την UEFA: Απέκλεισε για δύο χρόνια την Μάντσεστερ Σίτι από την Ευρώπη		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998803">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φορολοταρία: Μεγαλύτερα έπαθλα αλλά λιγότεροι τυχεροί')" href="https://www.protagon.gr/epikairotita/forolotaria-megalytera-epathla-alla-ligoteroi-tyxeroi-44341998803">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/ΦΟΡΟΛΟΤΑΡΙΑ-1068x649-1-150x91.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Οικονομία																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Φορολοταρία: Μεγαλύτερα έπαθλα αλλά λιγότεροι τυχεροί')" class="fast-title" href="https://www.protagon.gr/epikairotita/forolotaria-megalytera-epathla-alla-ligoteroi-tyxeroi-44341998803">
			Φορολοταρία: Μεγαλύτερα έπαθλα αλλά λιγότεροι τυχεροί		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998771">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ελεύθερος με περιοριστικούς όρους ο πατέρας της Βαλεντίν')" href="https://www.protagon.gr/epikairotita/eleftheros-me-perioristikous-orous-o-pateras-tis-valentin-44341998771">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2846014-e1581703239561-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ελεύθερος με περιοριστικούς όρους ο πατέρας της Βαλεντίν')" class="fast-title" href="https://www.protagon.gr/epikairotita/eleftheros-me-perioristikous-orous-o-pateras-tis-valentin-44341998771">
			Ελεύθερος με περιοριστικούς όρους ο πατέρας της Βαλεντίν		</a>

													</div>
					</li>
												
										<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track2 OK2 -->
							<!--
							<div class="nb-ad" id='div-gpt-ad-1527842749613-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842749613-0-2'); });
							</script>
							</div>
							-->
					 						</li>
																																<li class="fastrack-item" id="brief44341997798">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΣΥΡΙΖΑ: Προοδευτική ναφθαλίνη')" href="https://www.protagon.gr/apopseis/syriza-proodeftiki-nafthalini-44341997798">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/Tsipras-web_Protagon-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Γνώμες																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΣΥΡΙΖΑ: Προοδευτική ναφθαλίνη')" class="fast-title" href="https://www.protagon.gr/apopseis/syriza-proodeftiki-nafthalini-44341997798">
			ΣΥΡΙΖΑ: Προοδευτική ναφθαλίνη		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998759">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Καραμανλής: Δεν είμαι εδώ για να απαντάω σε εργολάβους, αλλά στον ελληνικό λαό')" href="https://www.protagon.gr/epikairotita/karamanlis-den-eimai-edw-gia-na-apantaw-se-ergolavous-alla-ston-elliniko-lao-44341998759">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2839776-e1581702569913-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Καραμανλής: Δεν είμαι εδώ για να απαντάω σε εργολάβους, αλλά στον ελληνικό λαό')" class="fast-title" href="https://www.protagon.gr/epikairotita/karamanlis-den-eimai-edw-gia-na-apantaw-se-ergolavous-alla-ston-elliniko-lao-44341998759">
			Καραμανλής: Δεν είμαι εδώ για να απαντάω σε εργολάβους, αλλά στον ελληνικό λαό		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341995947">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πώς είναι να ζεις στην καραντίνα της Γουχάν')" href="https://www.protagon.gr/epikairotita/pws-einai-na-zeis-stin-karantina-tis-gouxan-44341995947">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2020-01-29T000000Z_849949600_RC2PPE99GFDJ_RTRMADP_3_CHINA-HEALTH-WUHAN-STILLS-UGC-150x113.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πώς είναι να ζεις στην καραντίνα της Γουχάν')" class="fast-title" href="https://www.protagon.gr/epikairotita/pws-einai-na-zeis-stin-karantina-tis-gouxan-44341995947">
			Πώς είναι να ζεις στην καραντίνα της Γουχάν		</a>

													</div>
					</li>
												
														<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Παράσιτα», η ταινία που μυρίζει')"  href="https://www.protagon.gr/apopseis/parasita-i-tainia-pou-myrizei-44341994920">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/MV5BNDY5ZmVkZWUtYzljZS00NTEyLTg4YzAtZjRjYmU4ODFhNzg5XkEyXkFqcGdeQXVyNzAwMTc4OTY@._V1_SY1000_CR0015001000_AL_-e1581324428524-505x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Γνώμες																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Παράσιτα», η ταινία που μυρίζει')" class="fast-title" href="https://www.protagon.gr/apopseis/parasita-i-tainia-pou-myrizei-44341994920">«Παράσιτα», η ταινία που μυρίζει</a>

									</div>
				
												</li>
																												<li class="fastrack-item" id="brief44341998702">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πρόγραμμα 560 εκατ. για αγροτικές επενδύσεις από Εθνική και Πειραιώς σε συνεργασία με την ΕΤΕπ')" href="https://www.protagon.gr/epikairotita/programma-560-ekat-gia-agrotikes-ependyseis-apo-ethniki-kai-peiraiws-se-synergasia-me-tin-etep-44341998702">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/Precision-Land-Management-improves-farming-efficiency-150x97.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Οικονομία																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πρόγραμμα 560 εκατ. για αγροτικές επενδύσεις από Εθνική και Πειραιώς σε συνεργασία με την ΕΤΕπ')" class="fast-title" href="https://www.protagon.gr/epikairotita/programma-560-ekat-gia-agrotikes-ependyseis-apo-ethniki-kai-peiraiws-se-synergasia-me-tin-etep-44341998702">
			Πρόγραμμα 560 εκατ. για αγροτικές επενδύσεις από Εθνική και Πειραιώς σε συνεργασία με την ΕΤΕπ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998663">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ερωτευμένος… Μπάνκσι, νέο γκράφιτι αφιερωμένο στον Αγιο Βαλεντίνο')" href="https://www.protagon.gr/epikairotita/erwtevmenos-banksi-neo-gkrafiti-afierwmeno-ston-agio-valentino-44341998663">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/banksy-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτισμός																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ερωτευμένος… Μπάνκσι, νέο γκράφιτι αφιερωμένο στον Αγιο Βαλεντίνο')" class="fast-title" href="https://www.protagon.gr/epikairotita/erwtevmenos-banksi-neo-gkrafiti-afierwmeno-ston-agio-valentino-44341998663">
			Ερωτευμένος… Μπάνκσι, νέο γκράφιτι αφιερωμένο στον Αγιο Βαλεντίνο		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998647">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Γελάτε κύριε, είστε προκλητικός»! Ξέσπασε η εισαγγελέας στη δίκη για τη δολοφονία Τοπαλούδη')" href="https://www.protagon.gr/epikairotita/gelate-kyrie-eiste-proklitikos-ksespasma-gia-ton-20xrono-katigoroumeno-tis-dolofonias-topaloudi-44341998647">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2830043-e1581698590843-150x95.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Γελάτε κύριε, είστε προκλητικός»! Ξέσπασε η εισαγγελέας στη δίκη για τη δολοφονία Τοπαλούδη')" class="fast-title" href="https://www.protagon.gr/epikairotita/gelate-kyrie-eiste-proklitikos-ksespasma-gia-ton-20xrono-katigoroumeno-tis-dolofonias-topaloudi-44341998647">
			«Γελάτε κύριε, είστε προκλητικός»! Ξέσπασε η εισαγγελέας στη δίκη για τη δολοφονία Τοπαλούδη		</a>

													</div>
					</li>
												
																		<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track3 OK2 -->
							<!--
							<div class="nb-ad" id='div-gpt-ad-1527842808153-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842808153-0-2'); });
							</script>
							</div>
							-->
					 						</li>
																								<li class="fastrack-item" id="brief44341995212">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο «κύβος των θαυμάτων» στην Αυστραλία είναι ένα οινοποιείο')" href="https://www.protagon.gr/themata/o-kyvos-twn-thavmatwn-stin-afstralia-einai-ena-oinopoieio-44341995212">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/CUBE-2-fb-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Magazine																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο «κύβος των θαυμάτων» στην Αυστραλία είναι ένα οινοποιείο')" class="fast-title" href="https://www.protagon.gr/themata/o-kyvos-twn-thavmatwn-stin-afstralia-einai-ena-oinopoieio-44341995212">
			Ο «κύβος των θαυμάτων» στην Αυστραλία είναι ένα οινοποιείο		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998667">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σεισμός 4,8 Ρίχτερ ανοιχτά της Καρπάθου &#8211; «Κουνήθηκε» και η Κρήτη')" href="https://www.protagon.gr/epikairotita/seismos-48-rixter-anoixta-tis-karpathou-kounithike-kai-i-kriti-44341998667">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/seismos20181226-1-150x85.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σεισμός 4,8 Ρίχτερ ανοιχτά της Καρπάθου &#8211; «Κουνήθηκε» και η Κρήτη')" class="fast-title" href="https://www.protagon.gr/epikairotita/seismos-48-rixter-anoixta-tis-karpathou-kounithike-kai-i-kriti-44341998667">
			Σεισμός 4,8 Ρίχτερ ανοιχτά της Καρπάθου &#8211; «Κουνήθηκε» και η Κρήτη		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341996734">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο κινεζικός κορονοϊός πλήττει ήδη την παγκοσμιοποίηση')" href="https://www.protagon.gr/epikairotita/o-kinezikos-koronoios-plittei-idi-tin-pagkosmiopoiisi-44341996734">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2020-02-14T123819Z_649431482_RC2C0F9RQ6NJ_RTRMADP_3_CHINA-HEALTH-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Οικονομία																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο κινεζικός κορονοϊός πλήττει ήδη την παγκοσμιοποίηση')" class="fast-title" href="https://www.protagon.gr/epikairotita/o-kinezikos-koronoios-plittei-idi-tin-pagkosmiopoiisi-44341996734">
			Ο κινεζικός κορονοϊός πλήττει ήδη την παγκοσμιοποίηση		</a>

													</div>
					</li>
												
																						<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μία «εμβληματική» επένδυση, αλλά από την ανάποδη')" href="https://www.protagon.gr/themata/mia-emvlimatiki-ependysi-alla-apo-tin-anapodi-44341995315">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/cassiopeadonisF-503x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Focus																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μία «εμβληματική» επένδυση, αλλά από την ανάποδη')" class="fast-title" href="https://www.protagon.gr/themata/mia-emvlimatiki-ependysi-alla-apo-tin-anapodi-44341995315">Μία «εμβληματική» επένδυση, αλλά από την ανάποδη</a>

									</div>
				
												</li>
																				<li class="fastrack-item" id="brief44341998482">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ροζ σκάνδαλο «έκαψε» τον υποψήφιο του Μακρόν για το Παρίσι')" href="https://www.protagon.gr/epikairotita/ena-roz-skandalo-ekapse-ton-ypopsifio-tou-makron-gia-to-parisi-44341998482">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2020-02-14T083136Z_954620658_RC280F9GZVGL_RTRMADP_3_FRANCE-POLITICS-e1581688237832-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ροζ σκάνδαλο «έκαψε» τον υποψήφιο του Μακρόν για το Παρίσι')" class="fast-title" href="https://www.protagon.gr/epikairotita/ena-roz-skandalo-ekapse-ton-ypopsifio-tou-makron-gia-to-parisi-44341998482">
			Ροζ σκάνδαλο «έκαψε» τον υποψήφιο του Μακρόν για το Παρίσι		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998615">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συνάντηση Δένδια &#8211; Λαβρόφ στο Μόναχο ώστε να αποκατασταθεί ο δίαυλος με τη Μόσχα')" href="https://www.protagon.gr/epikairotita/politiki/simantiki-synantisi-dendia-lavrof-sto-monaxo-44341998615">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/ςΕςΡςΡς-150x85.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συνάντηση Δένδια &#8211; Λαβρόφ στο Μόναχο ώστε να αποκατασταθεί ο δίαυλος με τη Μόσχα')" class="fast-title" href="https://www.protagon.gr/epikairotita/politiki/simantiki-synantisi-dendia-lavrof-sto-monaxo-44341998615">
			Συνάντηση Δένδια &#8211; Λαβρόφ στο Μόναχο ώστε να αποκατασταθεί ο δίαυλος με τη Μόσχα		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998605">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μητσοτάκης σε Τσίπρα: «Οταν ο πολιτικός αρχηγός χάνει εκλογές, παραιτείται»')" href="https://www.protagon.gr/epikairotita/mitsotakis-se-tsipra-otan-o-politikos-arxigos-xanei-ekloges-paraiteitai-44341998605">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/OCKOWfI1-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μητσοτάκης σε Τσίπρα: «Οταν ο πολιτικός αρχηγός χάνει εκλογές, παραιτείται»')" class="fast-title" href="https://www.protagon.gr/epikairotita/mitsotakis-se-tsipra-otan-o-politikos-arxigos-xanei-ekloges-paraiteitai-44341998605">
			Μητσοτάκης σε Τσίπρα: «Οταν ο πολιτικός αρχηγός χάνει εκλογές, παραιτείται»		</a>

													</div>
					</li>
												
																										<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track4 OK2 -->
							<!--
							<div class="nb-ad" id='div-gpt-ad-1527842870291-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842870291-0-2'); });
							</script>
							</div>
							-->
					 						</li>
																<li class="fastrack-item" id="brief44341998587">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Ναι» από το Ευρωπαϊκό Δικαστήριο Δικαιωμάτων του Ανθρώπου σε μαζικές επαναπροωθήσεις μεταναστών')" href="https://www.protagon.gr/epikairotita/nai-apo-to-evrwpaiko-dikastirio-dikaiwmatwn-tou-anthrwpou-se-mazikes-epanaprowthiseis-metanastwn-44341998587">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/download-1-2-150x71.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Ναι» από το Ευρωπαϊκό Δικαστήριο Δικαιωμάτων του Ανθρώπου σε μαζικές επαναπροωθήσεις μεταναστών')" class="fast-title" href="https://www.protagon.gr/epikairotita/nai-apo-to-evrwpaiko-dikastirio-dikaiwmatwn-tou-anthrwpou-se-mazikes-epanaprowthiseis-metanastwn-44341998587">
			«Ναι» από το Ευρωπαϊκό Δικαστήριο Δικαιωμάτων του Ανθρώπου σε μαζικές επαναπροωθήσεις μεταναστών		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998546">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τζέιν Φόντα: Τέλος οι άντρες, τέλος οι πλαστικές')" href="https://www.protagon.gr/epikairotita/tzein-fonta-telos-oi-antres-telos-oi-plastikes-44341998546">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2020-02-10T045240Z_1950242413_HP1EG2A0DJS6D_RTRMADP_3_AWARDS-OSCARS-150x101.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτισμός																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τζέιν Φόντα: Τέλος οι άντρες, τέλος οι πλαστικές')" class="fast-title" href="https://www.protagon.gr/epikairotita/tzein-fonta-telos-oi-antres-telos-oi-plastikes-44341998546">
			Τζέιν Φόντα: Τέλος οι άντρες, τέλος οι πλαστικές		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998542">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιταλία: Σε διαδήλωση εναντίον της κυβέρνησής του καλεί ο Λουίτζι Ντι Μάιο!')" href="https://www.protagon.gr/epikairotita/italia-se-diadilwsi-enantion-tis-kyvernisis-tou-kalei-o-louitzi-nti-maio-44341998542">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2020-01-22T180055Z_1048330552_RC26LE9DAV15_RTRMADP_3_ITALY-POLITICS-DI-MAIO-e1581691630339-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιταλία: Σε διαδήλωση εναντίον της κυβέρνησής του καλεί ο Λουίτζι Ντι Μάιο!')" class="fast-title" href="https://www.protagon.gr/epikairotita/italia-se-diadilwsi-enantion-tis-kyvernisis-tou-kalei-o-louitzi-nti-maio-44341998542">
			Ιταλία: Σε διαδήλωση εναντίον της κυβέρνησής του καλεί ο Λουίτζι Ντι Μάιο!		</a>

													</div>
					</li>
												
																														<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στα παρασκήνια των 92ων Οσκαρ')" href="https://www.protagon.gr/galleries/sta-paraskhnia-twn-92wn-oskar-44341994868">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2020-02-10T000000Z_1974046654_RC2GXE9D0QYK_RTRMADP_3_OSCARS-AWARDS-e1581320368153-501x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Εικόνες																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στα παρασκήνια των 92ων Οσκαρ')" class="fast-title" href="https://www.protagon.gr/galleries/sta-paraskhnia-twn-92wn-oskar-44341994868">Στα παρασκήνια των 92ων Οσκαρ</a>
									</div>
				
												</li>
												<li class="fastrack-item" id="brief44341998531">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Πυρά» Σταϊνμάιερ κατά Τραμπ: «Διασπείρει εθνικό εγωισμό»')" href="https://www.protagon.gr/epikairotita/pyra-stainmaier-kata-trab-diaspeirei-ethniko-egwismo-44341998531">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2020-02-14T133314Z_1165251016_RC2D0F9MFI1N_RTRMADP_3_GERMANY-SECURITY-e1581691197643-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Πυρά» Σταϊνμάιερ κατά Τραμπ: «Διασπείρει εθνικό εγωισμό»')" class="fast-title" href="https://www.protagon.gr/epikairotita/pyra-stainmaier-kata-trab-diaspeirei-ethniko-egwismo-44341998531">
			«Πυρά» Σταϊνμάιερ κατά Τραμπ: «Διασπείρει εθνικό εγωισμό»		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998499">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ταυτοποιήθηκαν οι δράστες του μακελειού στη Μενάνδρου &#8211; Χρυσοχοΐδης: Θέμα χρόνου η σύλληψη και απέλασή τους')" href="https://www.protagon.gr/epikairotita/taftopoiithikan-oi-drastes-tou-makeleiou-sti-menandrou-xrysoxo%ce%90dis-thema-xronou-i-syllipsi-kai-apelasi-tous-44341998499">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/xrsoxo-150x96.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ταυτοποιήθηκαν οι δράστες του μακελειού στη Μενάνδρου &#8211; Χρυσοχοΐδης: Θέμα χρόνου η σύλληψη και απέλασή τους')" class="fast-title" href="https://www.protagon.gr/epikairotita/taftopoiithikan-oi-drastes-tou-makeleiou-sti-menandrou-xrysoxo%ce%90dis-thema-xronou-i-syllipsi-kai-apelasi-tous-44341998499">
			Ταυτοποιήθηκαν οι δράστες του μακελειού στη Μενάνδρου &#8211; Χρυσοχοΐδης: Θέμα χρόνου η σύλληψη και απέλασή τους		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44341998444">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΗΠΑ: για πρώτη φορά μπροστά σε δημοσκόπηση ο Μπλούμπεργκ')" href="https://www.protagon.gr/epikairotita/ipa-gia-prwti-fora-brosta-se-dimoskopisi-o-bloubergk-44341998444">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/02/2020-02-14T051422Z_35177604_RC250F9F1QPR_RTRMADP_3_USA-ELECTION-BLOOMBERG-e1581686338633-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΗΠΑ: για πρώτη φορά μπροστά σε δημοσκόπηση ο Μπλούμπεργκ')" class="fast-title" href="https://www.protagon.gr/epikairotita/ipa-gia-prwti-fora-brosta-se-dimoskopisi-o-bloubergk-44341998444">
			ΗΠΑ: για πρώτη φορά μπροστά σε δημοσκόπηση ο Μπλούμπεργκ		</a>

													</div>
					</li>
												
																															</ul>
		</div>
</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script type='text/javascript'>
/*jQuery(document).ready(function($) {
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
});*/

function setCookie(cname,cvalue,exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname+"="+cvalue+"; "+expires;
}

function getCookie(cname) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1);
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return "";
}

function showOnceInADay() {
var user=getCookie("username1");
if (user != "") {
} else {
//$("#index9").fadeIn('slow');
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
setCookie("username1", 1, 1);
}
}
$(document).ready(function(){
showOnceInADay() ;
});

function addLink() {
//Get the selected text and append the extra info
var selection = window.getSelection(),
pagelink = ' Πηγή: Protagon.gr',
copytext = selection + pagelink,
newdiv = document.createElement('div');

//hide the newly created container
newdiv.style.position = 'absolute';
newdiv.style.left = '-99999px';

//insert the container, fill it with the extended text, and define the new selection
document.body.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);

window.setTimeout(function () {
document.body.removeChild(newdiv);
}, 100);
}

document.addEventListener('copy', addLink);
</script>


<script type='text/javascript'>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</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protagon.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"protagongr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"44341998873 https:\/\/admin.protagon.gr\/?p=44341998873","disqusShortname":"protagongr","disqusTitle":"\u03c4\u03b5\u03be\u03c4","disqusUrl":"https:\/\/www.protagon.gr\/protagon_text\/tekst-6504-44341998873","postId":"44341998873"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/wp-disable-comments/javascript/wp-disable-comments.js?ver=0.4'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/lazyload.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/blazy.min.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/loadmore.js?ver=20120208'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':false,'enableKeyboardNav':false,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.20.2'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>

<style>
.protagon_date {
	display: none!important;
}
.myfixed .logfield {
	max-width: none !important;
	min-width: 10px !important;
	width: 10px !important;
}
.home .logfield {
	max-width: 25px !important;
	min-width: 20px !important;
	width: 65px !important;
}

.tr-main-desc.no-qu p::before {display:none!important}
.tr-main-desc.no-qu p::after {display:none!important}
.withbg .prosopaelement {margin-bottom: 0;}
.withbg .prosopaelement .magazinesand div {width: 80%;max-width: 890px;}
.withbg .prosopaelement .magazinesand {background: transparent;}
</style>


<script type="text/javascript">
	(function() {
	function async_load(script_url){
	var protocol = ('https:' == document.location.protocol ?
	'https://' : 'http://');
	var s = document.createElement('script'); s.src = protocol
	+ script_url;
	var x = document.getElementsByTagName('script')[0];
	x.parentNode.insertBefore(s, x);
	}
	bm_website_code = '8CD690C3F337448D';
	jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
	})();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1161593517255688');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1161593517255688&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=178908395503034";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		var disqus_shortname = 'protagongr';
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>

</body>
</html>
