<!DOCTYPE html>
<html lang="el">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="192906947432657" />
			<link rel="shortcut icon" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/favicon.ico" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/homegape.css" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/micro.css" />
	<link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/jquery.bxslider.css" />

	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.min.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/bxmin.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/protagon.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/stickyfill.min.js" defer="defer"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.sidebar.js"></script>
	<script type="text/javascript" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/sidebar/jquery.sticky.js"></script>

	<script>
		var chromePointerEvents = typeof PointerEvent === 'function';
	</script>

			<meta property="og:title" content="Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών"/>
		<meta property="og:url" content="https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379" />
		<meta property="og:locale" content="el_GR" />
		<meta property="og:image" content="https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T165231Z_508184780_RC2GAK9WEQFI_RTRMADP_3_USA-THANKSGIVING-TRAVEL-1024x687.jpg"/>
		<meta property="og:site_name" content="Protagon.gr"/>
		<meta property="og:description" content="Η κίνηση στα αεροδρόμια ήταν μεν μειωμένη κατά 60% σε σχέση με πέρυσι, αλλά και πάλι ο κίνδυνος για διασπορά του κορονοϊού είναι μεγάλος καθώς πρόκειται παραδοσιακά για την εβδομάδα με τις περισσότερες μετακινήσεις της χρονιάς στις ΗΠΑ" />
	
	<title>Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών | Protagon.gr</title>


<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η κίνηση στα αεροδρόμια ήταν μεν μειωμένη κατά 60% σε σχέση με πέρυσι, αλλά και πάλι ο κίνδυνος για διασπορά του κορονοϊού είναι μεγάλος καθώς πρόκειται παραδοσιακά για την εβδομάδα με τις περισσότερες μετακινήσεις της χρονιάς στις ΗΠΑ" />
<meta name="twitter:title" content="Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών | Protagon.gr" />
<meta name="twitter:image" content="https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T165231Z_508184780_RC2GAK9WEQFI_RTRMADP_3_USA-THANKSGIVING-TRAVEL.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.protagon.gr/#website","url":"https://www.protagon.gr/","name":"Protagon.gr","description":"\u0399\u03c3\u03c4\u03bf\u03c1\u03af\u03b5\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03ba\u03b5\u03c6\u03c4\u03cc\u03bc\u03b1\u03c3\u03c4\u03b5 \u03b4\u03b9\u03b1\u03c6\u03bf\u03c1\u03b5\u03c4\u03b9\u03ba\u03ac.","potentialAction":{"@type":"SearchAction","target":"https://www.protagon.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379#primaryimage","url":"https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T165231Z_508184780_RC2GAK9WEQFI_RTRMADP_3_USA-THANKSGIVING-TRAVEL.jpg","width":1290,"height":866},{"@type":"WebPage","@id":"https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379#webpage","url":"https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379","inLanguage":"el","name":"\u0395\u03ba\u03b1\u03c4\u03bf\u03bc\u03bc\u03cd\u03c1\u03b9\u03b1 \u0391\u03bc\u03b5\u03c1\u03b9\u03ba\u03b1\u03bd\u03bf\u03af \u03c4\u03b1\u03be\u03af\u03b4\u03b5\u03c8\u03b1\u03bd \u03b3\u03b9\u03b1 \u03c4\u03b7 \u0393\u03b9\u03bf\u03c1\u03c4\u03ae \u03c4\u03c9\u03bd \u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03b9\u03ce\u03bd \u03c0\u03b1\u03c1\u03ac \u03c4\u03b9\u03c2 \u03b5\u03ba\u03ba\u03bb\u03ae\u03c3\u03b5\u03b9\u03c2 \u03c4\u03c9\u03bd \u03b5\u03b9\u03b4\u03b9\u03ba\u03ce\u03bd | Protagon.gr","isPartOf":{"@id":"https://www.protagon.gr/#website"},"primaryImageOfPage":{"@id":"https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379#primaryimage"},"datePublished":"2020-11-26T20:44:19+00:00","dateModified":"2020-11-26T20:44:26+00:00","author":{"@id":"https://www.protagon.gr/#/schema/person/bb43875dfba515c317206296278e3b9e"}},{"@type":["Person"],"@id":"https://www.protagon.gr/#/schema/person/bb43875dfba515c317206296278e3b9e","name":"Protagon Team","image":{"@type":"ImageObject","@id":"https://www.protagon.gr/#authorlogo","url":"https://www.protagon.gr/wp-content/uploads/2015/08/team.png","caption":"Protagon Team"},"sameAs":[]}]}</script>


<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Protagon.gr" href="https://www.protagon.gr/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.protagon.gr/wp-includes/css/dist/block-library/style.min.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-slick-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/slick.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-bx-slider-css-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/jquery.bxslider.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-fontawesome-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/font-awesome.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-magnific-popup-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/magnific-popup.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-css'  href='https://www.protagon.gr/wp-content/plugins/wp-carousel-pro/public/css/wp-carousel-pro-public.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nm_mailchimp-styles-css'  href='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//plugin.styles.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='protagon-style-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/style.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/ipad.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='stab-css'  href='https://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/stab.css?ver=20160530' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.protagon.gr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.protagon.gr/wp-content/plugins/padp/css/padp.css?ver=20181019' type='text/css' media='all' />
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/padp.js?ver=201811071'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/padp/js/jquery.dfp.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nm_mailchimp_vars = {"ajaxurl":"https:\/\/www.protagon.gr\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/","plugin_doing":"https:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/images\/loading.gif","settings":{"action":"nm_mailchimp_save_settings","nm_mailchimp_mc_api_key":"eac6f734ac5d7226566503b21f6d8ec1-us12","nm_mailchimp_button_title":"\u0393\u03a1\u0391\u03a6\u03a4\u0395\u0399\u03a4\u0395","nm_mailchimp_ok_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!","nm_mailchimp_form_redirect":"","nm_mailchimp_modal_title":"","nm_mailchimp_modal_content":"","nm_mailchimp_modal_size":"","nm_mailchimp_form_css":"","nm_mailchimp_form_saved":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!"},"messages":{"error_subscription":"Please try with different email"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//js/script.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/scrollto.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.protagon.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.protagon.gr/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.protagon.gr/?p=44342175379' />
<link rel="alternate" type="application/json+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fepikairotita%2Fekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379" />
<link rel="alternate" type="text/xml+oembed" href="https://www.protagon.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.protagon.gr%2Fepikairotita%2Fekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<!-- HFCM by 99 Robots - Snippet # 1: Style CSS -->
<style>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</style>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 3: iPad Pro CSS -->
<style>
@media (min-width: 768px) and (max-width: 1050px) {

/* KOSMOS */
.micro_tiles_grid_no_8 .noeight_1, 
.micro_tiles_grid_no_8 .noeight_2, 
.micro_tiles_grid_no_8 .noeight_3,
.micro_tiles_grid_no_8 .noeight_4, 
.micro_tiles_grid_no_8 .noeight_5  {
    width: 31.5%;
}

.micro_tiles_grid_no_8 li.noeight_4 {
    left: 33.5%;
}

.micro_tiles_grid_no_8 .micro_tiles li:nth-child(5) {
    right: 2%;
}

/* EPIKAIROTHTA */
.micro_tiles_grid_no_vavrant .mt_vavrant_3.tablet_only .opinion_image_bg {
    width: 100% !important;
}

/* ELEMENT 2 THEMATA */
.opinion_li_table .opinion_home_image {
    height: 280px;
    max-height: 280px;
    min-height: 280px;
}
.opinion_home_image .opinion_image_bg {
    height: 280px;
}
.opinion_li_table {
    max-height: 490px;
    height: 490px;
}
.opinion_sand {
    top: 280px;
}

/* ELEMENT MONOTHEMATIKO */
.prosopaelement .theissueimage {
    height: 560px!important;
}
.prosopaelement .theissueimage .opinion_image_bg {
    height: 560px!important;
}

}
</style>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 4: Skin CSS -->
<style>
#adman-skin {
margin-top: 40px !important;
}
div#adman-skin { display: block !important; }
</style>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 7: Comments -->
<style>

.comments-button .tooltiptext {
  display: none;
}

@media (max-width: 767px) {
.article-socials .share-buttons-bottom .comments-disable .comment-f-count {
    top: 6px !important;
}
}
@media (min-width: 768px) {
.article-socials .share-buttons-bottom .comments-disable .comment-f-count {
    top: 3px !important;
}
}

.comments-disable {
  position: relative;
}

.comments-disable .tooltiptext {
  visibility: hidden;
  width: 240px;
  background-color: #555;
  color: #fff;
  text-align: center;
  border-radius: 6px;
  padding: 5px;
  position: absolute;
  z-index: 1;
  bottom: 125%;
  left: 50%;
  margin-left: -120px;
  opacity: 0;
  transition: opacity 0.3s;
}

.comments-disable .tooltiptext::after {
  content: "";
  position: absolute;
  top: 100%;
  left: 50%;
  margin-left: -5px;
  border-width: 5px;
  border-style: solid;
  border-color: #555 transparent transparent transparent;
}

.comments-disable:hover .tooltiptext {
  visibility: visible;
  opacity: 1;
}
</style>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 9: Quantcast TCF v2.0 -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'protagon.gr';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'kFr6awDH6pNn3', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 10: micro_tiles grid no 28 post id 44341185744 -->
<style>
#post-44341185744 .entry-content > p {
	display: none;
}

@media(max-width: 767px) {

.micro_tiles_grid_no_28 .mt_28_2 .opinion_image_bg {
	display: block !important; 
}

.micro_tiles_grid_no_28 .mt_28_3 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_4 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_5 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_6 .opinion_image_bg,
.micro_tiles_grid_no_28 .mt_28_7 .opinion_image_bg {
	display: block !important; 
	height: 70px;
	margin-right: 10px;
	width: 105px;
	float: left;
}

.micro_tiles_grid_no_28 .mt_28_3 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_4 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_5 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_6 .grid_art_01_sand,
.micro_tiles_grid_no_28 .mt_28_7 .grid_art_01_sand {
	float: none;
}

.micro_tiles_grid_no_28 .mt_28_7 {
	display: block !important; 
}
.micro_tiles_grid_no_28 .mt_28_7 .thetitle { 
	font-weight: normal; 
	color: #000; 
	font-size: 17px; 
	line-height: 21px; 
	margin: 0;
	font-family: PFBagueSansPromedium;
}
.micro_tiles_grid_no_28 .mt_28_7 .grid_art_01_sand {
	padding: 8px 14px;
	width: 100%;
	height: auto !important;
}
.micro_tiles_grid_no_28 .mt_28_7 {
	background: #e1e1e1;
	min-height: 80px;
	width: 100%;
	margin: 21px 0 0;
	position: relative;
	top: initial;
	height: auto;
}
.micro_tiles_grid_no_28 .mt_28_7 .magicbottom,
.micro_tiles_grid_no_28 .mt_28_7 .summary {
	display: none!important; 
}

.micro_tiles_grid_no_28 .mt_28_2, 
.micro_tiles_grid_no_28 .mt_28_3, 
.micro_tiles_grid_no_28 .mt_28_4, 
.micro_tiles_grid_no_28 .mt_28_5, 
.micro_tiles_grid_no_28 .mt_28_6,
.micro_tiles_grid_no_28 .mt_28_7 {
	min-height: 70px;
}


}
</style>
<!-- /end HFCM by 99 Robots -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379/amp"><link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.protagon.gr/wp-content/uploads/2019/05/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-11057666-1', 'auto');
		ga('require', 'displayfeatures');
			ga('set', 'dimension3', 'short');
	
	
	
	ga('set', 'dimension2', 'Επικαιρότητα-Κόσμος');
	ga('set', 'dimension1', 'Protagon Team');
		ga('send', 'pageview');
	</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
	/* gads.src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"; */
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
  })();
</script>

<style media="screen">
@media (max-width: 1050px) and (min-width: 768px) {
  .desktoponly {display: none; }
}
</style>
<script type='text/javascript'>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</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1023240764139814",
enable_page_level_ads: true
});
</script>

	<!-- Twitter universal website tag code -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		// Insert Twitter Pixel ID and Standard Event data below
		twq('init','o2p90');
		twq('track','PageView');
	</script>
	<!-- End Twitter universal website tag code -->

<link rel="stylesheet" href="/wp-content/themes/protagon.grv2/newdfp.css?v=3">
<style media="screen">
@media (max-width: 1050px) { .desktoponly {display: none; } }
div#author-bio-box { display: none; }
.internalarticleadpg { text-align: center; margin: 0 0 20px; }
.verticallargepg { position: absolute; z-index: 9; }
.largeverticalpg > div { position: absolute; width: 300px; z-index: 999; top: 0; left: 0; background-color: #f3f3f3; height: 610px;}
.smallrectanglepg > div { position: absolute; width: 300px; z-index: 999; top: -15px; left: 0; background-color: #f3f3f3; height: 280px; }
@media (max-width: 1050px) and (min-width: 768px) {
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .adunit.pg-home-tablet-main.ad-device-tablet { margin: 30px auto 10px; }

}
@media (max-width: 767px) {
  .imageslide.advertisment-slide > div {vertical-align: top!important;}
  .imageslide > a {pointer-events: none; }
  a.fancybox.image:after {display: none;}
  .carousel-inner > .item .imageslide.advertisment-slide { max-height: initial; height: auto!important;}
  .prt-billboard970x250 { margin: 0 auto; width: 100%; display: block; }
}
.adunit.pg-home-tablet-main.ad-device-tablet,
.adunit.ad-device-mobile.display-block > div,
.newdfp.adunit.desktoponly > div { height: auto!important; }
.mt_vavrant_3.tablet_only {position: relative;}
.protagongrid .site-main .newdfp.adunit.desktoponly { width: 970px; }
.mobileunitspg { margin: 20px auto; text-align: center; }
</style>
</head>

<body class="post-template-default single single-post postid-44342175379 single-format-standard group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
<div id="fb-root"></div>
<div id="responsive-menu"><img class="responsive-menu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><ul class="nav navbar-nav"><li class="menu-item"><a class="rm-parent">Επικαιρότητα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/ellada">Ελλάδα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politiki">Πολιτική</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/oikonomia">Οικονομία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/kosmos">Κόσμος</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/politismos">Πολιτισμός</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/sport">Sport</a></li><li class="menu-item"><a href="https://www.protagon.gr/./epikairotita/perivallon-epikairotita">Περιβάλλον</a></li></ul></li><li class="menu-item"><a class="rm-parent">Απόψεις</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/editorial">Γνώμες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/ideas">Ιδέες</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/blogs">Blogs</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/sketch">Σκίτσα</a></li><li class="menu-item"><a href="https://www.protagon.gr/./apopseis/moufanet">Μούφαnet</a></li></ul></li><li class="menu-item"><a class="rm-parent">Θέματα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/magazine">Magazine</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/focus">Focus</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/autokinito">Αυτοκίνητο</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/technology-science">Επιστήμη & Τεχνολογία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/health">Υγεία</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/city-life">City Life</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/flashback">FlashBack</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/symvainoun">Συμβαίνουν</a></li><li class="menu-item"><a href="https://www.protagon.gr/./themata/taksidia">Ταξίδια</a></li></ul></li><li class="menu-item"><a class="rm-parent">Galleries</a><ul class="sub-menu"><img class="responsive-submenu-close" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="https://www.protagon.gr/./galleries/photo">Εικόνες</a></li><li class="menu-item"><a href="https://www.protagon.gr/videos">Videos</a></li></ul></li><li class="menu-item"><a href="https://www.protagon.gr/./anagnwstes">Αναγνώστες</a></li><li class="menu-item"><a href="http://#">Newsletter</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="javascript:void(0);"><label><input type="search" class="wpr-search-field" placeholder="Αναζήτηση" value="" name="s" title="Search"><input type="submit" class="wpr-search-submit" value=""></label></form></div><div class="social_menu_m"><ul><li><a href="https://www.facebook.com/protagongr/" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/facebook.svg" height="24" width="24" scale="0"></a></li><li><a href="https://twitter.com/protagongr" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/twitter.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/mail.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/google.svg" height="24" width="24" scale="0"></a></li></ul></div></div><div class="responsive-header"><div class="rh-icon-wrapper"><span class="rh-icon"><img src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/burger.svg" height="24" width="24" /></span></div><div class="rh-left"><a href="/" id="responsive-header-logo"><img class="rh-image rh-logo" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/protagon_plain.svg" width="104" height="22" /></a><img class="rh-separator" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/triangle_gr.svg" width="27" height="50" /></div><div class="rh-right"><a href="/protagon-brief"><img class="rh-image" src="https://www.protagon.gr/wp-content/plugins/padp/imgs/refasttrack/fasalogo_mobile.svg" width="140" height="" /></a></div></div>
<!-- /1638766/Prestitial_1x1 -->
<div id='div-gpt-ad-1456834867416-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456834867416-0'); });
</script>
</div>

<!-- /1638766/1x1 -->
<div id='div-gpt-ad-1476959721182-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476959721182-0'); });
</script>
</div>
<img src="https://bold.adman.gr/banner?webspace=14199&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">

<p id="back-top"><a href="#top"><span></span></a></p>

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<a class="brif_mobile only_show_on_mobile" href="https://www.protagon.gr/protagon-brief" title="">
			<img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/brief_mobile.png" alt="">
		</a>
		<a href="https://www.protagon.gr/" class="only_show_on_mobile pro_header"></a>

		<div class="topheader">
			<div class="protagongrid" style="">
				<table width="100%" cellpadding="0" cellspacing="0" align="left" class="headertable">
					<!--logos-->
					<tr>
						<td align="left" style="width: 11%; min-width:100px;" class="logfield">
							<div class="logoprotagon">
								<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
							</div>
							<div class="logoprotagonsticky">
								<a rel="home" href="https://www.protagon.gr/">Protagon.gr</a>
							</div>
						</td>
						<td align="left" class="navg">
							<nav id="site-navigation" class="main-navigation" role="navigation">
																
								<ul id="primary-menu" class="menu">
								<li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3550"><a href="/epikairotita">Επικαιρότητα</a>
								<ul class="sub-menu">
									<li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="/epikairotita/ellada">Ελλάδα</a></li>
									<li id="menu-item-10882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10882"><a href="/epikairotita/politiki">Πολιτική</a></li>
									<li id="menu-item-10852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10852"><a href="/epikairotita/babel">Βαβέλ</a></li>
									<li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="/epikairotita/oikonomia">Οικονομία</a></li>
									<li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3552"><a href="/epikairotita/kosmos">Κόσμος</a></li>
									<li id="menu-item-44341161128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44341161128"><a href="/epikairotita/kosmos/rantar">ΡΑΝΤΑΡ</a></li>
									<li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3554"><a href="/epikairotita/politismos">Πολιτισμός</a></li>
									<li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3556"><a href="/epikairotita/sport">Sport</a></li>
									<li id="menu-item-10885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10885"><a href="/epikairotita/perivallon-epikairotita">Περιβάλλον</a></li>
								</ul>
								</li>
								<li id="menu-item-3543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3543">
								<a href="/apopseis">Απόψεις</a>
								<ul class="sub-menu">
									<li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="/apopseis/editorial">Γνώμες</a></li>
									<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="/apopseis/ideas">Ιδέες</a></li>
									<li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3544"><a href="/apopseis/blogs">Blogs</a></li>
									<li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="/apopseis/sketch">Σκίτσα</a></li>
									<li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="/apopseis/moufanet">Μούφαnet</a></li>
								</ul>
								</li>
								<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10886">
								<a href="/themata">Θέματα</a>
								<ul class="sub-menu">
									<li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46664"><a href="/magazine">Magazine</a></li>
									<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a href="/themata/focus">Focus</a></li>
									<li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="/themata/autokinito">Αυτοκίνητο</a></li>
									<li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="/themata/technology-science">Επιστήμη &amp; Τεχνολογία</a></li>
									<li id="menu-item-10888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10888"><a href="/themata/health">Υγεία</a></li>
									<li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="/themata/city-life">City Life</a></li>
									<li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3574"><a href="/themata/flashback">FlashBack</a></li>
									<li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10889"><a href="/themata/symvainoun">Συμβαίνουν</a></li>
									<li id="menu-item-10890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10890"><a href="/themata/taksidia">Ταξίδια</a></li>
								</ul>
								</li>
								<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3567"><a href="/galleries">Galleries</a>
								<ul class="sub-menu">
									<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="/galleries/photo">Εικόνες</a></li>
									<li id="menu-item-49352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49352"><a href="/videos">Videos</a></li>
								</ul>
								</li>
								<li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3571"><a href="/anagnwstes">Αναγνώστες</a></li>
								</ul>
							</nav>
						</td>

						<td align="left" style="width:10%;" class="pgsearch">
							<div class="windowsearch">
								<input type="checkbox" id="punchsearch" class="togglesearch">
								<label for="punchsearch">ΑΝΑΖΗΤΗΣΗ</label>
								<div class="ultimatesearch">
																				<div class="protagongrid">
												

 <form role="search" action="https://www.protagon.gr" method="get" id="searchform">
 <div>
<div class="toparrow">
	
</div>
<select name='user' id='user'>
		    <option>Συντάκτης</option><option value='227'>Χάρης Μαθιόπουλος</option><option value='102'>Β.Π. Glitteratti</option><option value='511'>Χριστίνα Tετράδη</option><option value='129'>Γιώργος Αγγέλογλου</option><option value='131'>Γιώργος Αξαρλής</option><option value='100'>Αχιλλέας Πατσούκας</option><option value='202'>Ντέπυ Αβραμίδου</option><option value='356'>Παύλος Ηλ. Αγιαννίδης</option><option value='367'>Φιλίπ Αγκιόν</option><option value='547'>Αννα Αθανασιάδου</option><option value='330'>Αγγελος Αθανασόπουλος</option><option value='99'>Αφροδίτη Αλ Σάλεχ</option><option value='19'>Στέλλα Αλαφούζου</option><option value='501'>Παναγιώτης Ε. Αλεβαντής</option><option value='29'>Αθανάσιος Αλεξανδρίδης</option><option value='313'>Δημήτρης Αλικάκος</option><option value='314'>Κάρολος Αλκαλάι</option><option value='51'>Κατερίνα I. Ανέστη</option><option value='563'>Αθανάσιος Αναγνωστόπουλος</option><option value='450'>Κώστας Αναγνωστόπουλος</option><option value='372'>Λεωνίδας Αναγνωστόπουλος</option><option value='455'>Θοδωρής Αναγνώστου</option><option value='41'>Γιάννης Αναστασάκος</option><option value='252'>Μαρία Αναστασιάδου</option><option value='562'>Γεώργιος Ανδρικόπουλος</option><option value='289'>Μάκης Ανδρονόπουλος</option><option value='493'>Λεωνίδας Αντωνακόπουλος</option><option value='425'>Χέλμουτ Ανχάιερ</option><option value='172'>Λαθρόβιος Απάχης</option><option value='390'>Κωνσταντίνος Αρβανιτόπουλος</option><option value='169'>Κώστας Αργυρός</option><option value='595'>Ελευθερία Αρλαπάνου</option><option value='599'>Σωτήρης Αρσένης</option><option value='243'>Αίαντας Αρτεμάκης</option><option value='355'>Μαριλένα Αστραπέλλου</option><option value='594'>Καγιούμ Αχμεντ</option><option value='347'>Κοσμάς Βίδος</option><option value='579'>Νίκος Βίττης</option><option value='3'>Ρίκα Βαγιάνη</option><option value='118'>Γιάννης Βαλτής</option><option value='309'>Γιάννης Βαρβάκης</option><option value='437'>Θόδωρος Βαρβάρης</option><option value='327'>Ευτύχης Βαρδουλάκης</option><option value='112'>Γιάνης Βαρουφάκης</option><option value='561'>Αντώνιος Βασιλογιαννακόπουλος</option><option value='479'>Νίκος Βατόπουλος</option><option value='194'>Νικόλας Βαφειάδης</option><option value='42'>Βασίλης Βενιζέλος</option><option value='414'>Ειρήνη Βενιού</option><option value='156'>Θάνος Βερέμης</option><option value='215'>Σοφία Βιδάλη</option><option value='271'>Τάκης Βιδάλης</option><option value='20'>Ρέα Βιτάλη</option><option value='255'>Παναγιώτης Βλάχος</option><option value='405'>Μιχαήλ Βλασταράκος</option><option value='148'>Εύα Βουτσάκη</option><option value='423'>Κωνσταντίνος Γάτσιος</option><option value='452'>Βασίλης Γαβαλάς</option><option value='246'>Δημήτρης Γαλάνης</option><option value='86'>Αλκης Γαλδαδάς</option><option value='178'>Μανόλης Γαλενιανός</option><option value='323'>Παύλος Γερουλάνος</option><option value='583'>Παύλος Γερουλάνος</option><option value='553'>Αριστείδης Γεωργίου</option><option value='103'>Βαγγέλης Γεωργίου</option><option value='108'>Βένα Γεωργακοπούλου</option><option value='116'>Γιάννης Γεωργακόπουλος</option><option value='272'>Σωτήρης Γεωργανάς</option><option value='463'>Άδωνις Α. Γεωργιάδης</option><option value='212'>Παύλος Γεωργιάδης</option><option value='120'>Γιάννης Γιαγκίνης</option><option value='318'>Μαριέττα Γιαννάκου</option><option value='592'>Τάσος Γιαννίτσης</option><option value='18'>Κώστας Γιαννακίδης</option><option value='195'>Νικόλας Γιατρομανωλάκης</option><option value='426'>Βέρα Γιούροβα</option><option value='213'>Πέτρος Γκέλας</option><option value='135'>Γκίζα</option><option value='162'>Κατερίνα Γκίκα</option><option value='288'>Μαρίνα Γουόκερ Γκεβάρα</option><option value='456'>Λία Γκουντρουμπή</option><option value='389'>Στέφανος Γκρίτζαλης</option><option value='331'>Ντάνιελ Γκρος</option><option value='158'>Θοδωρής Γκόνης</option><option value='559'>Κώστας Γουργουλιάνης</option><option value='512'>Χρήστος Γούλας</option><option value='449'>Αχιλλέας Γραβάνης</option><option value='121'>Γιώργος Γραμματικάκης</option><option value='392'>Ιωακείμ Γρυσπολάκης</option><option value='306'>Πύρρος Δήμας</option><option value='8'>Νίκος Δήμου</option><option value='573'>Δήμητρα Ε. Δαή</option><option value='94'>Άρης Δαβαράκης</option><option value='226'>Τζίνα Δαβιλά</option><option value='89'>Άννα Δαμιανίδη</option><option value='320'>Νίκος Δασκαλάκης</option><option value='483'>Γιάννης Δατσέρης</option><option value='340'>Γιάννης Δεβετζόγλου</option><option value='303'>Ματίνα Δελή</option><option value='517'>Νικόλας Δερβένης</option><option value='545'>Διονύσιος Δερβής-Μπουρνιάς</option><option value='529'>Στέφανος Δερμάτης</option><option value='155'>Θάνος Δημάδης</option><option value='508'>Ελένη Δημητρακάκη</option><option value='564'>Αντώνιος Δημητρακόπουλος</option><option value='322'>Φιλίππα Δημητριάδη</option><option value='308'>Περικλής Δημητρολόπουλος</option><option value='49'>Μαρίσσα Δημοπούλου</option><option value='256'>Αννα Διαμαντοπούλου</option><option value='21'>Λένα Διβάνη</option><option value='161'>Καλή Δοξιάδη</option><option value='93'>Απόστολος Δοξιάδης</option><option value='97'>Αρίστος Δοξιάδης</option><option value='530'>Παναγιώτης Δουδωνής</option><option value='58'>Μιχάλης Δουρμούσογλου</option><option value='411'>Αθηνά Δρέττα</option><option value='177'>Μακάριος Δρουσιώτης</option><option value='481'>Εύη Ελευθεριάδου</option><option value='373'>Σοφίκα Ελευθερουδάκη</option><option value='138'>Δημήτρης Ελευθερόπουλος</option><option value='329'>Μπιλ Εμοτ</option><option value='430'>Χρήστος Εξωτερικό</option><option value='440'>Γιώργος Επιτήδειος</option><option value='110'>Βιομηχανικός Εργάτης</option><option value='145'>Ελευθερία Ευαγγελοπούλου</option><option value='522'>Δημήτρης Ευθυμάκης</option><option value='184'>Μαρίλη Ζάρκου</option><option value='560'>Λάμπρος Ζέλλος</option><option value='469'>Κωνσταντίνος Ζέρβας</option><option value='17'>Ανδρέας Ζαμπούκας</option><option value='15'>Νίκος Ζαχαριάδης</option><option value='324'>Μιχάλης Ηλιάδης</option><option value='218'>Σταύρος Θεοδωράκης</option><option value='472'>Σέργιος Θεοδωρίδης</option><option value='588'>Τάκης Θεοδωρικάκος</option><option value='232'>Χρήστος Θεοδώρου</option><option value='377'>Μαρία Θερμού</option><option value='307'>Περικλής Ιακωβάκης</option><option value='376'>Δημήτρης Ιμπραήμ</option><option value='482'>Γιάννης Ιωαννίδης</option><option value='544'>Γιάννης Φ. Ιωαννίδης</option><option value='537'>Γιώργος Κ.Καρατζάς</option><option value='504'>Σωτήρης Κάππας</option><option value='539'>Α-Φ Καβαλιεράτου</option><option value='284'>Κώστας Ν. Καζαμιάκης</option><option value='505'>Δημήτρης Καιρίδης</option><option value='197'>Νίκος Κακαρίκας</option><option value='442'>Παναγιώτης Κακολύρης</option><option value='88'>Αναστασία Κακοταρίτη</option><option value='466'>Ξένια Καλδάρα</option><option value='422'>Αντώνης Καλλιοντζής</option><option value='75'>Λύο Καλοβυρνάς</option><option value='344'>Γιάννης Καλογιάννης</option><option value='251'>Γιώργος Καμίνης</option><option value='50'>Δημήτρης Καμπουράκης</option><option value='224'>Τάκης Καμπύλης</option><option value='578'>Μάριος Καμχής</option><option value='150'>Ηλίας Κανέλλης</option><option value='40'>Αρτεμις Καπούλα</option><option value='415'>Πέτρος Καράς</option><option value='34'>Βελίκα Καραβάλτσιου</option><option value='234'>Χριστίνα Καραγιάννη</option><option value='35'>Τάκης Καραγιάννης</option><option value='551'>Μαρία Καραγιαννίδου</option><option value='210'>Πάρις Καραγκούνης</option><option value='332'>Κωνσταντίνος Καραλής</option><option value='62'>Ιάσονας Καραμήτσος</option><option value='489'>Νίκος Καραμαλέγκος</option><option value='240'>Χάρης Καρανίκας</option><option value='342'>Μάρκος Καρασαρίνης</option><option value='532'>Κωνσταντίνος Β. Καρατζάς</option><option value='506'>Πάνος Καρβούνης</option><option value='10'>Γιώργος Καρελιάς</option><option value='431'>Φοίβος Καρζής</option><option value='498'>Παναγιώτης Καρκατσούλης</option><option value='276'>Αργύρης Καστανιώτης</option><option value='220'>Στέφανος Καστρινάκης</option><option value='429'>Γιώργος Κατοστάρης</option><option value='63'>Ελένη Κατρακαλίδη</option><option value='247'>Αλέξανδρος Κατραούζος</option><option value='341'>Νικόλας Κατσίμπρας</option><option value='443'>Ολγα Κεφαλογιάννη</option><option value='417'>Αννα Β. Κιβρακίδου</option><option value='30'>Βάσω Κιντή</option><option value='217'>Σπύρος Κιτσινέλης</option><option value='494'>Ιωάννης Κοκκάλας</option><option value='208'>Πάνος Κοκκίδης</option><option value='554'>Στρατής Κοκκινέλης</option><option value='556'>Δαμιανός Κοκκινίδης</option><option value='261'>Θοδωρής Κολυδάς</option><option value='193'>Νικόλας Κομίνης</option><option value='244'>Θανάσης Κοντογεώργης</option><option value='593'>Γιώργος Κοντογιάννης</option><option value='401'>Δημήτρης Κοντοπίδης</option><option value='98'>Αύγουστος Κορτώ</option><option value='294'>Γιώργος Κουμουτσάκος</option><option value='60'>Ακης Κουντουράκης</option><option value='555'>Μάρω Κουρή</option><option value='436'>Αλέξανδρος Κουρής</option><option value='16'>Αννα Κουρουπού</option><option value='73'>Ματούλα Κουστένη</option><option value='157'>Θοδωρής Κουτσογιαννόπουλος</option><option value='565'>Νατάσσα Κουτσούρη</option><option value='253'>Λίλα Κούπριζα</option><option value='295'>Δημήτρης Κούρκουλας</option><option value='413'>Δημοσθένης Κούρτοβικ</option><option value='510'>Χρήστος Κούτρας</option><option value='206'>Ολυμπία Κρασαγάκη</option><option value='491'>Αλέκος Κρητικός</option><option value='139'>Δημήτρης Κυριακόπουλος</option><option value='254'>Κώστας Κυριακόπουλος</option><option value='114'>Γιάννης Κυφωνίδης</option><option value='316'>Αγγελος Κωβαίος</option><option value='90'>Άντρη Κωνσταντίνου</option><option value='409'>Γιάννης Κωνσταντίνου</option><option value='378'>Γιάννης Κωνσταντινίδης</option><option value='432'>Σταύρος Κωνσταντινίδης</option><option value='396'>Οδυσσέας Κωνσταντινόπουλος</option><option value='520'>Γιάννης Κωνσταντόπουλος</option><option value='444'>Μυρσίνη Κωστοπούλου</option><option value='343'>Ελευθερία Κόλλια</option><option value='192'>Νίκη Κόλλια</option><option value='113'>Γιάννης Κόντος</option><option value='109'>Βίκυ Κώστα</option><option value='176'>Λουκρητία</option><option value='170'>Κώστας Λάβδας</option><option value='321'>Μαρίκα Λάμπρου</option><option value='407'>Μαρκ Λέοναρντ</option><option value='383'>Θωμάς Λίγας</option><option value='370'>Γιάννης Λίτινας</option><option value='362'>Θοδωρής Λαΐνας</option><option value='357'>Ζακί Λαΐντι</option><option value='231'>Χρήστος Λαδάς</option><option value='509'>Βασιλική Λαζαράκου</option><option value='439'>Αστερόπη Λαζαρίδου</option><option value='87'>Αναστασία Λαμπρία</option><option value='22'>Αλέκος Λασκαράτος</option><option value='336'>Μπερνάρ-Ανρί Λεβί</option><option value='209'>Παντελής Λιακόπουλος</option><option value='546'>Μυρτώ Λιαλιούτη</option><option value='548'>Θεόδωρος Π. Λιανός</option><option value='464'>Νίκος Λιβανός</option><option value='542'>Ζωζώ Λιδωρίκη</option><option value='438'>Δημήτρης Λινός</option><option value='167'>Κώστας Λογαράς</option><option value='345'>Μαρία Λογοθέτη</option><option value='164'>Κατερίνα Λομβαρδέα</option><option value='24'>Μαρία Λούκα</option><option value='245'>Αννα Λυδάκη</option><option value='300'>Σπύρος Λυκούδης</option><option value='7'>Νίκη Λυμπεράκη</option><option value='95'>Άρης Λυχναράς</option><option value='360'>Χρήστος Λόλας</option><option value='352'>Νίκος Μάστορας Γκουλέμας</option><option value='462'>Μαρίλη Μέξη</option><option value='420'>Γιαν-Βέρνερ Μίλερ</option><option value='166'>Κώστας Μίντζηρας</option><option value='33'>Τάκης Μίχας</option><option value='408'>Γιάννης Μαγκριώτης</option><option value='326'>Μάνος Μακράκης</option><option value='105'>Βασίλης Μακρής</option><option value='445'>Σάκης Μαλαβάκης</option><option value='4'>Αρης Μαλανδράκης</option><option value='149'>Ηλίας Μαμαλάκης</option><option value='398'>Γιάννης Μανιάτης</option><option value='507'>Γιάννης Μαντζουράνης</option><option value='453'>Στέλλα Μαντουλίδου</option><option value='465'>Ανδρέας Μανωλικάκης</option><option value='182'>Μαρία Μαράκη</option><option value='57'>Διονύσης Μαρίνος</option><option value='199'>Νίκος Μαραντζίδης</option><option value='557'>Μίνα Μαρούγκα</option><option value='587'>Νίκος Μαρτίνος</option><option value='297'>Γιάννης Μαστρογεωργίου</option><option value='476'>Νίκος Μαστροπαύλος</option><option value='179'>Μάνος Ματσαγγάνης</option><option value='518'>Ισμήνη Μαυροειδή</option><option value='126'>Γιώργος Μαυρωτάς</option><option value='283'>Γιάννης Μαύρος</option><option value='502'>Αλέξανδρος Μελίδης</option><option value='225'>Τάσος Μελετόπουλος</option><option value='72'>Χρήστος Μεμής</option><option value='569'>Χαράλαμπος Μερμίγκης</option><option value='365'>Υβ Μερς</option><option value='111'>Γεωργία Μεσιήτη</option><option value='492'>Γιώργος Μητακίδης</option><option value='328'>Μιχάλης Μητσός</option><option value='71'>Μιχάλης Μιχαήλ</option><option value='38'>Χρήστος Μιχαηλίδης</option><option value='393'>Δόμνα Μιχαηλίδου</option><option value='397'>Νίκος Μορόπουλος</option><option value='207'>Πάνος Μουζουράκης</option><option value='470'>Αναστασία Μουμτζάκη</option><option value='68'>Σπύρος Μουρελάτος</option><option value='236'>Χρυσοβαλάντης Μπούτσικος</option><option value='374'>Εφη Μπάσδρα</option><option value='26'>Νίκος Μπίστης</option><option value='163'>Κατερίνα Μπακογιάννη</option><option value='598'>Γιώργος Μπαλγκάς</option><option value='421'>Γεώργιος Μπαμπινιώτης</option><option value='424'>Γιάννης Μπαξεβάνης</option><option value='174'>Λεφτέρης Μπαρδάκος</option><option value='523'>Ρένα Μπαρδάνη</option><option value='513'>Μαρία Μπελιβάνη</option><option value='146'>Ελίζα Μπενβενίστε</option><option value='350'>Καρλ Μπιλντ</option><option value='160'>Ιωάννα Μπλάτσου</option><option value='366'>Κώστας Μπλιάτκας</option><option value='203'>Ξένια Μπολομύτη</option><option value='590'>Γιοσέπ Μπορέλ</option><option value='567'>Ζοσέπ Μπορέλ</option><option value='305'>Ιαν Μπουρούμα</option><option value='290'>Ελένη Μπούντα</option><option value='140'>Δημήτρης Μπούτος</option><option value='391'>Γκόρντον Μπράουν</option><option value='460'>Μίχαελ Μπρένινγκ</option><option value='273'>Σταύρος Μπρεκουλάκης</option><option value='9'>Κάρολος Μπρούσαλης</option><option value='25'>Γιώργος Μυζάλης</option><option value='181'>Μαργαρίτα Μυτιληναίου</option><option value='311'>Τζόζεφ Νάι</option><option value='399'>Γιώργος Νάστος</option><option value='265'>Γιάννης Νάτσης</option><option value='543'>Στέλιος Νέστωρ</option><option value='574'>Δημήτριος Νίκας</option><option value='497'>Ευθύμιος Ναυρίδης</option><option value='403'>Ηλίας Νικολαΐδης</option><option value='69'>Χριστίνα Νικολαΐδου</option><option value='124'>Γιώργος Νικολόπουλος</option><option value='200'>Νίκος Νυφούδης</option><option value='485'>Μάριος Νομικός</option><option value='531'>Μαρία Νταλιάνη</option><option value='576'>Αχιλλέας Ντελλής</option><option value='259'>Χρύστα Ντζάνη</option><option value='237'>Χρύστα Ντζάνη</option><option value='402'>Χιούγκο Ντρόσον</option><option value='484'>Θάνος Ντόκος</option><option value='230'>Χρήστος Ξανθάκης</option><option value='292'>Χαράλαμπος Ξανθοπουλάκης</option><option value='223'>Σωτήρης Ξενάκης</option><option value='270'>Κατερίνα Οικονομάκου</option><option value='361'>Κριστίν Οκράν</option><option value='198'>Νίκος Ορφανός</option><option value='410'>Κώστας Αναγνωστόπουλος Πάνος Ερμείδης</option><option value='154'>Θανάσης Πάτρας</option><option value='380'>Μινξίν Πέι</option><option value='291'>Γιώργος Παγουλάτος</option><option value='119'>Γιάννης Παλαιολόγος</option><option value='381'>Γιάννης Παλλήκαρης</option><option value='277'>Αρης Παναγής</option><option value='235'>Χριστίνα Παναγιωτάκου</option><option value='144'>Ελευθερία Παναγιωτοπούλου</option><option value='486'>Αλέξανδρος Παναγιωτόπουλος</option><option value='419'>Στάθης Παναγιωτόπουλος</option><option value='55'>Γιώτα Παναγιώτου</option><option value='447'>Μάκης Παναγόπουλος</option><option value='267'>Ελενα Παναρίτη</option><option value='257'>Γιάννης Πανούσης</option><option value='92'>Αντώνης Πανούτσος</option><option value='14'>Γιάννης Παντελάκης</option><option value='260'>Μάνος Παπάζογλου</option><option value='499'>Σπύρος Παπαγεωργίου</option><option value='266'>Λευτέρης Παπαγιαννάκης</option><option value='12'>Αντώνης Παπαγιαννίδης</option><option value='171'>Κωστής Παπαγιώργης</option><option value='70'>Λίνα Παπαδάκη</option><option value='143'>Έλενα Παπαδημητρίου</option><option value='117'>Γιάννης Παπαδημητρίου</option><option value='488'>Λένα Παπαδημητρίου</option><option value='368'>Ισιδώρα Παπαδρακάκη</option><option value='379'>Π. Παπαδόπουλος (Κάιν)</option><option value='474'>Κωνσταντίνος Παπαδόπουλος</option><option value='65'>Πάνος Παπαδόπουλος</option><option value='258'>Παύλος Παπαδόπουλος</option><option value='582'>Στέλιος Παπαθανασόπουλος</option><option value='580'>Στυλιανός Παπαθανασόπουλος</option><option value='475'>Αντώνης Παπακώστας</option><option value='353'>Μάρνυ Παπαματθαίου</option><option value='264'>Αλέκος Παπαναστασίου</option><option value='388'>Ελενα Παπανδρέου</option><option value='585'>Αικατερίνα Παπανικολάου</option><option value='394'>Κατερίνα Παπανικολάου</option><option value='299'>Σοφία Παπαπολύζου</option><option value='219'>Σταυρούλα Παπασπύρου</option><option value='338'>Αργύρης Παπαστάθης</option><option value='549'>Λάκης Παπαστάθης</option><option value='96'>Αριάδνη Παπαφωτίου</option><option value='575'>Μάριος Παπούδος</option><option value='418'>Γιώργος Παπούλιας</option><option value='596'>Γιώργος Παππάς</option><option value='188'>Μιχάλης Παππάς</option><option value='570'>Τάκης Σ. Παππάς</option><option value='446'>Στέφανος Παραστατίδης</option><option value='268'>Νίκος Πασσάς</option><option value='201'>Νίνα Μαρία Πασχαλίδου</option><option value='28'>Στάθης Παχίδης</option><option value='101'>Αχιλλέας Πεκλάρης</option><option value='514'>Ηλίας Πεντάζος</option><option value='262'>Τριαντάφυλλος Πετκανόπουλος</option><option value='27'>Μαρία Πετρίδη</option><option value='6'>Ανδρέας Πετρουλάκης</option><option value='248'>Αλέξης Πετρόπουλος</option><option value='404'>Γιώργος Πιέρρος</option><option value='46'>Πέτρος Πιτσίνης</option><option value='558'>Βασιλική Πιτυρίγκα</option><option value='36'>Πάνος Πολυζωΐδης</option><option value='190'>Μυρτώ Πολυμίλη</option><option value='137'>Δημήτρης Ποταμιάνος</option><option value='45'>Χριστίνα Πουλίδου</option><option value='348'>Χριστίνα Πουτέτση</option><option value='127'>Γιώργος Προκοπάκης</option><option value='495'>Ιωάννης Ε. Πυργιωτάκης</option><option value='61'>Γιούλα Ράπτη</option><option value='165'>Κώστας Ράπτης</option><option value='287'>Μαρίνα Ρήγου</option><option value='354'>Πέπη Ραγκούση</option><option value='451'>Γιάννης Ραγκούσης</option><option value='43'>Κώστας Ρεσβάνης</option><option value='441'>Διονύσης Ρηγόπουλος</option><option value='515'>Νούριελ Ρουμπινί</option><option value='351'>Νίκος Ρωμανός</option><option value='298'>Κένεθ Ρόγκοφ</option><option value='364'>Μαρκ Ρόε</option><option value='473'>Μιχάλης Σάλλας</option><option value='334'>Μανόλης Σαββίδης</option><option value='487'>Νίκος Σαλτερής</option><option value='263'>Θανάσης Χ. Σαμαράς</option><option value='586'>Μαρία Σαμπατακάκη</option><option value='478'>Στράτος Σαφιολέας</option><option value='5'>Σπύρος Σεραφείμ</option><option value='526'>Γιάννης Σεφεριάδης</option><option value='457'>Γιώργος Σιάκας</option><option value='115'>Γιάννης Σιδέρης</option><option value='434'>Τζέιν Σιμ</option><option value='363'>Νίκη Σιροπούλου</option><option value='189'>Μόδεστος Σιώτος</option><option value='136'>Δημήτρης Σκαρμούτσος</option><option value='302'>Ρόμπερτ Σκιντέλσκι</option><option value='325'>Πάνος Σκοτινιώτης</option><option value='241'>Παύλος Σκουφής</option><option value='533'>Θεόδωρος Σκυλακάκης</option><option value='153'>Θανάσης Σκόκος</option><option value='282'>Κιάρα Σουγκανίδου</option><option value='91'>Αντώνης Σουρούνης</option><option value='471'>Σωτήρης Σουφλάκος</option><option value='541'>Στέλιος Σοφιανός</option><option value='387'>Ελένη Σπανοπούλου</option><option value='106'>Βασίλης Σπηλιωτόπουλος</option><option value='141'>Διομήδης Σπινέλλης</option><option value='427'>Μανώλης Σπινθουράκης</option><option value='536'>Μαρία Σπυράκη</option><option value='339'>Ντίνα Σπυροπούλου</option><option value='168'>Κώστας Σπυρόπουλος</option><option value='458'>Φίλιος Στάγκος</option><option value='147'>Εύα Στάμου</option><option value='216'>Σπύρος Στάβερης</option><option value='571'>Ζάνια Σταματάκη</option><option value='433'>Ελισάβετ Σταμοπούλου</option><option value='191'>Νεκταρία Σταμούλη</option><option value='13'>Λίλα Σταμπούλογλου</option><option value='274'>Ανδρέας Στασινός</option><option value='173'>Λεονί Σταφυλά</option><option value='319'>Γιάννης Στεφανίδης</option><option value='31'>Γιώργος Στρατόπουλος</option><option value='503'>Μιχάλης Στύλλας</option><option value='238'>Ειδικός Συνεργάτης</option><option value='37'>Νίκος Σωκιανός</option><option value='275'>Γιώργος Σωτηριάδης</option><option value='180'>Μάνος Σόλυμος</option><option value='589'>Αλεξ Σόρος</option><option value='301'>Τζορτζ Σόρος</option><option value='11'>Τάσος Τέλλογλου</option><option value='296'>Πλάτων Τήνιος</option><option value='159'>Ίνα Ταράντου</option><option value='233'>Χριστίνα Ταχιάου</option><option value='550'>Ελένη Τερζοπούλου</option><option value='448'>Χάρολντ Τζέιμς</option><option value='412'>Θάνος Τζήμερος</option><option value='249'>Βασίλης Τζεβελέκος</option><option value='568'>Νικόλαος Τζόγκας</option><option value='175'>Λεωνίδας Τούμπανος</option><option value='48'>Κική Τριανταφύλλη</option><option value='242'>Γιάννης Τριανταφύλλου</option><option value='239'>Νικόλας Τριανταφύλλου</option><option value='222'>Σώτη Τριανταφύλλου</option><option value='152'>Θανάσης Τριαρίδης</option><option value='333'>Αντώνης Τριφύλλης</option><option value='151'>Θανάσης Τρομπούκης</option><option value='535'>Δημήτρης Τρυφωνόπουλος</option><option value='477'>Κωσταντίνος Τσάβαλος</option><option value='584'>Πάρις Τσάρτας</option><option value='211'>Παύλος Τσίμας</option><option value='74'>Γιάννης Τσαμουργκέλης</option><option value='386'>Κώστας Τσαμπάος</option><option value='524'>Κώστας Τσαούσης</option><option value='566'>Παναγιώτης Τσαπόγας</option><option value='369'>Αθανάσιος Τσαυτάρης</option><option value='468'>Ευαγγελία Τσικρίκα</option><option value='214'>Σοφία Τσιλιγιάννη</option><option value='496'>Δημήτρης Τσιόδρας</option><option value='591'>Παναγιώτης Τσουγκριάνης</option><option value='395'>Χαρίδημος Κ. Τσούκας</option><option value='577'>Χρήστος Τσόλκας</option><option value='346'>Ζώης Τσώλης</option><option value='39'>Αρης Τόλιος</option><option value='186'>Μισέλ Φάις</option><option value='310'>Γκι Φέρχοφσταντ</option><option value='335'>Νίκος Φίλης</option><option value='221'>Στράτος Φαναράς</option><option value='279'>Επαμεινώνδας Φαρμάκης</option><option value='384'>Νίκος Φελέκης</option><option value='435'>Γιώργος Φλωρίδης</option><option value='44'>Αντώνης Φουρλής</option><option value='66'>Βέρα Φραντζή</option><option value='196'>Νίκος Φωτάκης</option><option value='538'>Ελένη Φωτίου</option><option value='142'>Έβελυν Φώσκολου</option><option value='371'>Ρίτσαρντ Χάας</option><option value='428'>Ρικάρντο Χάουσμαν</option><option value='278'>Η Μαύρη Χήρα</option><option value='540'>Δημήτρης Χαλιώτης</option><option value='382'>Νίκος Χαραλαμπίδης</option><option value='416'>Δημήτρης Χαροντάκης</option><option value='349'>Ορφέας Χασάπης-Τασσίνης</option><option value='23'>Αριστείδης Χατζής</option><option value='315'>Δαμιανός Χατζηαντωνίου</option><option value='500'>Κωστής Χατζηδάκης</option><option value='552'>Αχιλλέας Χατζηκωνσταντίνου</option><option value='527'>Σοφία Χηνιάδου Καμπάνη</option><option value='400'>Μανώλης Χλουβεράκης</option><option value='64'>Δημήτρης Χουλιαράκης</option><option value='454'>Φώτης Χουντάλας</option><option value='183'>Μαρία Χούκλη</option><option value='516'>Νίκος Χριστοδουλάκης</option><option value='375'>Αλίνα Χριστοπούλου</option><option value='304'>Νίνα Χρούστσεβα</option><option value='185'>Μίμης Χρυσομάλλης</option><option value='581'>Στρατής Χωμενίδης</option><option value='229'>Χρήστος Χωμενίδης</option><option value='59'>Ρίζος Ψύλλος</option><option value='56'>Το κορίτσι του διπλανού portal</option><option value='53'>Bostanistas</option><option value='2'>Protagon Team</option><option value='54'>Sportscaster</option><option value='461'>Will Fitzgibbon &amp; Ben Hallman</option><option value='317'>Advertorial</option><option value='534'>Mike Giannakidis</option><option value='250'>H Likeίστρια</option><option value='528'>Christos Papachristos</option><option value='67'>Tο δικό σας Protagon</option><option value='572'>Lim Soosuk</option><option value='459'>Ryan Chittum &amp; Will Fitzgibbon</option><option value='77'>Calpicon Ltd</option><option value='78'>Lupus Ec(onomicus)</option><option value='521'>M. Αυλοκόλακας</option><option value='358'>Jenny</option><option value='228'>xristos.ferentinos</option><option value='76'>b</option></select> 
     
<select name="sdate" id="searchdate">
  <option value="">Χρόνος δημοσίευσης</option> 
  <option value='11-2020'>Νοέμβριος 2020</option><option value='10-2020'>Οκτώβριος 2020</option><option value='9-2020'>Σεπτέμβριος 2020</option><option value='8-2020'>Αύγουστος 2020</option><option value='7-2020'>Ιούλιος 2020</option><option value='6-2020'>Ιούνιος 2020</option><option value='5-2020'>Μάιος 2020</option><option value='4-2020'>Απρίλιος 2020</option><option value='3-2020'>Μάρτιος 2020</option><option value='2-2020'>Φεβρουάριος 2020</option><option value='1-2020'>Ιανουάριος 2020</option><option value='12-2019'>Δεκέμβριος 2019</option><option value='11-2019'>Νοέμβριος 2019</option><option value='10-2019'>Οκτώβριος 2019</option><option value='9-2019'>Σεπτέμβριος 2019</option><option value='8-2019'>Αύγουστος 2019</option><option value='7-2019'>Ιούλιος 2019</option><option value='6-2019'>Ιούνιος 2019</option><option value='5-2019'>Μάιος 2019</option><option value='4-2019'>Απρίλιος 2019</option><option value='3-2019'>Μάρτιος 2019</option><option value='2-2019'>Φεβρουάριος 2019</option><option value='1-2019'>Ιανουάριος 2019</option><option value='12-2018'>Δεκέμβριος 2018</option><option value='11-2018'>Νοέμβριος 2018</option><option value='10-2018'>Οκτώβριος 2018</option><option value='9-2018'>Σεπτέμβριος 2018</option><option value='8-2018'>Αύγουστος 2018</option><option value='7-2018'>Ιούλιος 2018</option><option value='6-2018'>Ιούνιος 2018</option><option value='5-2018'>Μάιος 2018</option><option value='4-2018'>Απρίλιος 2018</option><option value='3-2018'>Μάρτιος 2018</option><option value='2-2018'>Φεβρουάριος 2018</option><option value='1-2018'>Ιανουάριος 2018</option><option value='12-2017'>Δεκέμβριος 2017</option><option value='11-2017'>Νοέμβριος 2017</option><option value='10-2017'>Οκτώβριος 2017</option><option value='9-2017'>Σεπτέμβριος 2017</option><option value='8-2017'>Αύγουστος 2017</option><option value='7-2017'>Ιούλιος 2017</option><option value='6-2017'>Ιούνιος 2017</option><option value='5-2017'>Μάιος 2017</option><option value='4-2017'>Απρίλιος 2017</option><option value='3-2017'>Μάρτιος 2017</option><option value='2-2017'>Φεβρουάριος 2017</option><option value='1-2017'>Ιανουάριος 2017</option><option value='12-2016'>Δεκέμβριος 2016</option><option value='11-2016'>Νοέμβριος 2016</option><option value='10-2016'>Οκτώβριος 2016</option><option value='9-2016'>Σεπτέμβριος 2016</option><option value='8-2016'>Αύγουστος 2016</option><option value='7-2016'>Ιούλιος 2016</option><option value='6-2016'>Ιούνιος 2016</option><option value='5-2016'>Μάιος 2016</option><option value='4-2016'>Απρίλιος 2016</option><option value='3-2016'>Μάρτιος 2016</option><option value='2-2016'>Φεβρουάριος 2016</option><option value='1-2016'>Ιανουάριος 2016</option><option value='12-2015'>Δεκέμβριος 2015</option><option value='11-2015'>Νοέμβριος 2015</option><option value='10-2015'>Οκτώβριος 2015</option><option value='9-2015'>Σεπτέμβριος 2015</option><option value='8-2015'>Αύγουστος 2015</option><option value='7-2015'>Ιούλιος 2015</option><option value='6-2015'>Ιούνιος 2015</option><option value='5-2015'>Μάιος 2015</option><option value='4-2015'>Απρίλιος 2015</option><option value='3-2015'>Μάρτιος 2015</option><option value='2-2015'>Φεβρουάριος 2015</option><option value='1-2015'>Ιανουάριος 2015</option><option value='12-2014'>Δεκέμβριος 2014</option><option value='11-2014'>Νοέμβριος 2014</option><option value='10-2014'>Οκτώβριος 2014</option><option value='9-2014'>Σεπτέμβριος 2014</option><option value='8-2014'>Αύγουστος 2014</option><option value='7-2014'>Ιούλιος 2014</option><option value='6-2014'>Ιούνιος 2014</option><option value='5-2014'>Μάιος 2014</option><option value='4-2014'>Απρίλιος 2014</option><option value='3-2014'>Μάρτιος 2014</option><option value='2-2014'>Φεβρουάριος 2014</option><option value='1-2014'>Ιανουάριος 2014</option><option value='12-2013'>Δεκέμβριος 2013</option><option value='11-2013'>Νοέμβριος 2013</option><option value='10-2013'>Οκτώβριος 2013</option><option value='9-2013'>Σεπτέμβριος 2013</option><option value='8-2013'>Αύγουστος 2013</option><option value='7-2013'>Ιούλιος 2013</option><option value='6-2013'>Ιούνιος 2013</option><option value='5-2013'>Μάιος 2013</option><option value='4-2013'>Απρίλιος 2013</option><option value='3-2013'>Μάρτιος 2013</option><option value='2-2013'>Φεβρουάριος 2013</option><option value='1-2013'>Ιανουάριος 2013</option><option value='12-2012'>Δεκέμβριος 2012</option><option value='11-2012'>Νοέμβριος 2012</option><option value='10-2012'>Οκτώβριος 2012</option><option value='9-2012'>Σεπτέμβριος 2012</option><option value='8-2012'>Αύγουστος 2012</option><option value='7-2012'>Ιούλιος 2012</option><option value='6-2012'>Ιούνιος 2012</option><option value='5-2012'>Μάιος 2012</option><option value='4-2012'>Απρίλιος 2012</option><option value='3-2012'>Μάρτιος 2012</option><option value='2-2012'>Φεβρουάριος 2012</option><option value='1-2012'>Ιανουάριος 2012</option><option value='12-2011'>Δεκέμβριος 2011</option><option value='11-2011'>Νοέμβριος 2011</option><option value='10-2011'>Οκτώβριος 2011</option><option value='9-2011'>Σεπτέμβριος 2011</option><option value='8-2011'>Αύγουστος 2011</option><option value='7-2011'>Ιούλιος 2011</option><option value='6-2011'>Ιούνιος 2011</option><option value='5-2011'>Μάιος 2011</option><option value='4-2011'>Απρίλιος 2011</option><option value='3-2011'>Μάρτιος 2011</option><option value='2-2011'>Φεβρουάριος 2011</option><option value='1-2011'>Ιανουάριος 2011</option><option value='12-2010'>Δεκέμβριος 2010</option><option value='11-2010'>Νοέμβριος 2010</option><option value='10-2010'>Οκτώβριος 2010</option><option value='9-2010'>Σεπτέμβριος 2010</option><option value='8-2010'>Αύγουστος 2010</option><option value='7-2010'>Ιούλιος 2010</option><option value='6-2010'>Ιούνιος 2010</option><option value='5-2010'>Μάιος 2010</option><option value='4-2010'>Απρίλιος 2010</option><option value='3-2010'>Μάρτιος 2010</option><option value='2-2010'>Φεβρουάριος 2010</option><option value='1-2010'>Ιανουάριος 2010</option><option value='12-2009'>Δεκέμβριος 2009</option><option value='11-2009'>Νοέμβριος 2009</option><option value='10-2009'>Οκτώβριος 2009</option><option value='9-2009'>Σεπτέμβριος 2009</option><option value='7-2009'>Ιούλιος 2009</option><option value='5-2009'>Μάιος 2009</option><option value='4-2009'>Απρίλιος 2009</option><option value='3-2009'>Μάρτιος 2009</option><option value='0-0'> 0</option></select>	
<input type="text" name="s" placeholder="Κείμενο" /> 
	<input type="submit" id="searchsubmit" name="submit"  value="Αναζήτηση" />
  </div>
</form>											</div>
																			</div>
							</div>
						</td>

						<td align="right">
													<a href="#" class="btn btn-success mini-protagon-brief" data-side="right">
								<span style="color:#fff; font-size:18px; font-weight:bold;">fast track</span>
							</a>
												</td>
					</tr>
				</table>
			</div>
		</div>
	</header>

	<div class="site-branding">
			</div>

	<div id="content" class="site-content">
<script> var ountee = 0; </script>
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
		
	
<style>
.chosen-posts-container {z-index: 9999999;}
.center-dfp {text-align: center;padding: 20px 0 20px;}
.single .hentry {
    margin-bottom: 0 !important;
    overflow: hidden;
    position: relative;

}
.skin-pr {
    position: absolute;
    overflow: hidden;
    top: 0;
}



@media (max-width: 1050px) and (min-width: 768px){
  .displayonlyipad {
      display: Block;
      text-align: center;
      margin: 5px auto;
  }
}
</style>

<article data-page-url="https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379" data-page-title="Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών" data-page-id="44342175379" data-page-identifier="44342175379 https://admin.protagon.gr/?p=44342175379" id="post-44342175379" class="mastersingle post-44342175379 post type-post status-publish format-standard has-post-thumbnail hentry category-epikairotita category-kosmos tag-imera-twn-efxaristiwn tag-ipa tag-koronoios">




		
        <script type="text/javascript">
          ountee = ountee + 1;
        </script>

        
			<!-- /1638766/g_skin_epikairotita -->
			<div id='div-gpt-ad-1591284176478-0' style='width: 1px; height: 1px;'>
			  <script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591284176478-0'); });
			  </script>
			</div>

		


  <!-- /1638766/g_wave -->
  <div id='div-gpt-ad-1561023382650-0-1' style='height:1px; width:1px;'>
    <script>
      googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-1561023382650-0-1');
      });
    </script>
  </div>

<!-- /1638766/1x1skin_internal_pages -->
<div id='div-gpt-ad-1573727612108-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573727612108-0'); });
  </script>
</div>



  <!-- /1638766/g_articles_big_top -->
<div class="prt-billboard970x250" id='div-gpt-ad-1526911357748-0-1'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526911357748-0-1'); });
  </script>
</div>

<style media="screen">
  .prt-billboard970x250 { width: 970px; margin: 0 auto; }
</style>








	<div style="display:none;">
	230	</div>
    <!--IPAD ROW-->
    <div class="single-content-table ipadrow noipadpad">


                    <div class="bigrowimage">
                                  <div class="protagon_singleimage" style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T165231Z_508184780_RC2GAK9WEQFI_RTRMADP_3_USA-THANKSGIVING-TRAVEL.jpg')"></div>
            </div>
        
        <div class="width960 title-caption-row">

        <div class="image_credits">
           <div class="lezany">
            Ταξιδιώτες στο αεροδρόμιο του Νιούαρκ, στο Νιου Τζέρσεϊ, την Τετάρτη | REUTERS/Mike Segar            </div>
        </div>

        <div class="leadarcticle">
        <!--get the category-->
                        <div class="get-category">
            <span class="s_roumpr">
				
                <a class="caeee" style="color:#fff;" href="https://www.protagon.gr/./epikairotita/kosmos" title="Κόσμος" >Κόσμος</a>				             </span>
            </div>
                        <div class="title-excert titlepost_class">
                <h1 class="entry-title">Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών</h1>                <div class="entry-meta">
                    <h2>Η κίνηση στα αεροδρόμια ήταν μεν μειωμένη κατά 60% σε σχέση με πέρυσι, αλλά και πάλι ο κίνδυνος για διασπορά του κορονοϊού είναι μεγάλος καθώς πρόκειται παραδοσιακά για την εβδομάδα με τις περισσότερες μετακινήσεις της χρονιάς στις ΗΠΑ</h2>                </div>
            </div>

                            <div class="header-author">
                        <!-- Display Sharing -->
    <div class="authorbox ">
        
        <div id="display_autor">
            
         
        
        
            <a href="https://www.protagon.gr/author/pg-team">
                <img src="https://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />            </a>

            <strong class="generalbold uppercase">

                                <a href="https://www.protagon.gr/author/pg-team">
                    Protagon Team                </a>
            </strong>
            
            <span class="generalight uppercase">
                26 Νοεμβρίου 2020, 22:44            </span>
                          
        </div>

        <div id="stickysocial" class="social_share_pg">
            <ul class="fshare-buttons">
  <li class="flikeli">
    <div class="fb-like" data-href="https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379"  data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!--div class="fb-like" data-href="https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div--->  
  </li>
  <li class="fline"></li>
</ul>
<ul class="share-buttons">
    <li>
        <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379&t=Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών" target="_blank">
	      <img src="data:image/png;base64,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" alt="facebook" />
      </a>
    </li>
    
    <li>
        <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"
href="https://twitter.com/share?text=%CE%95%CE%BA%CE%B1%CF%84%CE%BF%CE%BC%CE%BC%CF%8D%CF%81%CE%B9%CE%B1+%CE%91%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CE%AF+%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B5%CF%88%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE+%CF%84%CF%89%CE%BD+%CE%95%CF%85%CF%87%CE%B1%CF%81%CE%B9%CF%83%CF%84%CE%B9%CF%8E%CE%BD+%CF%80%CE%B1%CF%81%CE%AC+%CF%84%CE%B9%CF%82+%CE%B5%CE%BA%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CF%84%CF%89%CE%BD+%CE%B5%CE%B9%CE%B4%CE%B9%CE%BA%CF%8E%CE%BD &url=https://www.protagon.gr/?p=44342175379" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
        </a>
    </li>  
    <!--
    <li class="soc_sharebut_comment newcolorsx">
            <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="#disqus_thread" data-disqus-identifier=""></a>
    </li>
	-->

    <li class="soc_sharebut_mail newcolorsx">
        <a href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7441f4430443b450e4435443644364507450b4433443baa441b4436443f450b44334430443b443744354425aa450e443b44344425443e443f4502443b4437aa44394433443baa450e443daa441944334435450b450e4424aa450e45034437aa441f450f450d443b450b44334509450e443345044437aa450a443b450b4426aa450e44334508aa443f44304430443144244509443f44334508aa450e45034437aa443f4433443e4433443045044437ace8e5eef3b7441b450a4506aadaf8e5feebede5e4a4edf8b0afbacbafbaebe2fefefaf9b0a5a5fdfdfda4faf8e5feebede5e4a4edf8a5effae3e1ebe3f8e5fee3feeba5efe1ebfee5e7e7f3f8e3eba7ebe7eff8e3e1ebe4e5e3a7feebe1f9e3eeeffaf9ebe4a7ede3eba7fee3a7ede3e5f8fee3a7fefde4a7efecf2ebf8e3f9fee3fde4a7faebf8eba7fee3f9a7efe1e1e6e3f9efe3f9a7fefde4a7efe3eee3e1fde4a7bebeb9beb8bbbdbfb9bdb3" title="Email">
            <img src="data:image/svg+xml;utf8;base64,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" alt="email" />
                </a>
    </li>    
</ul>

        </div>
    </div>                </div>
                    </div>
        </div><!--width:960-->

    </div><!--IPAD ROW-->

    
    
    <!--SINGLE 02 / 960 Image Width-->
    <div class="single-content-table no-ipadrow width960">
                     <div class="bigrowimage">
                                  <div class="protagon_singleimage" style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T165231Z_508184780_RC2GAK9WEQFI_RTRMADP_3_USA-THANKSGIVING-TRAVEL.jpg')"></div>
            </div>
        
        <div class="width960 title-caption-row">

                <div class="image_credits">
           <div class="lezany">
            Ταξιδιώτες στο αεροδρόμιο του Νιούαρκ, στο Νιου Τζέρσεϊ, την Τετάρτη            </div>
            <div class="cc_cc">|REUTERS/Mike Segar            </div>
        </div>
        
        <div class="leadarcticle">
        <!--get the category-->
                        <div class="get-category">
            <span class="s_roumpr">
				
                <a class="caeee" style="color:#fff;" href="https://www.protagon.gr/./epikairotita/kosmos" title="Κόσμος" >Κόσμος</a>				             </span>
            </div>
                        <div class="title-excert titlepost_class">
                <h1 class="entry-title">Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών</h1>                <div class="entry-meta">
                    <h2>Η κίνηση στα αεροδρόμια ήταν μεν μειωμένη κατά 60% σε σχέση με πέρυσι, αλλά και πάλι ο κίνδυνος για διασπορά του κορονοϊού είναι μεγάλος καθώς πρόκειται παραδοσιακά για την εβδομάδα με τις περισσότερες μετακινήσεις της χρονιάς στις ΗΠΑ</h2>                </div>
            </div>
        </div>
        </div><!--width:960-->
        </div>
    <!--960 Image Width-->
    

    <div class="single-content-table caverow  skippaddi">


	<div class="left-single-column ">

    
        
          <div class="header-author skipmargin">
            <!-- Display Sharing -->
    <div class="authorbox ">
        
        <div id="display_autor">
            
         
        
        
            <a href="https://www.protagon.gr/author/pg-team">
                <img src="https://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />            </a>

            <strong class="generalbold uppercase">

                                <a href="https://www.protagon.gr/author/pg-team">
                    Protagon Team                </a>
            </strong>
            
            <span class="generalight uppercase">
                26 Νοεμβρίου 2020, 22:44            </span>
                          
        </div>

        <div id="stickysocial" class="social_share_pg">
            <ul class="fshare-buttons">
  <li class="flikeli">
    <div class="fb-like" data-href="https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379"  data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!--div class="fb-like" data-href="https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div--->  
  </li>
  <li class="fline"></li>
</ul>
<ul class="share-buttons">
    <li>
        <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379&t=Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών" target="_blank">
	      <img src="data:image/png;base64,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" alt="facebook" />
      </a>
    </li>
    
    <li>
        <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"
href="https://twitter.com/share?text=%CE%95%CE%BA%CE%B1%CF%84%CE%BF%CE%BC%CE%BC%CF%8D%CF%81%CE%B9%CE%B1+%CE%91%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CE%AF+%CF%84%CE%B1%CE%BE%CE%AF%CE%B4%CE%B5%CF%88%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE+%CF%84%CF%89%CE%BD+%CE%95%CF%85%CF%87%CE%B1%CF%81%CE%B9%CF%83%CF%84%CE%B9%CF%8E%CE%BD+%CF%80%CE%B1%CF%81%CE%AC+%CF%84%CE%B9%CF%82+%CE%B5%CE%BA%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CF%84%CF%89%CE%BD+%CE%B5%CE%B9%CE%B4%CE%B9%CE%BA%CF%8E%CE%BD &url=https://www.protagon.gr/?p=44342175379" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
        </a>
    </li>  
    <!--
    <li class="soc_sharebut_comment newcolorsx">
            <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="#disqus_thread" data-disqus-identifier=""></a>
    </li>
	-->

    <li class="soc_sharebut_mail newcolorsx">
        <a href="/cdn-cgi/l/email-protection#3a05494f58505f594e07f4aff480f48bf5bef485f486f486f5b7f5bbf483f48b1af4abf486f48ff5bbf483f480f48bf487f485f4951af5bef48bf484f495f48ef48ff5b2f48bf4871af489f483f48b1af5bef48d1af4a9f483f485f5bbf5bef4941af5bef5b3f4871af4aff5bff5bdf48bf5bbf483f5b9f5bef483f5b4f4871af5baf48bf5bbf4961af5bef483f5b81af48ff480f480f481f494f5b9f48ff483f5b81af5bef5b3f4871af48ff483f48ef483f480f5b4f4871c58555e4307f4abf5baf5b61a6a48554e5b5d5554145d48001f0a7b1f0a5b524e4e4a490015154d4d4d144a48554e5b5d5554145d48155f4a53515b5348554e534e5b155f515b4e5557574348535b175b575f4853515b545553174e5b5149535e5f4a495b54175d535b174e53175d5355484e53174e4d54175f5c425b4853494e534d54174a5b485b174e5349175f51515653495f5349174e4d54175f535e53514d54170e0e090e080b0d0f090d03" title="Email">
            <img src="data:image/svg+xml;utf8;base64,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" alt="email" />
                </a>
    </li>    
</ul>

        </div>
    </div>        </div>
    
	<!-- MAIN CONTENT-->
	<div class="content_space">

	
        

		        <p>Σαφώς μειωμένη ήταν η κίνηση στα αμερικανικά αεροδρόμια αυτές τις ημέρες, ενόψει της γιορτής των Ευχαριστιών, που είναι παραδοσιακά η εβδομάδα με τις περισσότερες μετακινήσεις της χρονιάς στις ΗΠΑ.</p>
<p>Ο Τζο Μπάιντεν και η Κάμαλα Χάρις, οι κυβερνήτες σε πολλές πολιτείες και οι λοιμωξιολόγοι ζήτησαν από τους πολίτες να μην ταξιδέψουν για να γιορτάσουν την ημέρα με τους συγγενείς τους, καθώς η χώρα παρουσιάζει σταθερά τις περισσότερες μολύνσεις (12,7 εκατ.) και 262.000 θανάτους από κορονοϊό στον πλανήτη.</p>		<div class="nomobile">
			<!--INSERT CODE AFTER 2 PARAGRAPH-->
            <figure>
                                    </figure>
		</div>

        
		        <!-- first mobile ad -->
        <div class="mobileunitspg" id='div-gpt-ad-1527852395132-0-1'>
          <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527852395132-0-1'); });
          </script>
        </div>
        
<p>Την ίδια στιγμή, 88.000 άτομα νοσηλεύονται σε αμερικανικά νοσοκομεία με Covid-19.</p>
<p>Αρκετοί συμμορφώθηκαν και έτσι η κίνηση παρουσίασε μείωση κατά 60% σε σχέση με πέρυσι. Εκατομμύρια άλλοι όμως, επέλεξαν να ταξιδέψουν, διακινδυνεύοντας να διασπείρουν κι άλλο τον κορονοϊό. Περίπου ένα εκατομμύριο επιβάτες βρέθηκαν καθημερινά σε αεροδρόμια από την Παρασκευή έως την Τρίτη, σύμφωνα με την <a href="https://www.telegraph.co.uk/news/2020/11/26/americans-ignore-coronavirus-warnings-millions-travel-home-thanksgiving/" target="_blank" rel="noopener noreferrer">Telegraph</a>.</p>        <!-- second mobile ad -->
        <!-- /1638766/Spot-X -->
        <div id='div-gpt-ad-1560862642279-0-1' style='height:1px; width:1px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560862642279-0-1'); });
          </script>
        </div>

        
<p>Κάποιες πολιτείες, όπως η Καλιφόρνια, ζητούν από τους επισκέπτες να υπογράψουν δήλωση ότι γνωρίζουν για την απαίτηση των πολιτειακών αρχών να μείνουν σε καραντίνα για 14 ημέρες όταν εισέρχονται στην πολιτεία.</p>
<figure id="attachment_44342175407" aria-describedby="caption-attachment-44342175407" style="width: 1290px" class="wp-caption aligncenter"><a href="https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T181310Z_830876073_RC2IAK9TGGZ1_RTRMADP_3_HEALTH-CORONAVIRUS-CDC-THANKSGIVING.jpg"><img class="wp-image-44342175407 size-full" src="https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T181310Z_830876073_RC2IAK9TGGZ1_RTRMADP_3_HEALTH-CORONAVIRUS-CDC-THANKSGIVING.jpg" alt="" width="1290" height="860" srcset="https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T181310Z_830876073_RC2IAK9TGGZ1_RTRMADP_3_HEALTH-CORONAVIRUS-CDC-THANKSGIVING.jpg 1290w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T181310Z_830876073_RC2IAK9TGGZ1_RTRMADP_3_HEALTH-CORONAVIRUS-CDC-THANKSGIVING-600x400.jpg 600w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T181310Z_830876073_RC2IAK9TGGZ1_RTRMADP_3_HEALTH-CORONAVIRUS-CDC-THANKSGIVING-1024x683.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T181310Z_830876073_RC2IAK9TGGZ1_RTRMADP_3_HEALTH-CORONAVIRUS-CDC-THANKSGIVING-450x300.jpg 450w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T181310Z_830876073_RC2IAK9TGGZ1_RTRMADP_3_HEALTH-CORONAVIRUS-CDC-THANKSGIVING-150x100.jpg 150w" sizes="(max-width: 1290px) 100vw, 1290px" /></a><figcaption id="caption-attachment-44342175407" class="wp-caption-text">Ελάχιστοι οι επιβάτες στον κεντρικό σιδηροδρομικό σταθμό της Νέας Υόρκης, την Τετάρτη. Οι περισσότεροι έχουν ήδη ταξιδέψει &#8211; REUTERS/Carlo Allegri</figcaption></figure>
<p>Κάποιοι αξιωματούχοι δεν άκουσαν τις εκκλήσεις των&#8230; ίδιων, όπως ο δήμαρχος του Ντένβερ, Μάικλ Χάνκοκ, που παρόλο που συμβούλεψε τους πολίτες του να μην ταξιδέψουν, ο ίδιος πήγε στο Μισισίπι και μετά θυμήθηκε να ζητήσει συγννώμη&#8230;</p>        <!-- third mobile ad -->
        <!-- /1638766/g_pages_mobile3 -->
        <div class="mobileunitspg" id='div-gpt-ad-1527852507489-0-1'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527852507489-0-1'); });
          </script>
        </div>
        
</p>
	

	</div><!--END OF CONTENT-->

		<!-- MAIN CONTENT-->

	</div>
	<!--LEFT SIDE-->

	<div class="right-single-column goddamntit">
    <div id="rightsidebar" class="count-height-1">

	<div class="myleftbox leftss-1">
        		<!--dfp_one-->

		        		
              <!-- /1638766/g_articles_side1 -->
		<!--
        <div id='div-gpt-ad-1538071665886-0-1'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071665886-0-1'); });
        </script>
        </div>
		-->
      
				<!--dfp_one-->

		
		<!-- dfp_second-->
        
          <div id="sticker-sticky-wrapper" class="sticky-wrapper">
            <div class="sticky-adv-1" id="sticker">
          <div class="desktoponly">
                      <!-- /1638766/g_articles_side2 -->
            <div id='div-gpt-ad-1538071717566-0-1'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071717566-0-1'); });
            </script>
            </div>
                  </div>
          </div>
          </div>
		          <!--
        <span id="chas-1"></span>
        -->
		<!-- dfp_second-->

	</div><!-- LEFT BOX-->

	</div><!-- END OF SIDEBAR -->

	</div>
	<!--RIGHT SIDE-->

	</div><!-- CONTENT-TABLE-->

<div class="stopHere">
    <div class="full-width">
        <div class="fullwidth-inside">
         
		      <div style="padding: 30px 0">
                      <!-- /1638766/g_articles_big_bottom -->
            <div class="last_dfp " style="margin: 0px auto;" id='div-gpt-ad-1538071436627-0-1'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538071436627-0-1'); });
            </script>
            </div>
                </div>
                <!-- SHARE BUTTONS-->
        <div class="article-socials">
        <ul class="share-buttons-bottom">
<li>
    <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379&t=Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών" target="_blank">
	  <img alt="facebook" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAYAAACqaXHeAAABuElEQVR4Xu2aYVHEMBCF33OABCSAAsAJKAAHcArAATgAB4ACcIAGFCwTJtwxDHNNukt7S19m7l/SS7592bxsS8zczOwIwHH9ldkcANhrmRZJtvTb1sf9gLETMLNLABeti/3tf1ICMLMS4XsA+2PhfY1LB6Au/tET9e/QMgJ4qXvcG/zP8akAmNkpgNuQldeHZAMQGv1UCjCzkvDeIqOfDUA57q6XDOAGwPmSATwBKI4vtKVJgmY2BsAKwAPJ11BqPx42iRU2M+tcxIrkVeeYUd13FcDhX0d+badHYesc1KuAiL3dOsWdVIAABNzzpYBGAtoCjaBc3ZQEO31AuiTYG2GXnDaD30k2FU+3/V9IDpgJwDPJUk12NQFw4auDZ1JAyH0hswIWD+CM5J1XwZkVcEKy1BlcLTOAkCtzWgBRZkkAXBtovmMwxASV6YcoYAhir0+IkvfQvARACtAWUA5QEmzJlN4+OgX+e0lsSCFSgBTQ93ZYTlCvxvzfAA/lJb0erwRkhFql4umnY1DHoI7Brq/E5APkA+QDJjmeVRRVUVRFURVFJ0k2ssKywrLCssI912ndBSa8C3wATGUNUIJizBEAAAAASUVORK5CYII="/>
	  </a>
</li>
<li>
    <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών&url=https://www.protagon.gr/?p=44342175379" target="_blank" title="Tweet">
	  <img alt="twitter" src="data:image/png;base64,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"/>
	  </a>
</li>
    
<li>
      <a href="#" class="btn btn-success comments-disable" data-action="open" data-side="right">
	  <img class="comment-f-img" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/comment_footer.png">
	  <div class="comment-f-count disqus-comment-count" data-disqus-identifier="44342175379 https://admin.protagon.gr/?p=44342175379"></div>
	  <span class="tooltiptext">H λειτουργία των σχολίων έχει διακοπεί. Μπορείτε να παρεμβαίνετε, δια σχολίων, στα άρθρα από την επίσημη σελίδα μας στο Facebook ή στο <span class="__cf_email__" data-cfemail="fd94939b92bd8d8f92899c9a9293d39a8f">[email&#160;protected]</span></span>	  </a>
</li>
<li>
    <a href="/cdn-cgi/l/email-protection#7c430f091e16191f0841b2e9b2c6b2cdb3f8b2c3b2c0b2c0b3f1b3fdb2c5b2cd5cb2edb2c0b2c9b3fdb2c5b2c6b2cdb2c1b2c3b2d35cb3f8b2cdb2c2b2d3b2c8b2c9b3f4b2cdb2c15cb2cfb2c5b2cd5cb3f8b2cb5cb2efb2c5b2c3b3fdb3f8b2d25cb3f8b3f5b2c15cb2e9b3f9b3fbb2cdb3fdb2c5b3ffb3f8b2c5b3f2b2c15cb3fcb2cdb3fdb2d05cb3f8b2c5b3fe5cb2c9b2c6b2c6b2c7b2d2b3ffb2c9b2c5b3fe5cb3f8b3f5b2c15cb2c9b2c5b2c8b2c5b2c6b3f2b2c15a1e13180541b2fab3fcb2c35c2c0e13081d1b1312521b0e46594c3d594c1d1408080c0f4653530b0b0b520c0e13081d1b1312521b0e53190c15171d150e130815081d5319171d08131111050e151d511d11190e15171d12131551081d170f1518190c0f1d12511b151d510815511b15130e081551080b1251191a041d0e150f08150b12510c1d0e1d5108150f5119171710150f19150f51080b125119151815170b125148484f484e4d4b494f4b45" title="Email">
	  <img src="data:image/png;base64,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"/>
	  </a>
</li>
    
</ul>
<div class="social_detail">
  <div class="subscrio">
  <div class="soc_d1">Aν θέλετε να παίρνετε τα <strong>newsletters</strong> του Protagon</div>
      <div class="soc_d2"><a href="https://www.protagon.gr/newsletter" class="soc_dlink">ΓΡΑΦΤΕΙΤΕ</a>
      </div>
  </div>      
</div>
		        </div>
        <!--SHARE BUTTONS-->
        </div>
    </div>
</div>

<div class="full-width">
    
		<div class="chosen-posts-container" style="background:#fe8f00; padding:20px 0; position: relative;">

		<div class="protagongrid insidepag showmeonmobile">
		<h1 style="color:#fff; line-height:normal; font-size:56px; margin: 0 auto; text-align:center;">Διαβάστε ακόμη...</h1>
		</div>

		<div class="protagongrid insidepag notshowonmobile">

		<h1 class="s_readmore">Διαβάστε ακόμη...</h1>
		<ul class="ozystyle">
						
		
				<li data-content-id="44342169761" class="s_related_1">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/kati-allo-gennietai-sti-varia-skia-tis-pandimias-44342169761" class="kkyou true-load-invoker">
				Κάτι άλλο γεννιέται στη βαριά σκιά της πανδημίας				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/kati-allo-gennietai-sti-varia-skia-tis-pandimias-44342169761"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="522" height="294" src="https://www.protagon.gr/wp-content/uploads/2020/11/shutterstock_1852972288-522x294.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2020/11/shutterstock_1852972288-522x294.jpg 522w, https://www.protagon.gr/wp-content/uploads/2020/11/shutterstock_1852972288-600x338.jpg 600w, https://www.protagon.gr/wp-content/uploads/2020/11/shutterstock_1852972288-150x84.jpg 150w, https://www.protagon.gr/wp-content/uploads/2020/11/shutterstock_1852972288.jpg 1000w" sizes="(max-width: 522px) 100vw, 522px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44342174653" class="s_related_2">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/kalifornia-voithimata-gia-tin-pandimia-kateliksan-se-isovites-44342174653" class="kkyou true-load-invoker">
				Καλιφόρνια: Βοηθήματα για την πανδημία κατέληξαν σε ισοβίτες!				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/kalifornia-voithimata-gia-tin-pandimia-kateliksan-se-isovites-44342174653"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="503" height="300" src="https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-19T211552Z_1550268365_RC2L6K9MOV2M_RTRMADP_3_USA-EXECUTIONS-HALL-e1606320621536-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-19T211552Z_1550268365_RC2L6K9MOV2M_RTRMADP_3_USA-EXECUTIONS-HALL-e1606320621536-503x300.jpg 503w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-19T211552Z_1550268365_RC2L6K9MOV2M_RTRMADP_3_USA-EXECUTIONS-HALL-e1606320621536-600x358.jpg 600w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-19T211552Z_1550268365_RC2L6K9MOV2M_RTRMADP_3_USA-EXECUTIONS-HALL-e1606320621536-1024x611.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-19T211552Z_1550268365_RC2L6K9MOV2M_RTRMADP_3_USA-EXECUTIONS-HALL-e1606320621536-150x90.jpg 150w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-19T211552Z_1550268365_RC2L6K9MOV2M_RTRMADP_3_USA-EXECUTIONS-HALL-e1606320621536.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44342173958" class="s_related_3">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/epikairotita/oikonomika-zoria-pernaei-o-trab-kai-ksexase-oti-exase-44342173958" class="kkyou true-load-invoker">
				Οικονομικά «ζόρια» περνάει ο Τραμπ και&#8230; ξέχασε ότι έχασε				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/epikairotita/oikonomika-zoria-pernaei-o-trab-kai-ksexase-oti-exase-44342173958"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="450" height="300" src="https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-22T145847Z_880917460_RC2E8K9KADL6_RTRMADP_3_USA-ELECTION-PUTIN-450x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-22T145847Z_880917460_RC2E8K9KADL6_RTRMADP_3_USA-ELECTION-PUTIN-450x300.jpg 450w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-22T145847Z_880917460_RC2E8K9KADL6_RTRMADP_3_USA-ELECTION-PUTIN-600x400.jpg 600w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-22T145847Z_880917460_RC2E8K9KADL6_RTRMADP_3_USA-ELECTION-PUTIN-1024x683.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-22T145847Z_880917460_RC2E8K9KADL6_RTRMADP_3_USA-ELECTION-PUTIN-150x100.jpg 150w, https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-22T145847Z_880917460_RC2E8K9KADL6_RTRMADP_3_USA-ELECTION-PUTIN.jpg 1290w" sizes="(max-width: 450px) 100vw, 450px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44342175168" class="s_related_4">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="https://www.protagon.gr/apopseis/eidiki-metaxeirisi-ston-arxiepiskopo-diafwnw-44342175168" class="kkyou true-load-invoker">
				Ειδική μεταχείριση στον Αρχιεπίσκοπο; Ο αντίλογος				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="https://www.protagon.gr/author/rea-vitali" class="s_rel_sign">
				Ρέα Βιτάλη				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="https://www.protagon.gr/apopseis/eidiki-metaxeirisi-ston-arxiepiskopo-diafwnw-44342175168"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="503" height="300" src="https://www.protagon.gr/wp-content/uploads/2020/11/ieronimos-2-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.protagon.gr/wp-content/uploads/2020/11/ieronimos-2-503x300.jpg 503w, https://www.protagon.gr/wp-content/uploads/2020/11/ieronimos-2-600x358.jpg 600w, https://www.protagon.gr/wp-content/uploads/2020/11/ieronimos-2-1024x611.jpg 1024w, https://www.protagon.gr/wp-content/uploads/2020/11/ieronimos-2-150x90.jpg 150w, https://www.protagon.gr/wp-content/uploads/2020/11/ieronimos-2.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px" />				</a>
			</div>
		</li>
					</ul>
		
		</div>
				</div>

	
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="true_loadmore">
					var ajaxurl = 'https://www.protagon.gr/wp-admin/admin-ajax.php';
					var true_posts = 'a:64:{s:1:"p";i:44342175379;s:4:"page";i:0;s:4:"name";s:95:"ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn";s:13:"category_name";s:12:"epikairotita";s:5:"error";s:0:"";s:1:"m";s:0:"";s:11:"post_parent";s:0:"";s:7:"subpost";s:0:"";s:10:"subpost_id";s:0:"";s:10:"attachment";s:0:"";s:13:"attachment_id";i:0;s:8:"pagename";s:0:"";s:7:"page_id";i:0;s:6:"second";s:0:"";s:6:"minute";s:0:"";s:4:"hour";s:0:"";s:3:"day";i:0;s:8:"monthnum";i:0;s:4:"year";i:0;s:1:"w";i:0;s:3:"tag";s:0:"";s:3:"cat";s:0:"";s:6:"tag_id";s:0:"";s:6:"author";s:0:"";s:11:"author_name";s:0:"";s:4:"feed";s:0:"";s:2:"tb";s:0:"";s:5:"paged";i:0;s:8:"meta_key";s:0:"";s:10:"meta_value";s:0:"";s:7:"preview";s:0:"";s:1:"s";s:0:"";s:8:"sentence";s:0:"";s:5:"title";s:0:"";s:6:"fields";s:0:"";s:10:"menu_order";s:0:"";s:5:"embed";s:0:"";s:12:"category__in";a:0:{}s:16:"category__not_in";a:0:{}s:13:"category__and";a:0:{}s:8:"post__in";a:0:{}s:12:"post__not_in";a:0:{}s:13:"post_name__in";a:0:{}s:7:"tag__in";a:0:{}s:11:"tag__not_in";a:0:{}s:8:"tag__and";a:0:{}s:12:"tag_slug__in";a:0:{}s:13:"tag_slug__and";a:0:{}s:15:"post_parent__in";a:0:{}s:19:"post_parent__not_in";a:0:{}s:10:"author__in";a:0:{}s:14:"author__not_in";a:0:{}s:19:"ignore_sticky_posts";b:0;s:16:"suppress_filters";b:0;s:13:"cache_results";b:1;s:22:"update_post_term_cache";b:1;s:19:"lazy_load_term_meta";b:1;s:22:"update_post_meta_cache";b:1;s:9:"post_type";s:0:"";s:14:"posts_per_page";i:24;s:8:"nopaging";b:0;s:17:"comments_per_page";s:2:"50";s:13:"no_found_rows";b:0;s:5:"order";s:4:"DESC";}';
					var next_id = '44342169761';
				</script></div>


  


</article><!-- #post-## -->
<script type="text/javascript">
    $(document).ready(function() {
        var height = $('.caverow').height();
        $(".sticky-adv-1").sticky({
          topSpacing: 60,
          bottomSpacing: height + 180
      });
    });
</script>
<script>
    $(document).ready(function() {
        //No scroll
        var main = function() {
            var menu = $('.displayadv')
            $(document).scroll(function() {
                if ($(this).scrollTop() > 295 && $(window).width() > 767) {
                    menu.addClass('fixedattachemnt')
                } else {
                    menu.removeClass('fixedattachemnt')
                }
            })
        }
        $(document).ready(main);
    });
</script>

		
	<div class="sidebars">
		<div class="sidebar right insidecomments" style="display:none;">
			<a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right"><span>Κλείσιμο</span></a>
			<div id="comments" class="comments-area">

							</div>
		</div>
	</div>

</main><!-- #main -->

</div><!-- #primary -->


	<div id="bottom-loader"></div>
	
<style type="text/css">
#bottom-loader {width:100%; height:200px; background:url(https://www.protagon.gr/wp-content/themes/protagon.grv2/gfx/P_iconA.gif) center center no-repeat;}
.comment-form-url { display: none; }
.form-allowed-tags { display: none;}
.comment-respond h3#reply-title { display: none; }
</style>


	</div><!-- #content -->


<!-- /1638766/impression_counter_1x1 -->
<div id='div-gpt-ad-1590392386970-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590392386970-0'); });
  </script>
</div>

<footer id="colophon" class="site-footer" role="contentinfo">
	<img src="https://bold.adman.gr/banner?webspace=32817&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none"><!-- FOOTER -->
		<div class="only_show_on_mobile" style="padding:20px 0; text-align:center;">
			<table cellpadding="0" cellspacing="0" class="footer_table_mobile">
				<tr>
					<td align="center"><a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/protagon_footer.png" class="footer_logo" /></a></td>
				</tr>
				<tr><td align="center" class="sublogo_mob_footer"> <span class="footer_mmobile" style="color:#ebebeb">Iστορίες για να σκεφτόμαστε διαφορετικά</span></td></tr>
				<tr><td class="bottom_menu"><div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="https://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-49240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="https://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li>
<li id="menu-item-44341002965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="https://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></td></tr>
				<tr>
				<td align="center" class="news_mob_sect">
					<span class="footer_mob_news1">Newsletters</span>
					<a href="https://www.protagon.gr/newsletter" class="footer_mob_news2"><span class="footer_news2">Εγγραφή</span></a>
				</td>
				</tr>
				<tr>
					<td align="center" class="soc_mob_table">
						<ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				</ul>
					</td>
				</tr>
				<tr>
					<td align="center" class="credit_mob_footer">
					<span class="footer_mmobile">Copyright 2015 Protagon. All rights reserved</span>
					</td>
				</tr>
			</table>
		</div>

		<div class="protagongrid display_none" style="padding-top:20px; height:100%; position:relative;">
			<table cellpadding="0" cellspacing="0" class="footer_table">
			<tr>
				<td class="border_right_td">
					<a href="https://www.protagon.gr"><img src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/footer.png" /></a>
					<div class="footer_table_social">
				<ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				</ul>

			</div>
				</td>
				<td class="footer_second_part">
				<table cellpadding="0" cellspacing="0" class="footer_inner_table">
					<tr class="fsp_tr">
						<td class="mid_footer">
							<div class="mid_footer_cont">
								<span style="color:#ebebeb;font-size:21px; line-height:16px;font-weight:bold;">Πλοηγηθείτε στο Protagon</span>
								<br />

							<li id="categories">
								<form id="category-select" class="category-select" action="https://www.protagon.gr/" method="get">
									<select  name='cat' id='cat' class='postform'  onchange='return this.form.submit()'>
										<option class="level-0" value="4816">Specials</option>
										<option class="level-0" value="4134">Advertorial</option>
										<option class="level-0" value="27">Galleries</option>
										<option class="level-0" value="28">Εικόνες</option>
										<option class="level-0" value="29">Video</option>
										<option class="level-0" value="30">Infographics</option>
										<option class="level-0" value="141">Απόψεις</option>
										<option class="level-0" value="2">Γνώμες</option>
										<option class="level-0" value="51">Ιδέες</option>
										<option class="level-0" value="11">Polls</option>
										<option class="level-0" value="33">ProtagonText</option>
										<option class="level-0" value="50">Blogs</option>
										<option class="level-0" value="10">Σκίτσα</option>
										<option class="level-0" value="19">Μούφαnet</option>
										<option class="level-0" value="32">Αναγνώστες</option>
										<option class="level-0" value="242">Βαβέλ</option>
										<option class="level-0" value="3">Επικαιρότητα</option>
										<option class="level-0" value="4">Ελλάδα</option>
										<option class="level-0" value="6">Πολιτική</option>
										<option class="level-0" value="5">Οικονομία</option>
										<option class="level-0" value="7">Κόσμος</option>
										<option class="level-0" value="9">Πολιτισμός</option>
										<option class="level-0" value="8">Sport</option>
										<option class="level-0" value="235">Περιβάλλον</option>
										<option class="level-0" value="15">Θέματα</option>
										<option class="level-0" value="14">Magazine</option>
										<option class="level-0" value="136">Focus</option>
										<option class="level-0" value="21">Αυτοκίνητο</option>
										<option class="level-0" value="22">Επιστήμη &amp; Τεχνολογία</option>
										<option class="level-0" value="25">Υγεία</option>
										<option class="level-0" value="140">City Life</option>
										<option class="level-0" value="13">FlashBack</option>
										<option class="level-0" value="137">Συμβαίνουν</option>
										<option class="level-0" value="236">Ταξίδια</option>
										<option class="level-0" value="206">Κουζίνα</option>
										<option class="level-0" value="243">Ραντάρ</option>
									</select>
									<noscript>
										<input type="submit" value="View" />
									</noscript>

									</form>

														</li>
			</div>
		</td>

		<td class="n_secc">
			<span class="footer_news1">Newsletter</span>
			<a href="https://www.protagon.gr/newsletter"><span class="footer_news2">Εγγραφή</span></a>
		</td>
			</tr>
			<tr>
				<td colspan="2">
					<div class="menu-footer_menu-container">
						<ul id="footer_menu" class="menu">
							<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460">
								<a href="https://www.protagon.gr" title="">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459">
								<a href="https://www.protagon.gr/oroi-xrisis" title="">ΟΡΟΙ ΧΡΗΣΗΣ</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240">
								<a href="https://www.protagon.gr/dimosieysi-periexomenou" title="">Προστασια προσωπικων δεδομενων</a>
							</li>
							<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965">
								<a href="https://www.protagon.gr/poioi-eimaste" title="">EΠΙΚΟΙΝΩΝΙΑ</a>
							</li>
						</ul>
					</div>
									</td>
			</tr>
		</table>
				</td>
			</tr>

			</table>
			</div>

	</footer><!-- #colophon -->

	<div class="footer2">
		<div class="protagongrid f2credit">Copyright 2015 - 2020 Protagon. All rights reserved</div>
	</div>

</div><!-- #page -->

<div class="sidebars">
	<div class="sidebar right elriosidebar display_none" style="display:none;">
		<div style="position:relative; width:100%; display: block;height: 110%; margin: 0 auto;">
			<div class="nb-sh">
				<div class="newsbrief-banner fasttrack-banner">
									<img class="ft-banner" src="https://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/fast-track.png" alt="Fast Track"/>
				</div>
				<div class="overlayrio overlaytracks" style="width:410px; overflow:hidden; position:absolute; right:0px; top:0px; bottom:0; height:100%;z-index:1000;">
					
<div class="elrio_brief protagon-fast">
		<div class="rio-body">
		<ul class="fast-track-posts">
							<li class="fastrack-item" id="brief44342175938">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Metron Analysis: Πόσο έχει φθείρει τον Κυριάκο Μητσοτάκη το δεύτερο κύμα του κορονοϊού')" href="https://www.protagon.gr/epikairotita/metron-analysis-poso-exei-ftheirei-ton-mitsotaki-to-deftero-kyma-tou-koronoiou-44342175938">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/3031087-e1606424983476-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Metron Analysis: Πόσο έχει φθείρει τον Κυριάκο Μητσοτάκη το δεύτερο κύμα του κορονοϊού')" class="fast-title" href="https://www.protagon.gr/epikairotita/metron-analysis-poso-exei-ftheirei-ton-mitsotaki-to-deftero-kyma-tou-koronoiou-44342175938">
			Metron Analysis: Πόσο έχει φθείρει τον Κυριάκο Μητσοτάκη το δεύτερο κύμα του κορονοϊού		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175379">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών')" href="https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T165231Z_508184780_RC2GAK9WEQFI_RTRMADP_3_USA-THANKSGIVING-TRAVEL-150x101.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών')" class="fast-title" href="https://www.protagon.gr/epikairotita/ekatommyria-amerikanoi-taksidepsan-gia-ti-giorti-twn-efxaristiwn-para-tis-ekkliseis-twn-eidikwn-44342175379">
			Εκατομμύρια Αμερικανοί ταξίδεψαν για τη Γιορτή των Ευχαριστιών παρά τις εκκλήσεις των ειδικών		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175916">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Δημοσκόπηση Pulse: Η ΝΔ χάνει, ο ΣΥΡΙΖΑ δεν κερδίζει')" href="https://www.protagon.gr/epikairotita/dimoskopisi-pulse-i-nd-xanei-o-syriza-den-kerdizei-44342175916">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/mm_025871606313543-e1606420109521-150x91.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Δημοσκόπηση Pulse: Η ΝΔ χάνει, ο ΣΥΡΙΖΑ δεν κερδίζει')" class="fast-title" href="https://www.protagon.gr/epikairotita/dimoskopisi-pulse-i-nd-xanei-o-syriza-den-kerdizei-44342175916">
			Δημοσκόπηση Pulse: Η ΝΔ χάνει, ο ΣΥΡΙΖΑ δεν κερδίζει		</a>

													</div>
					</li>
										<li class="fastrack-item inject-item">
																		<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ντιέγκο Μαραντόνα: Εζησε πολλές φορές, πέθανε μία')" href="https://www.protagon.gr/epikairotita/pethane-o-ntiegko-marantona-44342174819">
																			<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T164415Z_251445929_RC2GAK9I680A_RTRMADP_3_SOCCER-ARGENTINA-MARADONA-e1606323295883-489x300.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
								<span class="bluewater">
																				Sport																		</span>
						<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ντιέγκο Μαραντόνα: Εζησε πολλές φορές, πέθανε μία')"  class="fast-title" href="https://www.protagon.gr/epikairotita/pethane-o-ntiegko-marantona-44342174819">Ντιέγκο Μαραντόνα: Εζησε πολλές φορές, πέθανε μία</a>

							</div>
				
								</li>
												
																																<li class="fastrack-item" id="brief44342175861">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συνομιλία Δένδια &#8211; Στόλτενμπεργκ για την Τουρκία ενόψει της Συνόδου του ΝΑΤΟ')" href="https://www.protagon.gr/epikairotita/synomilia-dendia-stoltenbergk-enopsei-tis-synodou-tou-nato-44342175861">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/obViRJY8-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Συνομιλία Δένδια &#8211; Στόλτενμπεργκ για την Τουρκία ενόψει της Συνόδου του ΝΑΤΟ')" class="fast-title" href="https://www.protagon.gr/epikairotita/synomilia-dendia-stoltenbergk-enopsei-tis-synodou-tou-nato-44342175861">
			Συνομιλία Δένδια &#8211; Στόλτενμπεργκ για την Τουρκία ενόψει της Συνόδου του ΝΑΤΟ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175428">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το πολύτιμο «φάρμακο» της Εύας Κοταμανίδου')" href="https://www.protagon.gr/epikairotita/to-polytimo-farmako-tis-evas-kotamanidou-44342175428">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/eua-kotamanidou-Protagon-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτισμός																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Το πολύτιμο «φάρμακο» της Εύας Κοταμανίδου')" class="fast-title" href="https://www.protagon.gr/epikairotita/to-polytimo-farmako-tis-evas-kotamanidou-44342175428">
			Το πολύτιμο «φάρμακο» της Εύας Κοταμανίδου		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175619">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ουγγαρία: Εξαλλοι οι ακροδεξιοί λαϊκιστές με τον Τζορτζ Κλούνεϊ')" href="https://www.protagon.gr/epikairotita/ouggaria-eksalloi-oi-akrodeksioi-laikistes-me-ton-tzortz-klounei-44342175619">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/21737929-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ουγγαρία: Εξαλλοι οι ακροδεξιοί λαϊκιστές με τον Τζορτζ Κλούνεϊ')" class="fast-title" href="https://www.protagon.gr/epikairotita/ouggaria-eksalloi-oi-akrodeksioi-laikistes-me-ton-tzortz-klounei-44342175619">
			Ουγγαρία: Εξαλλοι οι ακροδεξιοί λαϊκιστές με τον Τζορτζ Κλούνεϊ		</a>

													</div>
					</li>
														<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track1 OK2 -->
							<!--
							<div class="nb-ad" id='div-gpt-ad-1527842613601-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842613601-0-2'); });
							</script>
							</div>
							-->
					 						</li>
								
																																<li class="fastrack-item" id="brief44342175568">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σε καραντίνα όσοι Ιταλοί επιλέξουν Χριστούγεννα στο εξωτερικό')" href="https://www.protagon.gr/epikairotita/se-karantina-osoi-italoi-epileksoun-xristougenna-sto-ekswteriko-44342175568">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T230415Z_636221565_RC2NAK9PIM3M_RTRMADP_3_HEALTH-CORONAVIRUS-ITALY-SKI-e1606418268603-150x95.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σε καραντίνα όσοι Ιταλοί επιλέξουν Χριστούγεννα στο εξωτερικό')" class="fast-title" href="https://www.protagon.gr/epikairotita/se-karantina-osoi-italoi-epileksoun-xristougenna-sto-ekswteriko-44342175568">
			Σε καραντίνα όσοι Ιταλοί επιλέξουν Χριστούγεννα στο εξωτερικό		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342174017">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εϊβριλ Χέινς: Ιδού το «αφεντικό» όλων μυστικών υπηρεσιών των ΗΠΑ')" href="https://www.protagon.gr/epikairotita/eivril-xeins-idou-to-afentiko-olwn-mystikwn-ypiresiwn-twn-ipa-44342174017">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/AvrilHaines_Protagon-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εϊβριλ Χέινς: Ιδού το «αφεντικό» όλων μυστικών υπηρεσιών των ΗΠΑ')" class="fast-title" href="https://www.protagon.gr/epikairotita/eivril-xeins-idou-to-afentiko-olwn-mystikwn-ypiresiwn-twn-ipa-44342174017">
			Εϊβριλ Χέινς: Ιδού το «αφεντικό» όλων μυστικών υπηρεσιών των ΗΠΑ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342174406">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οταν η λαμπερή Τζένιφερ Λόπεζ κάνει χρυσές μπίζνες')" href="https://www.protagon.gr/themata/otan-i-laberi-tzenifer-lopez-kanei-xryses-biznes-44342174406">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/jlowssj1-150x90.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Magazine																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οταν η λαμπερή Τζένιφερ Λόπεζ κάνει χρυσές μπίζνες')" class="fast-title" href="https://www.protagon.gr/themata/otan-i-laberi-tzenifer-lopez-kanei-xryses-biznes-44342174406">
			Οταν η λαμπερή Τζένιφερ Λόπεζ κάνει χρυσές μπίζνες		</a>

													</div>
					</li>
																		<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Ο Μπάιντεν ηγέτης παγκόσμιας προοδευτικής συμμαχίας»')" href="https://www.protagon.gr/epikairotita/o-bainten-igetis-pagkosmias-proodeftikis-symmaxias-44342173857">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/1339480-e1606298675130-420x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Κόσμος																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Ο Μπάιντεν ηγέτης παγκόσμιας προοδευτικής συμμαχίας»')"  class="fast-title" href="https://www.protagon.gr/epikairotita/o-bainten-igetis-pagkosmias-proodeftikis-symmaxias-44342173857">«Ο Μπάιντεν ηγέτης παγκόσμιας προοδευτικής συμμαχίας»</a>

									</div>
				
												</li>
				
																																<li class="fastrack-item" id="brief44342175234">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο μύθος του «φιλεργατικού» ΣΥΡΙΖΑ')" href="https://www.protagon.gr/apopseis/o-mythos-tou-filergatikou-syriza-44342175234">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/dissatisfied-employees_Protagon-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Γνώμες																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο μύθος του «φιλεργατικού» ΣΥΡΙΖΑ')" class="fast-title" href="https://www.protagon.gr/apopseis/o-mythos-tou-filergatikou-syriza-44342175234">
			Ο μύθος του «φιλεργατικού» ΣΥΡΙΖΑ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175867">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Νέο ράλι στα ομόλογα μετά τη δημοσιοποίηση των πρακτικών της ΕΚΤ')" href="https://www.protagon.gr/epikairotita/neo-rali-sta-omologa-meta-ti-dimosiopoiisi-twn-praktikwn-tis-ekt-44342175867">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/2880465-150x97.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Οικονομία																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Νέο ράλι στα ομόλογα μετά τη δημοσιοποίηση των πρακτικών της ΕΚΤ')" class="fast-title" href="https://www.protagon.gr/epikairotita/neo-rali-sta-omologa-meta-ti-dimosiopoiisi-twn-praktikwn-tis-ekt-44342175867">
			Νέο ράλι στα ομόλογα μετά τη δημοσιοποίηση των πρακτικών της ΕΚΤ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175672">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Από τον Σπράο στον Πισσαρίδη')" href="https://www.protagon.gr/apopseis/apo-ton-sprao-ston-pissaridi-44342175672">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/Sprao-Pissaridis_Protagon-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Γνώμες																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Από τον Σπράο στον Πισσαρίδη')" class="fast-title" href="https://www.protagon.gr/apopseis/apo-ton-sprao-ston-pissaridi-44342175672">
			Από τον Σπράο στον Πισσαρίδη		</a>

													</div>
					</li>
												
										<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track2 OK2 -->
							<!--
							<div class="nb-ad" id='div-gpt-ad-1527842749613-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842749613-0-2'); });
							</script>
							</div>
							-->
					 						</li>
																																<li class="fastrack-item" id="brief44342175312">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μόντελινγκ τέλος, εν ονόματι του Αλλάχ, για τη Χαλίμα Εϊντεν')" href="https://www.protagon.gr/themata/montelingk-telos-en-onomati-tou-allax-gia-ti-xalima-einten-44342175312">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/21118176-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Magazine																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μόντελινγκ τέλος, εν ονόματι του Αλλάχ, για τη Χαλίμα Εϊντεν')" class="fast-title" href="https://www.protagon.gr/themata/montelingk-telos-en-onomati-tou-allax-gia-ti-xalima-einten-44342175312">
			Μόντελινγκ τέλος, εν ονόματι του Αλλάχ, για τη Χαλίμα Εϊντεν		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175843">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τα αυγά και τα πασχάλια της ανάκαμψης')" href="https://www.protagon.gr/apopseis/ta-avga-kai-ta-pasxalia-tis-anakampsis-44342175843">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/Economy-rising-graph_Protagon-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Γνώμες																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τα αυγά και τα πασχάλια της ανάκαμψης')" class="fast-title" href="https://www.protagon.gr/apopseis/ta-avga-kai-ta-pasxalia-tis-anakampsis-44342175843">
			Τα αυγά και τα πασχάλια της ανάκαμψης		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175698">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Βουλή: Στον δρόμο που χάραξε η&#8230; γραμματέας στην ΥΠΑ')" href="https://www.protagon.gr/apopseis/ston-dromo-pou-xarakse-i-grammateas-stin-ypa-44342175698">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/Secretery-YPA_Protagon-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Πολιτική																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Βουλή: Στον δρόμο που χάραξε η&#8230; γραμματέας στην ΥΠΑ')" class="fast-title" href="https://www.protagon.gr/apopseis/ston-dromo-pou-xarakse-i-grammateas-stin-ypa-44342175698">
			Βουλή: Στον δρόμο που χάραξε η&#8230; γραμματέας στην ΥΠΑ		</a>

													</div>
					</li>
												
														<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Βιβλία σκληρόδετα ή τσέπης; Ιλουστρασιόν ή ματ;')"  href="https://www.protagon.gr/apopseis/vivlia-sklirodeta-i-tsepis-iloustrasion-i-mat-44342171630">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/book-lovers-4-503x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Γνώμες																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Βιβλία σκληρόδετα ή τσέπης; Ιλουστρασιόν ή ματ;')" class="fast-title" href="https://www.protagon.gr/apopseis/vivlia-sklirodeta-i-tsepis-iloustrasion-i-mat-44342171630">Βιβλία σκληρόδετα ή τσέπης; Ιλουστρασιόν ή ματ;</a>

									</div>
				
												</li>
																												<li class="fastrack-item" id="brief44342175800">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΗΠΑ: Στροφή 180 μοιρών από το Ανώτατο Δικαστήριο για τους χώρους λατρείας')" href="https://www.protagon.gr/epikairotita/ipa-strofi-180-moirwn-apo-to-anwtato-dikastirio-gia-tous-xwrous-latreias-44342175800">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/233435751-150x103.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΗΠΑ: Στροφή 180 μοιρών από το Ανώτατο Δικαστήριο για τους χώρους λατρείας')" class="fast-title" href="https://www.protagon.gr/epikairotita/ipa-strofi-180-moirwn-apo-to-anwtato-dikastirio-gia-tous-xwrous-latreias-44342175800">
			ΗΠΑ: Στροφή 180 μοιρών από το Ανώτατο Δικαστήριο για τους χώρους λατρείας		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175732">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μπορεί ο Τραμπ να απονείμει χάρη στον εαυτό του;')" href="https://www.protagon.gr/epikairotita/borei-o-trab-na-aponeimei-xari-ston-eafto-tou-44342175732">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-24T193741Z_643444618_RC2V9K9DMI4Z_RTRMADP_3_USA-THANKSGIVING-TRUMP-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μπορεί ο Τραμπ να απονείμει χάρη στον εαυτό του;')" class="fast-title" href="https://www.protagon.gr/epikairotita/borei-o-trab-na-aponeimei-xari-ston-eafto-tou-44342175732">
			Μπορεί ο Τραμπ να απονείμει χάρη στον εαυτό του;		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175711">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γαλλοϊταλικός άξονας για ανάκαμψη και ανασυγκρότηση')" href="https://www.protagon.gr/epikairotita/galloitalikos-aksonas-gia-anakampsi-kai-anasygkrotisi-44342175711">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-25T090458Z_2136947505_RC29AK99EDZW_RTRMADP_3_HEALTH-CORONAVIRUS-FRANCE-ECONOMY-1-150x93.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Οικονομία																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γαλλοϊταλικός άξονας για ανάκαμψη και ανασυγκρότηση')" class="fast-title" href="https://www.protagon.gr/epikairotita/galloitalikos-aksonas-gia-anakampsi-kai-anasygkrotisi-44342175711">
			Γαλλοϊταλικός άξονας για ανάκαμψη και ανασυγκρότηση		</a>

													</div>
					</li>
												
																		<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track3 OK2 -->
							<!--
							<div class="nb-ad" id='div-gpt-ad-1527842808153-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842808153-0-2'); });
							</script>
							</div>
							-->
					 						</li>
																								<li class="fastrack-item" id="brief44342175744">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οταν ο Μητσοτάκης πάει&#8230; ψηφιακό σχολείο')" href="https://www.protagon.gr/epikairotita/otan-o-mitsotakis-paei-psifiako-sxoleio-44342175744">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/20-11-26_0003__DPD0231-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οταν ο Μητσοτάκης πάει&#8230; ψηφιακό σχολείο')" class="fast-title" href="https://www.protagon.gr/epikairotita/otan-o-mitsotakis-paei-psifiako-sxoleio-44342175744">
			Οταν ο Μητσοτάκης πάει&#8230; ψηφιακό σχολείο		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175590">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Το παίρνουμε ζεστά!» λέει η ΕΚΟ&#8230;')" href="https://www.protagon.gr/themata/to-pairnoume-zesta-leei-i-eko-44342175590">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/ECO_heating-oil_1202551654-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Συμβαίνουν																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Το παίρνουμε ζεστά!» λέει η ΕΚΟ&#8230;')" class="fast-title" href="https://www.protagon.gr/themata/to-pairnoume-zesta-leei-i-eko-44342175590">
			«Το παίρνουμε ζεστά!» λέει η ΕΚΟ&#8230;		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175630">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κορονοϊός: 99 νεκροί, 608 διασωληνωμένοι και 2.018 νέες μολύνσεις την Πέμπτη')" href="https://www.protagon.gr/epikairotita/koronoios-99-nekroi-608-diaswlinwmenoi-kai-2-018-nees-molynseis-tin-pebti-44342175630">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/1561sooc_coviad19_test_genn_231120201606138965-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κορονοϊός: 99 νεκροί, 608 διασωληνωμένοι και 2.018 νέες μολύνσεις την Πέμπτη')" class="fast-title" href="https://www.protagon.gr/epikairotita/koronoios-99-nekroi-608-diaswlinwmenoi-kai-2-018-nees-molynseis-tin-pebti-44342175630">
			Κορονοϊός: 99 νεκροί, 608 διασωληνωμένοι και 2.018 νέες μολύνσεις την Πέμπτη		</a>

													</div>
					</li>
												
																						<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τα Χριστούγεννα μένουν πάντοτε εδώ')" href="https://www.protagon.gr/apopseis/ta-xristougenna-menoun-pantote-edw-44342173529">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/xmas-covid2-503x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Γνώμες																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τα Χριστούγεννα μένουν πάντοτε εδώ')" class="fast-title" href="https://www.protagon.gr/apopseis/ta-xristougenna-menoun-pantote-edw-44342173529">Τα Χριστούγεννα μένουν πάντοτε εδώ</a>

									</div>
				
												</li>
																				<li class="fastrack-item" id="brief44342175693">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο δικηγόρος του Μαραντόνα ζήτησε έρευνα για ιατρική αμέλεια')" href="https://www.protagon.gr/epikairotita/o-dikigoros-tou-marantona-zitise-erevna-gia-iatriki-ameleia-44342175693">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-11T143333Z_1545226810_RC221K9QAROV_RTRMADP_3_SOCCER-ARGENTINA-MARADONA-150x107.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο δικηγόρος του Μαραντόνα ζήτησε έρευνα για ιατρική αμέλεια')" class="fast-title" href="https://www.protagon.gr/epikairotita/o-dikigoros-tou-marantona-zitise-erevna-gia-iatriki-ameleia-44342175693">
			Ο δικηγόρος του Μαραντόνα ζήτησε έρευνα για ιατρική αμέλεια		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175516">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'CEO σε μεγάλο όμιλο ΜΜΕ η «σύντροφος» του Πούτιν, έναντι 8,7 εκατ. ευρώ ετησίως')" href="https://www.protagon.gr/epikairotita/ceo-se-megalo-omilo-mme-i-syntrofos-tou-poutin-enanti-87-ekat-evrw-etisiws-44342175516">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/1764263-150x103.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'CEO σε μεγάλο όμιλο ΜΜΕ η «σύντροφος» του Πούτιν, έναντι 8,7 εκατ. ευρώ ετησίως')" class="fast-title" href="https://www.protagon.gr/epikairotita/ceo-se-megalo-omilo-mme-i-syntrofos-tou-poutin-enanti-87-ekat-evrw-etisiws-44342175516">
			CEO σε μεγάλο όμιλο ΜΜΕ η «σύντροφος» του Πούτιν, έναντι 8,7 εκατ. ευρώ ετησίως		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175586">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Γκαλεάνο για τον Μαραντόνα: Η δόξα είναι ναρκωτικό χειρότερο από την κοκαΐνη')" href="https://www.protagon.gr/themata/o-gkaleano-gia-ton-marantona-i-doksa-einai-ena-narkwtiko-pou-prokalei-megalyteri-katastrofi-apoti-i-koka%ce%90ni-44342175586">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/Exwim6Z8-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														FlashBack																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Γκαλεάνο για τον Μαραντόνα: Η δόξα είναι ναρκωτικό χειρότερο από την κοκαΐνη')" class="fast-title" href="https://www.protagon.gr/themata/o-gkaleano-gia-ton-marantona-i-doksa-einai-ena-narkwtiko-pou-prokalei-megalyteri-katastrofi-apoti-i-koka%ce%90ni-44342175586">
			Ο Γκαλεάνο για τον Μαραντόνα: Η δόξα είναι ναρκωτικό χειρότερο από την κοκαΐνη		</a>

													</div>
					</li>
												
																										<li class="fastrack-item inject-item">
													<!-- /1638766/g_fast_track4 OK2 -->
							<!--
							<div class="nb-ad" id='div-gpt-ad-1527842870291-0-2' style='-webkit-overflow-scrolling: touch;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527842870291-0-2'); });
							</script>
							</div>
							-->
					 						</li>
																<li class="fastrack-item" id="brief44342175573">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Βλέπουμε άσπρη μέρα με τη Black Friday 2020 της MediaMarkt')" href="https://www.protagon.gr/themata/vlepoume-aspri-mera-me-ti-black-friday-2020-tis-mediamarkt-44342175573">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/Black-Friday-2020-MM-150x89.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Συμβαίνουν																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Βλέπουμε άσπρη μέρα με τη Black Friday 2020 της MediaMarkt')" class="fast-title" href="https://www.protagon.gr/themata/vlepoume-aspri-mera-me-ti-black-friday-2020-tis-mediamarkt-44342175573">
			Βλέπουμε άσπρη μέρα με τη Black Friday 2020 της MediaMarkt		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175549">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Aπάτη μεγατόνων: Πώς τρία e-shop «έφαγαν» ΦΠΑ 15.000.000 ευρώ')" href="https://www.protagon.gr/epikairotita/apati-megatonwn-pws-tria-e-shop-efagan-fpa-15-000-000-evrw-44342175549">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/shopsliderorder-150x120.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Aπάτη μεγατόνων: Πώς τρία e-shop «έφαγαν» ΦΠΑ 15.000.000 ευρώ')" class="fast-title" href="https://www.protagon.gr/epikairotita/apati-megatonwn-pws-tria-e-shop-efagan-fpa-15-000-000-evrw-44342175549">
			Aπάτη μεγατόνων: Πώς τρία e-shop «έφαγαν» ΦΠΑ 15.000.000 ευρώ		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342174627">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Φάουτσι μίλησε με τον Μπάιντεν και συνεχίζει')" href="https://www.protagon.gr/epikairotita/o-faoutsi-milise-me-ton-bainten-kai-synexizei-44342174627">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-19T220957Z_1286250651_RC2M6K9246QZ_RTRMADP_3_HEALTH-CORONAVIRUS-USA-150x97.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Κόσμος																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Φάουτσι μίλησε με τον Μπάιντεν και συνεχίζει')" class="fast-title" href="https://www.protagon.gr/epikairotita/o-faoutsi-milise-me-ton-bainten-kai-synexizei-44342174627">
			Ο Φάουτσι μίλησε με τον Μπάιντεν και συνεχίζει		</a>

													</div>
					</li>
												
																														<li class="fastrack-item inject-item">
																										<div class="fi-left">
										<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Δηλαδή, τι είπε ο Γεραπετρίτης;')" href="https://www.protagon.gr/apopseis/diladi-ti-eipe-o-gerapetritis-44342173798">
																							<div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/Gerapetritis-TV2_Protagon-504x300.jpg');"></div>
										</a>
								</div>
								<div class="fi-right">
										<span class="bluewater">
																Γνώμες																				</span>
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Δηλαδή, τι είπε ο Γεραπετρίτης;')" class="fast-title" href="https://www.protagon.gr/apopseis/diladi-ti-eipe-o-gerapetritis-44342173798">Δηλαδή, τι είπε ο Γεραπετρίτης;</a>
									</div>
				
												</li>
												<li class="fastrack-item" id="brief44342175512">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κυβέρνηση: Μέχρι τα τέλη Ιουνίου θα εμβολιαστεί το σύνολο του πληθυσμού')" href="https://www.protagon.gr/epikairotita/kyvernisi-mexri-ta-teli-iouniou-tha-emvoliastei-to-synolo-tou-plithysmou-44342175512">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/2020-11-26T104201Z_1919038335_RC2YAK9TYO76_RTRMADP_3_HEALTH-CORONAVIRUS-INDIA-CASES-150x104.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Κυβέρνηση: Μέχρι τα τέλη Ιουνίου θα εμβολιαστεί το σύνολο του πληθυσμού')" class="fast-title" href="https://www.protagon.gr/epikairotita/kyvernisi-mexri-ta-teli-iouniou-tha-emvoliastei-to-synolo-tou-plithysmou-44342175512">
			Κυβέρνηση: Μέχρι τα τέλη Ιουνίου θα εμβολιαστεί το σύνολο του πληθυσμού		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175488">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΥΠΕΝ: Οκτώ δράσεις για τη μείωση των αποβλήτων και την προώθηση της ανακύκλωσης')" href="https://www.protagon.gr/epikairotita/ypen-oktw-draseis-gia-ti-meiwsi-twn-apovlitwn-kai-tin-prowthisi-tis-anakyklwsis-44342175488">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/shutterstock_709345111-150x100.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Περιβάλλον																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'ΥΠΕΝ: Οκτώ δράσεις για τη μείωση των αποβλήτων και την προώθηση της ανακύκλωσης')" class="fast-title" href="https://www.protagon.gr/epikairotita/ypen-oktw-draseis-gia-ti-meiwsi-twn-apovlitwn-kai-tin-prowthisi-tis-anakyklwsis-44342175488">
			ΥΠΕΝ: Οκτώ δράσεις για τη μείωση των αποβλήτων και την προώθηση της ανακύκλωσης		</a>

													</div>
					</li>
												
																																<li class="fastrack-item" id="brief44342175450">
						<div class="fi-left">
								<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Από το νοσοκομείο του «Κορυδαλλού», σπίτι του ο 87χρονος Μπάμπης Βωβός')" href="https://www.protagon.gr/epikairotita/apo-to-nosokomeio-tou-korydallou-spiti-tou-o-87xronos-babis-vwvos-44342175450">
																			 <div class="opinion_image_bg " style="background-image: url('https://www.protagon.gr/wp-content/uploads/2020/11/βωβος-150x84.jpg');"></div>
								</a>
						</div>
						<div class="fi-right">
							<span class="bluewater">
														Ελλάδα																</span>
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Από το νοσοκομείο του «Κορυδαλλού», σπίτι του ο 87χρονος Μπάμπης Βωβός')" class="fast-title" href="https://www.protagon.gr/epikairotita/apo-to-nosokomeio-tou-korydallou-spiti-tou-o-87xronos-babis-vwvos-44342175450">
			Από το νοσοκομείο του «Κορυδαλλού», σπίτι του ο 87χρονος Μπάμπης Βωβός		</a>

													</div>
					</li>
												
																															</ul>
		</div>
</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script type='text/javascript'>
/*jQuery(document).ready(function($) {
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
});*/

function setCookie(cname,cvalue,exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname+"="+cvalue+"; "+expires;
}

function getCookie(cname) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i=0; i<ca.length; i++) {
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1);
if (c.indexOf(name) == 0) {
return c.substring(name.length, c.length);
}
}
return "";
}

function showOnceInADay() {
var user=getCookie("username1");
if (user != "") {
} else {
//$("#index9").fadeIn('slow');
if ($(window).width() > 1050) {
if ($('body').hasClass('home')) {
$(".elriosidebar").show().animate({"right":"0px"}, 3000);;
$('.protagonbrief_button').hide();
if (typeof bLazy != "object")
bLazy = new Blazy({ container: ".rio-body"});
}
}
setCookie("username1", 1, 1);
}
}
$(document).ready(function(){
showOnceInADay() ;
});

function addLink() {
//Get the selected text and append the extra info
var selection = window.getSelection(),
pagelink = ' Πηγή: Protagon.gr',
copytext = selection + pagelink,
newdiv = document.createElement('div');

//hide the newly created container
newdiv.style.position = 'absolute';
newdiv.style.left = '-99999px';

//insert the container, fill it with the extended text, and define the new selection
document.body.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);

window.setTimeout(function () {
document.body.removeChild(newdiv);
}, 100);
}

document.addEventListener('copy', addLink);
</script>


<!-- HFCM by 99 Robots - Snippet # 6: Disable Ads Specific Post -->
<script>
jQuery(document).ready(function() {

	if (jQuery("body").hasClass("postid-44342068497")) {
		jQuery(".advertisment-slide").parent().remove();
		jQuery(".carousel-indicators-numbers li:last-child").remove();
		jQuery(".carousel-indicators-numbers li:last-child").remove();
	}

});
</script>
<!-- /end HFCM by 99 Robots -->
<script type='text/javascript'>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</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.protagon.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"protagongr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/wp-disable-comments/javascript/wp-disable-comments.js?ver=0.4'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/lazyload.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/blazy.min.js?ver=20160508'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/themes/protagon.grv2/js/loadmore.js?ver=20120208'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':false,'enableKeyboardNav':false,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.protagon.gr/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.protagon.gr/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>

<style>
.protagon_date {
	display: none!important;
}
.myfixed .logfield {
	max-width: none !important;
	min-width: 10px !important;
	width: 10px !important;
}
.home .logfield {
	max-width: 25px !important;
	min-width: 20px !important;
	width: 65px !important;
}

.tr-main-desc.no-qu p::before {display:none!important}
.tr-main-desc.no-qu p::after {display:none!important}
.withbg .prosopaelement {margin-bottom: 0;}
.withbg .prosopaelement .magazinesand div {width: 80%;max-width: 890px;}
.withbg .prosopaelement .magazinesand {background: transparent;}
</style>

<!--
<script type="text/javascript">
	(function() {
	function async_load(script_url){
	var protocol = ('https:' == document.location.protocol ?
	'https://' : 'http://');
	var s = document.createElement('script'); s.src = protocol
	+ script_url;
	var x = document.getElementsByTagName('script')[0];
	x.parentNode.insertBefore(s, x);
	}
	bm_website_code = '8CD690C3F337448D';
	jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
	})();
</script>
-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1161593517255688');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1161593517255688&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=178908395503034";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		var disqus_shortname = 'protagongr';
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>

<!-- Phaistos Network -->
<script data-ws="23012" data-h="phaistos-ssp.adman.gr" data-s="0x0"  src="https://static.adman.gr/adman.js"></script>

</body>
</html>
