<!DOCTYPE html><html lang="el"><head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="shortcut icon" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/favicon.ico"/>  <link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/homegape.css"/> <link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/micro.css"/> <link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/jquery.bxslider.css"/>  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.bxslider.min.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/protagon.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/stickyfill.min.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/jquery.sidebar.js"></script> <script type="text/javascript" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/js/sidebar/jquery.sticky.js"></script> <style>
        .protagon_date {
            display: none!important;
        }
        .myfixed .logfield {
            max-width: none !important;
            min-width: 10px !important;
            width: 10px !important;
        }
        .home .logfield {
            max-width: 25px !important;
            min-width: 20px !important;
            width: 65px !important;
        }
    </style> <meta property="og:title" content="Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας"/> <meta property="og:url" content="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745"/> <meta property="og:locale" content="el_GR"/> <meta property="og:image" content="http://www.protagon.gr/wp-content/uploads/2018/06/DfGpaGMUYAEGJy4-e1528405299597-1024x611.jpg"/> <meta property="og:site_name" content="Protagon.gr"/> <meta property="og:description" content="Η 33χρονη Ινές Ζορεγκιέτα έδινε μάχη με την κατάθλιψη - Βρέθηκε νεκρή στο σπίτι της στο Μπουένος Άιρες – Χτύπησε ξανά η κατάρα των βασιλικών ανακτόρων;"/> <title>Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας | Protagon.gr</title><link rel="canonical" href="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745"/><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Protagon.gr" href="http://www.protagon.gr/feed"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Protagon.gr" href="http://www.protagon.gr/comments/feed"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας &raquo; Protagon.gr" href="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745/feed"/><link rel='stylesheet' id='contact-form-7-css' href='http://www.protagon.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all'/><link rel='stylesheet' id='ginger-style-css' href='http://www.protagon.gr/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='nm_mailchimp-styles-css' href='http://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//plugin.styles.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='protagon-style-css' href='http://www.protagon.gr/wp-content/themes/protagon.grv2/style.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='ipad-css' href='http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/ipad.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='stab-css' href='http://www.protagon.gr/wp-content/themes/protagon.grv2/common/css/stab.css?ver=20160530' type='text/css' media='all'/><link rel='stylesheet' id='js_composer_custom_css-css' href='//www.protagon.gr/wp-content/uploads/js_composer/custom.css?ver=4.11.2.1' type='text/css' media='all'/><link rel='stylesheet' id='custom-style-css' href='http://www.protagon.gr/wp-content/plugins/padp/css/padp.css?ver=20150512' type='text/css' media='all'/><link rel='stylesheet' id='fancybox-css' href='http://www.protagon.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen'/><link rel='stylesheet' id='jetpack_css-css' href='http://www.protagon.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.2' type='text/css' media='all'/><link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://www.protagon.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.11' type='text/css' media='all'/><script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script><script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/padp/js/padp.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/padp/js/jquery.dfp.min.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/remove-uppercase-accents/js/jquery.remove-upcase-accents.js?ver=4.5.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var nm_mailchimp_vars = {"ajaxurl":"http:\/\/www.protagon.gr\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/","plugin_doing":"http:\/\/www.protagon.gr\/wp-content\/plugins\/nmedia-mailchimp-widget\/images\/loading.gif","settings":{"action":"nm_mailchimp_save_settings","nm_mailchimp_mc_api_key":"eac6f734ac5d7226566503b21f6d8ec1-us12","nm_mailchimp_button_title":"\u0393\u03a1\u0391\u03a6\u03a4\u0395\u0399\u03a4\u0395","nm_mailchimp_ok_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!","nm_mailchimp_form_redirect":"","nm_mailchimp_modal_title":"","nm_mailchimp_modal_content":"","nm_mailchimp_modal_size":"","nm_mailchimp_form_css":"","nm_mailchimp_form_saved":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf email \u03c3\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03c4\u03b7\u03bd \u03b5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ae \u03c3\u03b1\u03c2!"},"messages":{"error_subscription":"Please try with different email"}};
/* ]]> */
</script><script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/nmedia-mailchimp-widget//js/script.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/loadmore.js?ver=4.5.2'></script><script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/scrollto.js?ver=4.5.2'></script><link rel='https://api.w.org/' href='http://www.protagon.gr/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.protagon.gr/xmlrpc.php?rsd"/><link rel='shortlink' href='http://www.protagon.gr/?p=44341634745'/><link rel="alternate" type="application/json+oembed" href="http://www.protagon.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protagon.gr%2Fepikairotita%2Faftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745"/><link rel="alternate" type="text/xml+oembed" href="http://www.protagon.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.protagon.gr%2Fepikairotita%2Faftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745&#038;format=xml"/><script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
a2a_config.show_title=1;
a2a_config.delay = 200;
a2a_config.orientation = "down";
a2a_config.exclude_services = ["myspace", "linkedin", "reddit"];
a2a_config.num_services = 4;
a2a_config.prioritize = ["facebook", "twitter", "whatsapp", "google_plus"];
//--></script><style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style> <style>
            .ginger_container.dark{
             background-color: #545454;             color: #ffffff;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #545454 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #545454 !important;
            }
                                    a.ginger_btn {
                color: #ed2024 !important;
            }
                                    .ginger_container.dark a{
             color: #ffffff;            }
                                </style> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.protagon.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : false, 'enableKeyboardNav' : false, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
<!--HTML compressed, size saved 4.42%. From 14491 bytes, now 13850 bytes--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=178908395503034";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-11057666-1', 'auto');
		ga('require', 'displayfeatures'); 
  
                
                ga('set', 'dimension3', 'short');
            
            
          
        ga('set', 'dimension2', 'Επικαιρότητα-Κόσμος');
        ga('set', 'dimension1', 'Protagon Team');
    
        ga('send', 'pageview');

    </script>
  
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1161593517255688');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1161593517255688&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
    <script type="text/javascript">
        var disqus_shortname = 'protagongr';
        (function () {
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1023240764139814",
    enable_page_level_ads: true
  });
</script>

<meta property="fb:pages" content="192906947432657" />

<script type="text/javascript">
	(function() {
	function async_load(script_url){
	var protocol = ('https:' == document.location.protocol ?
	'https://' : 'http://');
	var s = document.createElement('script'); s.src = protocol
	+ script_url;
	var x = document.getElementsByTagName('script')[0];
	x.parentNode.insertBefore(s, x);
	}
	bm_website_code = '8CD690C3F337448D';
	jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
	})();
</script>

</head>

<body class="single single-post postid-44341634745 single-format-standard group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">

<div id="responsive-menu"><img class="responsive-menu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><ul class="nav navbar-nav"><li class="menu-item"><a class="rm-parent">Επικαιρότητα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/ellada">Ελλάδα</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/politiki">Πολιτική</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/oikonomia">Οικονομία</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/kosmos">Κόσμος</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/politismos">Πολιτισμός</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/sport">Sport</a></li><li class="menu-item"><a href="http://www.protagon.gr/./epikairotita/perivallon-epikairotita">Περιβάλλον</a></li></ul></li><li class="menu-item"><a class="rm-parent">Απόψεις</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/editorial">Γνώμες</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/ideas">Ιδέες</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/blogs">Blogs</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/sketch">Σκίτσα</a></li><li class="menu-item"><a href="http://www.protagon.gr/./apopseis/moufanet">Μούφαnet</a></li></ul></li><li class="menu-item"><a class="rm-parent">Θέματα</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="http://www.protagon.gr/magazine">Magazine</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/focus">Focus</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/autokinito">Αυτοκίνητο</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/technology-science">Επιστήμη & Τεχνολογία</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/health">Υγεία</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/city-life">City Life</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/flashback">FlashBack</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/symvainoun">Συμβαίνουν</a></li><li class="menu-item"><a href="http://www.protagon.gr/./themata/taksidia">Ταξίδια</a></li></ul></li><li class="menu-item"><a class="rm-parent">Galleries</a><ul class="sub-menu"><img class="responsive-submenu-close" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/close.svg" width="19" height="19" /><li class="menu-item"><a href="http://www.protagon.gr/./galleries/photo">Εικόνες</a></li><li class="menu-item"><a href="http://www.protagon.gr/videos">Videos</a></li></ul></li><li class="menu-item"><a href="http://www.protagon.gr/./anagnwstes">Αναγνώστες</a></li><li class="menu-item"><a href="http://#">Newsletter</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="javascript:void(0);"><label><input type="search" class="wpr-search-field" placeholder="Αναζήτηση" value="" name="s" title="Search"><input type="submit" class="wpr-search-submit" value=""></label></form></div><div class="social_menu_m"><ul><li><a href="https://www.facebook.com/protagongr/" target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/facebook.svg" height="24" width="24" scale="0"></a></li><li><a href="https://twitter.com/protagongr" target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/twitter.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/mail.svg" height="24" width="24" scale="0"></a></li><li><a href="" target="_blank"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/google.svg" height="24" width="24" scale="0"></a></li></ul></div></div><div class="responsive-header"><div class="rh-icon-wrapper"><span class="rh-icon"><img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/burger.svg" height="24" width="24" /></span></div><div class="rh-left"><a href="/" id="responsive-header-logo"><img class="rh-image rh-logo" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/protagon_plain.svg" width="104" height="22" /></a><img class="rh-separator" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/mobile/triangle_gr.svg" width="27" height="50" /></div><div class="rh-right"><a href="/protagon-brief"><img class="rh-image" src="http://www.protagon.gr/wp-content/plugins/padp/imgs/refasttrack/fasalogo_mobile.svg" width="140" height="" /></a></div></div>
<!-- /1638766/Prestitial_1x1 -->
<div id='div-gpt-ad-1456834867416-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456834867416-0'); });
</script>
</div>


<!-- /1638766/1x1 -->
<div id='div-gpt-ad-1476959721182-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476959721182-0'); });
</script>
</div>
<img src="http://bold.adman.gr/banner?webspace=14199&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">

<p id="back-top"><a href="#top"><span></span></a></p>

<div id="page" class="hfeed site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <header id="masthead" class="site-header" role="banner">

        <a class="brif_mobile only_show_on_mobile" href="http://www.protagon.gr/protagon-brief">
            <img src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/brief_mobile.png">
        </a>

        <a href="http://www.protagon.gr/" class="only_show_on_mobile pro_header"></a>


        <div class="topheader">
            <div class="protagongrid" style="">
                <table width="100%" cellpadding="0" cellspacing="0" align="left" class="headertable">
                    <!--logos-->
                    <tr>
                        <td align="left" style="width: 11%; min-width:100px;" class="logfield">
                            <div class="logoprotagon">
                                <a rel="home" href="http://www.protagon.gr/">Protagon.gr
                                </a>
                            </div>

                            <div class="logoprotagonsticky">
                                <a rel="home" href="http://www.protagon.gr/">Protagon.gr
                                </a>
                            </div>
                        </td>
                        <td align="left" class="navg">
                            <nav id="site-navigation" class="main-navigation" role="navigation">
                                <!--button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button-->

                                                                <ul id="primary-menu" class="menu">
                                <li id="menu-item-3550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3550"><a href="/epikairotita">Επικαιρότητα</a>
                                <ul class="sub-menu">
                                    <li id="menu-item-3551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3551"><a href="/epikairotita/ellada">Ελλάδα</a></li>
                                    <li id="menu-item-10882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10882"><a href="/epikairotita/politiki">Πολιτική</a></li>
                                    <li id="menu-item-3553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3553"><a href="/epikairotita/oikonomia">Οικονομία</a></li>
                                    <li id="menu-item-3552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3552"><a href="/epikairotita/kosmos">Κόσμος</a></li>
                                    <li id="menu-item-44341161128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44341161128"><a href="/epikairotita/kosmos/rantar">ΡΑΝΤΑΡ</a></li>
                                    <li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3554"><a href="/epikairotita/politismos">Πολιτισμός</a></li>
                                    <li id="menu-item-3556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3556"><a href="/epikairotita/sport">Sport</a></li>
                                    <li id="menu-item-10885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10885"><a href="/epikairotita/perivallon-epikairotita">Περιβάλλον</a></li>
                                </ul>
                                </li>
                                <li id="menu-item-3543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3543">
                                <a href="/apopseis">Απόψεις</a>
                                <ul class="sub-menu">
                                    <li id="menu-item-3547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3547"><a href="/apopseis/editorial">Γνώμες</a></li>
                                    <li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3573"><a href="/apopseis/ideas">Ιδέες</a></li>
                                    <li id="menu-item-3544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3544"><a href="/apopseis/blogs">Blogs</a></li>
                                    <li id="menu-item-3548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3548"><a href="/apopseis/sketch">Σκίτσα</a></li>
                                    <li id="menu-item-3549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3549"><a href="/apopseis/moufanet">Μούφαnet</a></li>
                                </ul>
                                </li>
                                <li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10886">
                                <a href="/themata">Θέματα</a>
                                <ul class="sub-menu">
                                    <li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46664"><a href="/magazine">Magazine</a></li>
                                    <li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3555"><a href="/themata/focus">Focus</a></li>
                                    <li id="menu-item-3562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3562"><a href="/themata/autokinito">Αυτοκίνητο</a></li>
                                    <li id="menu-item-10887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10887"><a href="/themata/technology-science">Επιστήμη &amp; Τεχνολογία</a></li>
                                    <li id="menu-item-10888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10888"><a href="/themata/health">Υγεία</a></li>
                                    <li id="menu-item-3561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3561"><a href="/themata/city-life">City Life</a></li>
                                    <li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3574"><a href="/themata/flashback">FlashBack</a></li>
                                    <li id="menu-item-10889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10889"><a href="/themata/symvainoun">Συμβαίνουν</a></li>
                                    <li id="menu-item-10890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10890"><a href="/themata/taksidia">Ταξίδια</a></li>
                                </ul>
                                </li>
                                <li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3567"><a href="/galleries">Galleries</a>
                                <ul class="sub-menu">
                                    <li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3570"><a href="/galleries/photo">Εικόνες</a></li>
                                    <li id="menu-item-49352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49352"><a href="/videos">Videos</a></li>
                                </ul>
                                </li>
                                <li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3571"><a href="/anagnwstes">Αναγνώστες</a></li>
                                </ul>                                
                            </nav>
                        </td>
                        <td align="left" style="width:10%;" class="pgsearch">
                            <div class="windowsearch">

                                <input type="checkbox" id="punchsearch" class="togglesearch">
                                <label for="punchsearch">ΑΝΑΖΗΤΗΣΗ</label>
                                <div class="ultimatesearch">
                                                                            <div class="protagongrid">
                                            

 <form role="search" action="http://www.protagon.gr" method="get" id="searchform">
 <div>
<div class="toparrow">
	
</div>
<select name='user' id='user'>
		    <option>Συντάκτης</option><option value='356'>Παύλος Ηλ. Αγιαννίδης</option><option value='367'>Φιλίπ Αγκιόν</option><option value='330'>Αγγελος Αθανασόπουλος</option><option value='19'>Στέλλα Αλαφούζου</option><option value='29'>Αθανάσιος Αλεξανδρίδης</option><option value='313'>Δημήτρης Αλικάκος</option><option value='314'>Κάρολος Αλκαλάι</option><option value='51'>Κατερίνα I. Ανέστη</option><option value='450'>Κώστας Αναγνωστόπουλος</option><option value='372'>Λεωνίδας Αναγνωστόπουλος</option><option value='455'>Θοδωρής Αναγνώστου</option><option value='41'>Γιάννης Αναστασάκος</option><option value='252'>Μαρία Αναστασιάδου</option><option value='289'>Μάκης Ανδρονόπουλος</option><option value='425'>Χέλμουτ Ανχάιερ</option><option value='390'>Κωνσταντίνος Αρβανιτόπουλος</option><option value='243'>Αίαντας Αρτεμάκης</option><option value='355'>Μαριλένα Αστραπέλλου</option><option value='347'>Κοσμάς Βίδος</option><option value='3'>Ρίκα Βαγιάννη</option><option value='309'>Γιάννης Βαρβάκης</option><option value='437'>Θόδωρος Βαρβάρης</option><option value='327'>Ευτύχης Βαρδουλάκης</option><option value='112'>Γιάνης Βαρουφάκης</option><option value='42'>Βασίλης Βενιζέλος</option><option value='414'>Ειρήνη Βενιού</option><option value='156'>Θάνος Βερέμης</option><option value='271'>Τάκης Βιδάλης</option><option value='20'>Ρέα Βιτάλη</option><option value='255'>Παναγιώτης Βλάχος</option><option value='405'>Μιχαήλ Βλασταράκος</option><option value='423'>Κωνσταντίνος Γάτσιος</option><option value='452'>Βασίλης Γαβαλάς</option><option value='246'>Δημήτρης Γαλάνης</option><option value='86'>Αλκης Γαλδαδάς</option><option value='178'>Μανόλης Γαλενιανός</option><option value='323'>Παύλος Γερουλάνος</option><option value='103'>Βαγγέλης Γεωργίου</option><option value='272'>Σωτήρης Γεωργανάς</option><option value='318'>Μαριέττα Γιαννάκου</option><option value='18'>Κώστας Γιαννακίδης</option><option value='426'>Βέρα Γιούροβα</option><option value='135'>Γκίζα</option><option value='288'>Μαρίνα Γουόκερ Γκεβάρα</option><option value='456'>Λία Γκουντρουμπή</option><option value='389'>Στέφανος Γκρίτζαλης</option><option value='331'>Ντάνιελ Γκρος</option><option value='158'>Θοδωρής Γκόνης</option><option value='449'>Αχιλλέας Γραβάνης</option><option value='121'>Γιώργος Γραμματικάκης</option><option value='392'>Ιωακείμ Γρυσπολάκης</option><option value='306'>Πύρρος Δήμας</option><option value='8'>Νίκος Δήμου</option><option value='226'>Τζίνα Δαβιλά</option><option value='320'>Νίκος Δασκαλάκης</option><option value='340'>Γιάννης Δεβετζόγλου</option><option value='303'>Ματίνα Δελή</option><option value='155'>Θάνος Δημάδης</option><option value='322'>Φιλίππα Δημητριάδη</option><option value='308'>Περικλής Δημητρολόπουλος</option><option value='49'>Μαρίσσα Δημοπούλου</option><option value='256'>Αννα Διαμαντοπούλου</option><option value='21'>Λένα Διβάνη</option><option value='93'>Απόστολος Δοξιάδης</option><option value='97'>Αρίστος Δοξιάδης</option><option value='58'>Μιχάλης Δουρμούσογλου</option><option value='411'>Αθηνά Δρέττα</option><option value='373'>Σοφίκα Ελευθερουδάκη</option><option value='329'>Μπιλ Εμοτ</option><option value='430'>Χρήστος Εξωτερικό</option><option value='440'>Γιώργος Επιτήδειος</option><option value='110'>Βιομηχανικός Εργάτης</option><option value='17'>Ανδρέας Ζαμπούκας</option><option value='15'>Νίκος Ζαχαριάδης</option><option value='324'>Μιχάλης Ηλιάδης</option><option value='218'>Σταύρος Θεοδωράκης</option><option value='232'>Χρήστος Θεοδώρου</option><option value='377'>Μαρία Θερμού</option><option value='307'>Περικλής Ιακωβάκης</option><option value='376'>Δημήτρης Ιμπραήμ</option><option value='284'>Κώστας Ν. Καζαμιάκης</option><option value='442'>Παναγιώτης Κακολύρης</option><option value='422'>Αντώνης Καλλιοντζής</option><option value='75'>Λύο Καλοβυρνάς</option><option value='344'>Γιάννης Καλογιάννης</option><option value='251'>Γιώργος Καμίνης</option><option value='50'>Δημήτρης Καμπουράκης</option><option value='150'>Ηλίας Κανέλλης</option><option value='40'>Αρτεμις Καπούλα</option><option value='415'>Πέτρος Καράς</option><option value='34'>Βελίκα Καραβάλτσιου</option><option value='35'>Τάκης Καραγιάννης</option><option value='332'>Κωνσταντίνος Καραλής</option><option value='62'>Ιάσονας Καραμήτσος</option><option value='240'>Χάρης Καρανίκας</option><option value='342'>Μάρκος Καρασαρίνης</option><option value='10'>Γιώργος Καρελιάς</option><option value='431'>Φοίβος Καρζής</option><option value='276'>Αργύρης Καστανιώτης</option><option value='429'>Γιώργος Κατοστάρης</option><option value='63'>Ελένη Κατρακαλίδη</option><option value='247'>Αλέξανδρος Κατραούζος</option><option value='341'>Νικόλας Κατσίμπρας</option><option value='443'>Ολγα Κεφαλογιάννη</option><option value='417'>Αννα Β. Κιβρακίδου</option><option value='30'>Βάσω Κιντή</option><option value='217'>Σπύρος Κιτσινέλης</option><option value='261'>Θοδωρής Κολυδάς</option><option value='244'>Θανάσης Κοντογεώργης</option><option value='401'>Δημήτρης Κοντοπίδης</option><option value='98'>Αύγουστος Κορτώ</option><option value='294'>Γιώργος Κουμουτσάκος</option><option value='60'>Ακης Κουντουράκης</option><option value='436'>Αλέξανδρος Κουρής</option><option value='16'>Αννα Κουρουπού</option><option value='73'>Ματούλα Κουστένη</option><option value='157'>Θοδωρής Κουτσογιαννόπουλος</option><option value='253'>Λίλα Κούπριζα</option><option value='295'>Δημήτρης Κούρκουλας</option><option value='413'>Δημοσθένης Κούρτοβικ</option><option value='254'>Κώστας Κυριακόπουλος</option><option value='316'>Αγγελος Κωβαίος</option><option value='409'>Γιάννης Κωνσταντίνου</option><option value='378'>Γιάννης Κωνσταντινίδης</option><option value='432'>Σταύρος Κωνσταντινίδης</option><option value='396'>Οδυσσέας Κωνσταντινόπουλος</option><option value='444'>Μυρσίνη Κωστοπούλου</option><option value='343'>Ελευθερία Κόλλια</option><option value='321'>Μαρίκα Λάμπρου</option><option value='407'>Μαρκ Λέοναρντ</option><option value='383'>Θωμάς Λίγας</option><option value='370'>Γιάννης Λίτινας</option><option value='362'>Θοδωρής Λαΐνας</option><option value='357'>Ζακί Λαΐντι</option><option value='231'>Χρήστος Λαδάς</option><option value='439'>Αστερόπη Λαζαρίδου</option><option value='22'>Αλέκος Λασκαράτος</option><option value='336'>Μπερνάρ-Ανρί Λεβί</option><option value='438'>Δημήτρης Λινός</option><option value='167'>Κώστας Λογαράς</option><option value='345'>Μαρία Λογοθέτη</option><option value='24'>Μαρία Λούκα</option><option value='245'>Αννα Λυδάκη</option><option value='300'>Σπύρος Λυκούδης</option><option value='7'>Νίκη Λυμπεράκη</option><option value='360'>Χρήστος Λόλας</option><option value='352'>Νίκος Μάστορας Γκουλέμας</option><option value='420'>Γιαν-Βέρνερ Μίλερ</option><option value='166'>Κώστας Μίντζηρας</option><option value='33'>Τάκης Μίχας</option><option value='408'>Γιάννης Μαγκριώτης</option><option value='326'>Μάνος Μακράκης</option><option value='445'>Σάκης Μαλαβάκης</option><option value='4'>Αρης Μαλανδράκης</option><option value='149'>Ηλίας Μαμαλάκης</option><option value='398'>Γιάννης Μανιάτης</option><option value='453'>Στέλλα Μαντουλίδου</option><option value='57'>Διονύσης Μαρίνος</option><option value='199'>Νίκος Μαραντζίδης</option><option value='297'>Γιάννης Μαστρογεωργίου</option><option value='126'>Γιώργος Μαυρωτάς</option><option value='283'>Γιάννης Μαύρος</option><option value='72'>Χρήστος Μεμής</option><option value='365'>Υβ Μερς</option><option value='328'>Μιχάλης Μητσός</option><option value='71'>Μιχάλης Μιχαήλ</option><option value='38'>Χρήστος Μιχαηλίδης</option><option value='393'>Δόμνα Μιχαηλίδου</option><option value='397'>Νίκος Μορόπουλος</option><option value='68'>Σπύρος Μουρελάτος</option><option value='374'>Εφη Μπάσδρα</option><option value='26'>Νίκος Μπίστης</option><option value='421'>Γεώργιος Μπαμπινιώτης</option><option value='424'>Γιάννης Μπαξεβάνης</option><option value='350'>Καρλ Μπιλντ</option><option value='366'>Κώστας Μπλιάτκας</option><option value='203'>Ξένια Μπολομύτη</option><option value='305'>Ιαν Μπουρούμα</option><option value='290'>Ελένη Μπούντα</option><option value='140'>Δημήτρης Μπούτος</option><option value='391'>Γκόρντον Μπράουν</option><option value='273'>Σταύρος Μπρεκουλάκης</option><option value='9'>Κάρολος Μπρούσαλης</option><option value='25'>Γιώργος Μυζάλης</option><option value='181'>Μαργαρίτα Μυτιληναίου</option><option value='311'>Τζόζεφ Νάι</option><option value='399'>Γιώργος Νάστος</option><option value='265'>Γιάννης Νάτσης</option><option value='403'>Ηλίας Νικολαΐδης</option><option value='69'>Χριστίνα Νικολαΐδου</option><option value='124'>Γιώργος Νικολόπουλος</option><option value='259'>Χρύστα Ντζάνη</option><option value='402'>Χιούγκο Ντρόσον</option><option value='230'>Χρήστος Ξανθάκης</option><option value='292'>Χαράλαμπος Ξανθοπουλάκης</option><option value='270'>Κατερίνα Οικονομάκου</option><option value='361'>Κριστίν Οκράν</option><option value='198'>Νίκος Ορφανός</option><option value='410'>Κώστας Αναγνωστόπουλος Πάνος Ερμείδης</option><option value='380'>Μινξίν Πέι</option><option value='291'>Γιώργος Παγουλάτος</option><option value='381'>Γιάννης Παλλήκαρης</option><option value='277'>Αρης Παναγής</option><option value='419'>Στάθης Παναγιωτόπουλος</option><option value='55'>Γιώτα Παναγιώτου</option><option value='447'>Μάκης Παναγόπουλος</option><option value='267'>Ελενα Παναρίτη</option><option value='257'>Γιάννης Πανούσης</option><option value='92'>Αντώνης Πανούτσος</option><option value='14'>Γιάννης Παντελάκης</option><option value='260'>Μάνος Παπάζογλου</option><option value='266'>Λευτέρης Παπαγιαννάκης</option><option value='12'>Αντώνης Παπαγιαννίδης</option><option value='70'>Λίνα Παπαδάκη</option><option value='143'>Έλενα Παπαδημητρίου</option><option value='117'>Γιάννης Παπαδημητρίου</option><option value='368'>Ισιδώρα Παπαδρακάκη</option><option value='379'>Π. Παπαδόπουλος (Κάιν)</option><option value='65'>Πάνος Παπαδόπουλος</option><option value='258'>Παύλος Παπαδόπουλος</option><option value='353'>Μάρνυ Παπαματθαίου</option><option value='264'>Αλέκος Παπαναστασίου</option><option value='388'>Ελενα Παπανδρέου</option><option value='394'>Κατερίνα Παπανικολάου</option><option value='299'>Σοφία Παπαπολύζου</option><option value='338'>Αργύρης Παπαστάθης</option><option value='385'>Λάκης Παπαστάθης</option><option value='418'>Γιώργος Παπούλιας</option><option value='446'>Στέφανος Παραστατίδης</option><option value='268'>Νίκος Πασσάς</option><option value='28'>Στάθης Παχίδης</option><option value='262'>Τριαντάφυλλος Πετκανόπουλος</option><option value='27'>Μαρία Πετρίδη</option><option value='6'>Ανδρέας Πετρουλάκης</option><option value='248'>Αλέξης Πετρόπουλος</option><option value='404'>Γιώργος Πιέρρος</option><option value='46'>Πέτρος Πιτσίνης</option><option value='36'>Πάνος Πολυζωΐδης</option><option value='45'>Χριστίνα Πουλίδου</option><option value='348'>Χριστίνα Πουτέτση</option><option value='61'>Γιούλα Ράπτη</option><option value='287'>Μαρίνα Ρήγου</option><option value='354'>Πέπη Ραγκούση</option><option value='451'>Γιάννης Ραγκούσης</option><option value='43'>Κώστας Ρεσβάνης</option><option value='441'>Διονύσης Ρηγόπουλος</option><option value='351'>Νίκος Ρωμανός</option><option value='298'>Κένεθ Ρόγκοφ</option><option value='364'>Μαρκ Ρόε</option><option value='334'>Μανόλης Σαββίδης</option><option value='263'>Θανάσης Χ. Σαμαράς</option><option value='5'>Σπύρος Σεραφείμ</option><option value='434'>Τζέιν Σιμ</option><option value='363'>Νίκη Σιροπούλου</option><option value='302'>Ρόμπερτ Σκιντέλσκι</option><option value='325'>Πάνος Σκοτινιώτης</option><option value='241'>Παύλος Σκουφής</option><option value='153'>Θανάσης Σκόκος</option><option value='282'>Κιάρα Σουγκανίδου</option><option value='387'>Ελένη Σπανοπούλου</option><option value='141'>Διομήδης Σπινέλλης</option><option value='427'>Μανώλης Σπινθουράκης</option><option value='339'>Ντίνα Σπυροπούλου</option><option value='168'>Κώστας Σπυρόπουλος</option><option value='147'>Εύα Στάμου</option><option value='433'>Ελισάβετ Σταμοπούλου</option><option value='13'>Λίλα Σταμπούλογλου</option><option value='274'>Ανδρέας Στασινός</option><option value='319'>Γιάννης Στεφανίδης</option><option value='31'>Γιώργος Στρατόπουλος</option><option value='238'>Ειδικός Συνεργάτης</option><option value='37'>Νίκος Σωκιανός</option><option value='275'>Γιώργος Σωτηριάδης</option><option value='301'>Τζορτζ Σόρος</option><option value='11'>Τάσος Τέλλογλου</option><option value='296'>Πλάτων Τήνιος</option><option value='233'>Χριστίνα Ταχιάου</option><option value='448'>Χάρολντ Τζέιμς</option><option value='412'>Θάνος Τζήμερος</option><option value='249'>Βασίλης Τζεβελέκος</option><option value='48'>Κική Τριανταφύλλη</option><option value='242'>Γιάννης Τριανταφύλλου</option><option value='239'>Νικόλας Τριανταφύλλου</option><option value='222'>Σώτη Τριανταφύλλου</option><option value='333'>Αντώνης Τριφύλλης</option><option value='74'>Γιάννης Τσαμουργκέλης</option><option value='386'>Κώστας Τσαμπάος</option><option value='369'>Αθανάσιος Τσαυτάρης</option><option value='395'>Χαρίδημος Κ. Τσούκας</option><option value='346'>Ζώης Τσώλης</option><option value='39'>Αρης Τόλιος</option><option value='310'>Γκι Φέρχοφσταντ</option><option value='335'>Νίκος Φίλης</option><option value='279'>Επαμεινώνδας Φαρμάκης</option><option value='384'>Νίκος Φελέκης</option><option value='435'>Γιώργος Φλωρίδης</option><option value='44'>Αντώνης Φουρλής</option><option value='66'>Βέρα Φραντζή</option><option value='371'>Ρίτσαρντ Χάας</option><option value='428'>Ρικάρντο Χάουσμαν</option><option value='278'>Η Μαύρη Χήρα</option><option value='382'>Νίκος Χαραλαμπίδης</option><option value='416'>Δημήτρης Χαροντάκης</option><option value='349'>Ορφέας Χασάπης-Τασσίνης</option><option value='23'>Αριστείδης Χατζής</option><option value='315'>Δαμιανός Χατζηαντωνίου</option><option value='400'>Μανώλης Χλουβεράκης</option><option value='64'>Δημήτρης Χουλιαράκης</option><option value='454'>Φώτης Χουντάλας</option><option value='375'>Αλίνα Χριστοπούλου</option><option value='304'>Νίνα Χρούστσεβα</option><option value='229'>Χρήστος Χωμενίδης</option><option value='59'>Ρίζος Ψύλλος</option><option value='56'>Το κορίτσι του διπλανού portal</option><option value='228'>xristos.ferentinos</option><option value='53'>Bostanistas</option><option value='358'>Jenny</option><option value='2'>Protagon Team</option><option value='54'>Sportscaster</option><option value='317'>Advertorial</option><option value='32'>Niko Ago</option><option value='250'>H Likeίστρια</option><option value='67'>Tο δικό σας Protagon</option></select> 
     
<select name="sdate" id="searchdate">
  <option value="">Χρόνος δημοσίευσης</option> 
  <option value='8-2018'>Αύγουστος 2018</option><option value='6-2018'>Ιούνιος 2018</option><option value='5-2018'>Μάιος 2018</option><option value='4-2018'>Απρίλιος 2018</option><option value='3-2018'>Μάρτιος 2018</option><option value='2-2018'>Φεβρουάριος 2018</option><option value='1-2018'>Ιανουάριος 2018</option><option value='12-2017'>Δεκέμβριος 2017</option><option value='11-2017'>Νοέμβριος 2017</option><option value='10-2017'>Οκτώβριος 2017</option><option value='9-2017'>Σεπτέμβριος 2017</option><option value='8-2017'>Αύγουστος 2017</option><option value='7-2017'>Ιούλιος 2017</option><option value='6-2017'>Ιούνιος 2017</option><option value='5-2017'>Μάιος 2017</option><option value='4-2017'>Απρίλιος 2017</option><option value='3-2017'>Μάρτιος 2017</option><option value='2-2017'>Φεβρουάριος 2017</option><option value='1-2017'>Ιανουάριος 2017</option><option value='12-2016'>Δεκέμβριος 2016</option><option value='11-2016'>Νοέμβριος 2016</option><option value='10-2016'>Οκτώβριος 2016</option><option value='9-2016'>Σεπτέμβριος 2016</option><option value='8-2016'>Αύγουστος 2016</option><option value='7-2016'>Ιούλιος 2016</option><option value='6-2016'>Ιούνιος 2016</option><option value='5-2016'>Μάιος 2016</option><option value='4-2016'>Απρίλιος 2016</option><option value='3-2016'>Μάρτιος 2016</option><option value='2-2016'>Φεβρουάριος 2016</option><option value='1-2016'>Ιανουάριος 2016</option><option value='12-2015'>Δεκέμβριος 2015</option><option value='11-2015'>Νοέμβριος 2015</option><option value='10-2015'>Οκτώβριος 2015</option><option value='9-2015'>Σεπτέμβριος 2015</option><option value='8-2015'>Αύγουστος 2015</option><option value='7-2015'>Ιούλιος 2015</option><option value='6-2015'>Ιούνιος 2015</option><option value='5-2015'>Μάιος 2015</option><option value='4-2015'>Απρίλιος 2015</option><option value='3-2015'>Μάρτιος 2015</option><option value='2-2015'>Φεβρουάριος 2015</option><option value='1-2015'>Ιανουάριος 2015</option><option value='12-2014'>Δεκέμβριος 2014</option><option value='11-2014'>Νοέμβριος 2014</option><option value='10-2014'>Οκτώβριος 2014</option><option value='9-2014'>Σεπτέμβριος 2014</option><option value='8-2014'>Αύγουστος 2014</option><option value='7-2014'>Ιούλιος 2014</option><option value='6-2014'>Ιούνιος 2014</option><option value='5-2014'>Μάιος 2014</option><option value='4-2014'>Απρίλιος 2014</option><option value='3-2014'>Μάρτιος 2014</option><option value='2-2014'>Φεβρουάριος 2014</option><option value='1-2014'>Ιανουάριος 2014</option><option value='12-2013'>Δεκέμβριος 2013</option><option value='11-2013'>Νοέμβριος 2013</option><option value='10-2013'>Οκτώβριος 2013</option><option value='9-2013'>Σεπτέμβριος 2013</option><option value='8-2013'>Αύγουστος 2013</option><option value='7-2013'>Ιούλιος 2013</option><option value='6-2013'>Ιούνιος 2013</option><option value='5-2013'>Μάιος 2013</option><option value='4-2013'>Απρίλιος 2013</option><option value='3-2013'>Μάρτιος 2013</option><option value='2-2013'>Φεβρουάριος 2013</option><option value='1-2013'>Ιανουάριος 2013</option><option value='12-2012'>Δεκέμβριος 2012</option><option value='11-2012'>Νοέμβριος 2012</option><option value='10-2012'>Οκτώβριος 2012</option><option value='9-2012'>Σεπτέμβριος 2012</option><option value='8-2012'>Αύγουστος 2012</option><option value='7-2012'>Ιούλιος 2012</option><option value='6-2012'>Ιούνιος 2012</option><option value='5-2012'>Μάιος 2012</option><option value='4-2012'>Απρίλιος 2012</option><option value='3-2012'>Μάρτιος 2012</option><option value='2-2012'>Φεβρουάριος 2012</option><option value='1-2012'>Ιανουάριος 2012</option><option value='12-2011'>Δεκέμβριος 2011</option><option value='11-2011'>Νοέμβριος 2011</option><option value='10-2011'>Οκτώβριος 2011</option><option value='9-2011'>Σεπτέμβριος 2011</option><option value='8-2011'>Αύγουστος 2011</option><option value='7-2011'>Ιούλιος 2011</option><option value='6-2011'>Ιούνιος 2011</option><option value='5-2011'>Μάιος 2011</option><option value='4-2011'>Απρίλιος 2011</option><option value='3-2011'>Μάρτιος 2011</option><option value='2-2011'>Φεβρουάριος 2011</option><option value='1-2011'>Ιανουάριος 2011</option><option value='12-2010'>Δεκέμβριος 2010</option><option value='11-2010'>Νοέμβριος 2010</option><option value='10-2010'>Οκτώβριος 2010</option><option value='9-2010'>Σεπτέμβριος 2010</option><option value='8-2010'>Αύγουστος 2010</option><option value='7-2010'>Ιούλιος 2010</option><option value='6-2010'>Ιούνιος 2010</option><option value='5-2010'>Μάιος 2010</option><option value='4-2010'>Απρίλιος 2010</option><option value='3-2010'>Μάρτιος 2010</option><option value='2-2010'>Φεβρουάριος 2010</option><option value='1-2010'>Ιανουάριος 2010</option><option value='12-2009'>Δεκέμβριος 2009</option><option value='11-2009'>Νοέμβριος 2009</option><option value='10-2009'>Οκτώβριος 2009</option><option value='9-2009'>Σεπτέμβριος 2009</option><option value='7-2009'>Ιούλιος 2009</option><option value='5-2009'>Μάιος 2009</option><option value='4-2009'>Απρίλιος 2009</option><option value='3-2009'>Μάρτιος 2009</option><option value='0-0'> 0</option></select>	
<input type="text" name="s" placeholder="Κείμενο" /> 
	<input type="submit" id="searchsubmit" name="submit"  value="Αναζήτηση" />
  </div>
</form>                                        </div>
                                        	                                    
                                </div>
                            </div>
                        </td>

                        <td align="right">
                                                                <a href="#" class="btn btn-success mini-protagon-brief" data-side="right">
                                          <span style="color:#fff; font-size:18px; font-weight:bold;">fast track</span>
                                        </a>                                        
                                        </td>
                    </tr>
                </table>

            </div>
        </div>

    </header><!-- #masthead -->

    <div class="site-branding">
            </div><!-- .site-branding -->
    <div id="content" class="site-content">

<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
		            
                  
                
		

<style>
.chosen-posts-container {z-index: 9999999;}
</style>

<article data-page-url="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745" data-page-title="Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας" data-page-id="44341634745" data-page-identifier="44341634745 http://www.protagon.gr/?p=44341634745" id="post-44341634745" class="mastersingle post-44341634745 post type-post status-publish format-standard has-post-thumbnail hentry category-epikairotita category-kosmos">







  <!-- /1638766/g_articles_big_top -->
<div class="prt-billboard970x250 desktopdfp" id='div-gpt-ad-1526911357748-0-1'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526911357748-0-1'); });
	</script>
</div>










	<div style="display:none;">
	424	</div>
    <!--IPAD ROW-->
    <div class="single-content-table ipadrow noipadpad">




                    <div class="bigrowimage">
                                  <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/DfGpaGMUYAEGJy4-e1528405299597.jpg')"></div>
            </div>
        
        <div class="width960 title-caption-row">

        <div class="image_credits">
           <div class="lezany">
            Παρά το χαμόγελο, όλοι γνώριζαν ότι πάλευε με το τέρας της κατάθλιψης | twitter            </div>
        </div>

        <div class="leadarcticle">
        <!--get the category-->
                        <div class="get-category">
            <span class="s_roumpr">
				
                <a class="caeee" style="color:#fff;" href="http://www.protagon.gr/./epikairotita/kosmos" title="Κόσμος" >Κόσμος</a>				             </span>
            </div>
                        <div class="title-excert titlepost_class">
                <h1 class="entry-title">Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας</h1>                <div class="entry-meta">
                    <h2>Η 33χρονη Ινές Ζορεγκιέτα έδινε μάχη με την κατάθλιψη - Βρέθηκε νεκρή στο σπίτι της στο Μπουένος Άιρες – Χτύπησε ξανά η κατάρα των βασιλικών ανακτόρων;</h2>                </div>
            </div>

                            <div class="header-author">
                        <!-- Display Sharing -->
    <div class="authorbox ">
        
        <div id="display_autor">
            
         
        
        
            <a href="http://www.protagon.gr/author/pg-team">
                <img src="http://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />            </a>

            <strong class="generalbold uppercase">

                                <a href="http://www.protagon.gr/author/pg-team">
                    Protagon Team                </a>
            </strong>
            
            <span class="generalight uppercase">
                8 Ιουνίου 2018, 00:03            </span>
                          
        </div>

        <div id="stickysocial" class="social_share_pg">
            <ul class="fshare-buttons">
  <li class="flikeli">
    <div class="fb-like" data-href="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745"  data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!--div class="fb-like" data-href="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div--->  
  </li>
  <li class="fline"></li>
</ul>
<ul class="share-buttons">
    <li>
        <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745&t=Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας" target="_blank">
	      <img src="data:image/png;base64,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" alt="facebook" />
      </a>
    </li>
    
    <li>
        <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"
href="https://twitter.com/share?text=%CE%91%CF%85%CF%84%CE%BF%CE%BA%CF%84%CF%8C%CE%BD%CE%B7%CF%83%CE%B5+%CE%B7+%CE%BC%CE%B9%CE%BA%CF%81%CF%8C%CF%84%CE%B5%CF%81%CE%B7+%CE%B1%CE%B4%CE%B5%CF%81%CF%86%CE%AE+%CF%84%CE%B7%CF%82+%CE%B2%CE%B1%CF%83%CE%AF%CE%BB%CE%B9%CF%83%CF%83%CE%B1%CF%82+%CF%84%CE%B7%CF%82+%CE%9F%CE%BB%CE%BB%CE%B1%CE%BD%CE%B4%CE%AF%CE%B1%CF%82 &url=http://www.protagon.gr/?p=44341634745" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
        </a>
    </li>  
    
    <li class="soc_sharebut_comment newcolorsx">
            <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745#disqus_thread" data-disqus-identifier="44341634745 http://www.protagon.gr/?p=44341634745"></a>
    </li>

    <li class="soc_sharebut_mail newcolorsx">
        <a href="mailto:?subject=Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας&body=Από Protagon.gr:%0A%0ahttp://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745" title="Email">
            <img src="data:image/svg+xml;utf8;base64,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" alt="email" />
                </a>
    </li>    
</ul>

        </div>
    </div>                </div>
                    </div>
        </div><!--width:960-->

    </div><!--IPAD ROW-->

    
    
    <!--SINGLE 02 / 960 Image Width-->
    <div class="single-content-table no-ipadrow width960">
                     <div class="bigrowimage">
                                  <div class="protagon_singleimage" style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/DfGpaGMUYAEGJy4-e1528405299597.jpg')"></div>
            </div>
        
        <div class="width960 title-caption-row">

                <div class="image_credits">
           <div class="lezany">
            Παρά το χαμόγελο, όλοι γνώριζαν ότι πάλευε με το τέρας της κατάθλιψης            </div>
            <div class="cc_cc">|twitter            </div>
        </div>
        
        <div class="leadarcticle">
        <!--get the category-->
                        <div class="get-category">
            <span class="s_roumpr">
				
                <a class="caeee" style="color:#fff;" href="http://www.protagon.gr/./epikairotita/kosmos" title="Κόσμος" >Κόσμος</a>				             </span>
            </div>
                        <div class="title-excert titlepost_class">
                <h1 class="entry-title">Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας</h1>                <div class="entry-meta">
                    <h2>Η 33χρονη Ινές Ζορεγκιέτα έδινε μάχη με την κατάθλιψη - Βρέθηκε νεκρή στο σπίτι της στο Μπουένος Άιρες – Χτύπησε ξανά η κατάρα των βασιλικών ανακτόρων;</h2>                </div>
            </div>
        </div>
        </div><!--width:960-->
        </div>
    <!--960 Image Width-->
    

    <div class="single-content-table caverow  skippaddi">


	<div class="left-single-column ">

    
        
          <div class="header-author skipmargin">
            <!-- Display Sharing -->
    <div class="authorbox ">
        
        <div id="display_autor">
            
         
        
        
            <a href="http://www.protagon.gr/author/pg-team">
                <img src="http://www.protagon.gr/wp-content/uploads/2015/08/team.png" width="96" height="96" alt="Protagon Team" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />            </a>

            <strong class="generalbold uppercase">

                                <a href="http://www.protagon.gr/author/pg-team">
                    Protagon Team                </a>
            </strong>
            
            <span class="generalight uppercase">
                8 Ιουνίου 2018, 00:03            </span>
                          
        </div>

        <div id="stickysocial" class="social_share_pg">
            <ul class="fshare-buttons">
  <li class="flikeli">
    <div class="fb-like" data-href="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745"  data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    <!--div class="fb-like" data-href="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div--->  
  </li>
  <li class="fline"></li>
</ul>
<ul class="share-buttons">
    <li>
        <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745&t=Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας" target="_blank">
	      <img src="data:image/png;base64,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" alt="facebook" />
      </a>
    </li>
    
    <li>
        <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;"
href="https://twitter.com/share?text=%CE%91%CF%85%CF%84%CE%BF%CE%BA%CF%84%CF%8C%CE%BD%CE%B7%CF%83%CE%B5+%CE%B7+%CE%BC%CE%B9%CE%BA%CF%81%CF%8C%CF%84%CE%B5%CF%81%CE%B7+%CE%B1%CE%B4%CE%B5%CF%81%CF%86%CE%AE+%CF%84%CE%B7%CF%82+%CE%B2%CE%B1%CF%83%CE%AF%CE%BB%CE%B9%CF%83%CF%83%CE%B1%CF%82+%CF%84%CE%B7%CF%82+%CE%9F%CE%BB%CE%BB%CE%B1%CE%BD%CE%B4%CE%AF%CE%B1%CF%82 &url=http://www.protagon.gr/?p=44341634745" target="_blank" title="Tweet">
<img src="data:image/png;base64,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" alt="twitter" />
        </a>
    </li>  
    
    <li class="soc_sharebut_comment newcolorsx">
            <a class="btn btn-success comments-button minicomment" data-action="open" data-side="right" href="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745#disqus_thread" data-disqus-identifier="44341634745 http://www.protagon.gr/?p=44341634745"></a>
    </li>

    <li class="soc_sharebut_mail newcolorsx">
        <a href="mailto:?subject=Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας&body=Από Protagon.gr:%0A%0ahttp://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745" title="Email">
            <img src="data:image/svg+xml;utf8;base64,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" alt="email" />
                </a>
    </li>    
</ul>

        </div>
    </div>        </div>
    
	<!-- MAIN CONTENT-->
	<div class="content_space">

	
        

		        <p>Τα ανάκτορα της Ολλανδίας θρηνούν, με τη βασίλισσα Μαξίμα να είναι απαρηγόρητη για τον θάνατο της μικρότερης αδερφής της.</p>
<p>Σύμφωνα με τον <a href="https://www.theguardian.com/world/2018/jun/07/dutch-queens-sister-found-dead-at-home-in-buenos-aires?CMP=share_btn_link" target="_blank">Guardian</a>, η 33χρονη Ινές Ζιρεγκιέτα, που έδινε μάχη με την κατάθλιψη, βρέθηκε την Τετάρτη νεκρή στο σπίτι της στην Αργεντινή, στο Μπουένος Άιρες. Εκοψε η ίδια το νήμα της ζωής της.</p>		<div class="nomobile">
			<!--INSERT CODE AFTER 2 PARAGRAPH-->
            <figure>
                                    </figure>
		</div>

        
		
<p>Όπως ανακοίνωσε εκπρόσωπος της ολλανδικής κυβέρνησης, αναμένονται τα αποτελέσματα της νεκροψίας.</p>
<p>Η εκλιπούσα ήταν νονά της εντεκάχρονης κόρης της βασίλισσας Μαξίμα, της πριγκίπισσας Αριάν.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="ca" dir="ltr">Dutch queen&#39;s sister Inés Zorreguieta found dead at home in Buenos Aires <a href="https://t.co/Jp9bCLLIIB">https://t.co/Jp9bCLLIIB</a></p>
<p>&mdash; Guardian news (@guardiannews) <a href="https://twitter.com/guardiannews/status/1004797814436712450?ref_src=twsrc%5Etfw">June 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Η Ινές ήταν το μικρότερο από τα επτά παιδιά του Χόρχε Ζορεγκιέτα και της Μαρία ντελ Κάρμεν Τσερούτι.</p>
<p>H βασίλισσα Mαξίμα ήταν πολύ κοντά με την αδερφή της. Μπορεί να ήταν 14 χρόνια μικρότερή της και να βρισκόταν πολλά χιλιόμετρα μακριά της, όμως της είχε μεγάλη αδυναμία.</p>
<p>H Ινές ήταν πτυχιούχος του τμήματος Ψυχολογίας στο Πανεπιστήμιο Belgrano του Μπουένος Αϊρες. Εργάστηκε στον ΟΗΕ στον Παναμά και αργότερα στο υπουργείο Κοινωνικής Ανάπτυξης της Αργεντινής στο Μπουένος Άιρες.</p>
<p><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/J9BfUpmzBNc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0' allowfullscreen='true'></iframe></span></p>
<p>Το 2016, διορίστηκε από τον πρόεδρο της Αργεντινής Mauricio Macri σε θέση που θεωρήθηκε ανώτερη από τις αρμοδιότητές της, στο Εθνικό Συμβούλιο για τον Συντονισμό των Κοινωνικών Πολιτικών. Πολλοί ήταν αυτοί που έσπευσαν να την επικρίνουν για προνομιακή μεταχείριση λόγω της αδελφής της.</p>
<p>Η Ινές λάτρευε τη μουσική. Στη διάρκεια της εφηβείας της αντιμετώπισε πρόβλημα ανορεξίας.</p>
<figure id="attachment_44341634746" style="width: 1290px" class="wp-caption alignnone"><img class="size-full wp-image-44341634746" src="http://www.protagon.gr/wp-content/uploads/2018/06/6109.jpg" alt="Η Ινές αριστερά, με τη Μάξιμα (Patrick van Katwijk/Getty Images)" width="1290" height="774" srcset="http://www.protagon.gr/wp-content/uploads/2018/06/6109.jpg 1290w, http://www.protagon.gr/wp-content/uploads/2018/06/6109-500x300.jpg 500w, http://www.protagon.gr/wp-content/uploads/2018/06/6109-600x360.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/06/6109-1024x614.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2018/06/6109-150x90.jpg 150w" sizes="(max-width: 1290px) 100vw, 1290px" /><figcaption class="wp-caption-text">Η Ινές αριστερά, με τη Μάξιμα (Patrick van Katwijk/Getty Images)</figcaption></figure>
<p>Η αδερφή της, βασίλισσα Μαξίμα, της είχε πει ουκ ολίγες φορές να την ακολουθήσει στην Ολλανδία για να τη βοηθήσει. Μάταια, όμως&#8230;</p>
<p>O θάνατος του πατέρα της, τον Αύγουστο του 2017, την αποσταθεροποίησε ψυχολογικά, όπως γράφει η εφημερίδα της Αργεντινής «La Nación».</p>
<p>Η Ινές υπέφερε από βαριά κατάθλιψη την οποία δεν κατάφερε να «δαμάσει». Αντιθέτως, το πρόβλημα της νευρικής ανορεξίας κατάφερε να το ελέγξει.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Queen Maximas younger sister, Ines Zorreguieta, has died aged 33 of an apparent suicide. Queen Maximas engagements scheduled for the coming weeks have been cancelled. My thoughts and prayers are with the Zorreguieta family at this time.</p>
<p>&mdash; Royaltyspeaking (@Royal_talk) <a href="https://twitter.com/Royal_talk/status/1004720409915387906?ref_src=twsrc%5Etfw">June 7, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Ο πρωθυπουργός της Ολλανδίας, Μαρκ Ρούτε, εξέφρασε τα συλλυπητήριά του στη βασίλισσα Μαξίμα και την οικογένειά της. «Ο ξαφνικός θάνατος της αδελφής της Βασίλισσας είναι ένα μεγάλο σοκ», δήλωσε ο ολλανδός πρωθυπουργός. Η βασιλική οικογένεια της Ολλανδίας μεταβαίνει στο Μπουένος Αϊρες για την κηδεία. Πολλά διεθνή ΜΜΕ αναφέρουν ότι η Ινές βρέθηκε απαγχονισμένη στο διαμέρισμά της.</p>
<p><strong>Η κατάρα των βασιλικών ανακτόρων;</strong></p>
<p>Η βασίλισσα της Ολλανδίας μπορεί να βρει παρηγοριά από τη φίλη της, βασίλισσα Λετίθια της Ισπανίας, η οποία έχει δεχτεί το ίδιο χτύπημα της μοίρας.</p>
<p>Πριν από έντεκα χρόνια, όταν η ισπανίδα βασίλισσα ήταν ακόμη πριγκίπισσα, έχασε την αδερφή της Έρικα Ορτίζ από την ίδια ασθένεια. Τότε η Λετίθια ήταν έξι μηνών έγκυος στο δεύτερο παιδί της. Η αδερφή της έπασχε από νευρική ανορεξία και είχε σοβαρά ψυχολογικά προβλήματα. Αυτοκτόνησε σε ηλικία 31 ετών.</p>
</p>
	

	</div><!--END OF CONTENT-->

		<!-- MAIN CONTENT-->

	</div>
	<!--LEFT SIDE-->

	<div class="right-single-column goddamntit">
    <div id="rightsidebar" class="count-height-1">

	<div class="myleftbox leftss-1">
        		<!--dfp_one-->

		        					<div id='div-gpt-ad-1478082503568-28-1'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478082503568-28-1'); });
				</script>
			</div>
				<!--dfp_one-->

		
		
			
<div class="no-ipad-inside">
<br /><br /><br />
<div class="texttop"></div>
</div>    
<div class="textpager_sidebar">
    <div class="header_sidebar">
        text
    </div>
    <ul id="t" class="textslider_vertical">
                    <li>
					<span style="color:#464646; line-height:24px; font-size:22px; padding:0px; display:block; font-weight: lighter; font-family:PFBagueSansProLightItalic, sans-serif;">
						                            <p>Η Βουλή θα ντυθεί το Σάββατο στα χρώματα του gay pride! Like μόνο και μόνο για τις γκριμάτσες ορισμένων</p>

                        					</span>

                <br />
					<span class="textdate">
					<span class="notablet">7 Ιουνίου 2018,</span> 23:03					</span>
					
                    <div class="textpager-more-text">
                        <span class="sharebutton">               
                            <a href="http://twitter.com/share?text=Η Βουλή θα ντυθεί το Σάββατο στα χρώματα του gay pride! Like μόνο και μόνο για τις γκριμάτσες ορισμένων&via=protagongr&url=<URL>" target="_blank" class="share-btn twitter" style="color:#fff;">
                                <i class="fa fa-twitter" style="background-color:#009EDF;"></i>
                            </a>
                        </span>
                        <a href='/protagon_text' class="text-read-more-link-mobile">
                            <img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg">
                        </a>
                        <a href='http://www.protagon.gr/text?pr=44341634745' class="text-read-more-link">
                            <img src="http://www.protagon.gr/wp-content/plugins/padp/imgs/nb/more-text.svg">
                        </a>
                    </div>
            </li>
                    </ul>
    </div>




		
		
		
		<!-- dfp_second-->
		        <div class="sticky-adv-1" id="sticker">
            <div id='div-gpt-ad-1478082503568-27-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478082503568-27-1'); });
            </script>
            </div>
        </div>
                <!--
        <span id="chas-1"></span>
        -->
		<!-- dfp_second-->

	</div><!-- LEFT BOX-->

	</div><!-- END OF SIDEBAR -->

	</div>
	<!--RIGHT SIDE-->

	</div><!-- CONTENT-TABLE-->

<div class="stopHere">
    <div class="full-width">
        <div class="fullwidth-inside">
         
		            <div class="last_dfp desktopdfp">
                <!-- /1638766/pro_articles_970x250_last -->
                <div id='div-gpt-ad-1478082503568-32-1'style='height:250px; width:970px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478082503568-32-1'); });
                </script>
                </div>
            </div>
                <!-- SHARE BUTTONS-->
        <div class="article-socials">
        <ul class="share-buttons-bottom">
<li>
    <a onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745&t=Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας" target="_blank">
	  <img alt="facebook" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABACAYAAACqaXHeAAABuElEQVR4Xu2aYVHEMBCF33OABCSAAsAJKAAHcArAATgAB4ACcIAGFCwTJtwxDHNNukt7S19m7l/SS7592bxsS8zczOwIwHH9ldkcANhrmRZJtvTb1sf9gLETMLNLABeti/3tf1ICMLMS4XsA+2PhfY1LB6Au/tET9e/QMgJ4qXvcG/zP8akAmNkpgNuQldeHZAMQGv1UCjCzkvDeIqOfDUA57q6XDOAGwPmSATwBKI4vtKVJgmY2BsAKwAPJ11BqPx42iRU2M+tcxIrkVeeYUd13FcDhX0d+badHYesc1KuAiL3dOsWdVIAABNzzpYBGAtoCjaBc3ZQEO31AuiTYG2GXnDaD30k2FU+3/V9IDpgJwDPJUk12NQFw4auDZ1JAyH0hswIWD+CM5J1XwZkVcEKy1BlcLTOAkCtzWgBRZkkAXBtovmMwxASV6YcoYAhir0+IkvfQvARACtAWUA5QEmzJlN4+OgX+e0lsSCFSgBTQ93ZYTlCvxvzfAA/lJb0erwRkhFql4umnY1DHoI7Brq/E5APkA+QDJjmeVRRVUVRFURVFJ0k2ssKywrLCssI912ndBSa8C3wATGUNUIJizBEAAAAASUVORK5CYII="/>
	  </a>
</li>
<li>
    <a  onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/share?text=Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας&url=http://www.protagon.gr/?p=44341634745" target="_blank" title="Tweet">
	  <img alt="twitter" src="data:image/png;base64,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"/>
	  </a>
</li>
    
<li>
      <a href="#" class="btn btn-success comments-button" data-action="open" data-side="right">
	  <img class="comment-f-img" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/comment_footer.png">
	  <div class="comment-f-count disqus-comment-count" data-disqus-identifier="44341634745 http://www.protagon.gr/?p=44341634745"></div>
	  </a>
</li>
<li>
    <a href="mailto:?subject=Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας&body=Άπο Protagon.gr:%0A%0ahttp://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745" title="Email">
	  <img src="data:image/png;base64,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"/>
	  </a>
</li>
    
</ul>
<div class="social_detail">
  <div class="subscrio">
  <div class="soc_d1">Aν θέλετε να παίρνετε τα <strong>newsletters</strong> του Protagon</div>
      <div class="soc_d2"><a href="http://www.protagon.gr/newsletter" class="soc_dlink">ΓΡΑΦΤΕΙΤΕ</a>
      </div>
  </div>      
</div>
		        </div>
        <!--SHARE BUTTONS-->
        </div>
    </div>
</div>

<div class="full-width">
    
		<div class="chosen-posts-container" style="background:#fe8f00; padding:20px 0; position: relative;">

		<div class="protagongrid insidepag showmeonmobile">
		<h1 style="color:#fff; line-height:normal; font-size:56px; margin: 0 auto; text-align:center;">Διαβάστε ακόμη...</h1>
		</div>

		<div class="protagongrid insidepag notshowonmobile">

		<h1 class="s_readmore">Διαβάστε ακόμη...</h1>
		<ul class="ozystyle">
						
		
				<li data-content-id="44341615938" class="s_related_1">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/themata/magazine/ivana-trab-oti-den-labei-den-kanei-gia-mena-44341615938" class="kkyou true-load-invoker">
				Ιβάνα, η πρώην του Τραμπ που το γλεντάει				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="http://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="http://www.protagon.gr/themata/magazine/ivana-trab-oti-den-labei-den-kanei-gia-mena-44341615938"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 1 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="442" height="300" src="http://www.protagon.gr/wp-content/uploads/2018/05/23334240_376288769460027_6479295921958878784_o-e1525777745446-442x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="23334240_376288769460027_6479295921958878784_o" srcset="http://www.protagon.gr/wp-content/uploads/2018/05/23334240_376288769460027_6479295921958878784_o-e1525777745446-442x300.jpg 442w, http://www.protagon.gr/wp-content/uploads/2018/05/23334240_376288769460027_6479295921958878784_o-e1525777745446-600x408.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/05/23334240_376288769460027_6479295921958878784_o-e1525777745446-1024x696.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2018/05/23334240_376288769460027_6479295921958878784_o-e1525777745446-150x102.jpg 150w, http://www.protagon.gr/wp-content/uploads/2018/05/23334240_376288769460027_6479295921958878784_o-e1525777745446.jpg 1248w" sizes="(max-width: 442px) 100vw, 442px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341634738" class="s_related_2">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/epikairotita/evrwvouleftis-elk-o-mitsotakis-den-einai-entelws-arnitikos-stin-epilysi-tou-skopianou-44341634738" class="kkyou true-load-invoker">
				Ευρωβουλευτής ΕΛΚ: Ο Μητσοτάκης δεν είναι εντελώς αρνητικός σε λύση με ΠΓΔΜ				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="http://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="http://www.protagon.gr/epikairotita/evrwvouleftis-elk-o-mitsotakis-den-einai-entelws-arnitikos-stin-epilysi-tou-skopianou-44341634738"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 2 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="467" height="300" src="http://www.protagon.gr/wp-content/uploads/2018/06/DdjseynWsAEr_m7-e1528404000761-467x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DdjseynWsAEr_m7" srcset="http://www.protagon.gr/wp-content/uploads/2018/06/DdjseynWsAEr_m7-e1528404000761-467x300.jpg 467w, http://www.protagon.gr/wp-content/uploads/2018/06/DdjseynWsAEr_m7-e1528404000761-600x386.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/06/DdjseynWsAEr_m7-e1528404000761-1024x658.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2018/06/DdjseynWsAEr_m7-e1528404000761-150x96.jpg 150w, http://www.protagon.gr/wp-content/uploads/2018/06/DdjseynWsAEr_m7-e1528404000761.jpg 1200w" sizes="(max-width: 467px) 100vw, 467px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341634724" class="s_related_3">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/epikairotita/o-poutin-ta-evale-me-to-kinima-metoo-44341634724" class="kkyou true-load-invoker">
				Ο Πούτιν τα έβαλε με το #MeToo				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="http://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="http://www.protagon.gr/epikairotita/o-poutin-ta-evale-me-to-kinima-metoo-44341634724"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 3 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="503" height="300" src="http://www.protagon.gr/wp-content/uploads/2018/06/2018-06-07T135106Z_1094554613_RC1423092C70_RTRMADP_3_RUSSIA-PUTIN-e1528397955510-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2018-06-07T135106Z_1094554613_RC1423092C70_RTRMADP_3_RUSSIA-PUTIN" srcset="http://www.protagon.gr/wp-content/uploads/2018/06/2018-06-07T135106Z_1094554613_RC1423092C70_RTRMADP_3_RUSSIA-PUTIN-e1528397955510-503x300.jpg 503w, http://www.protagon.gr/wp-content/uploads/2018/06/2018-06-07T135106Z_1094554613_RC1423092C70_RTRMADP_3_RUSSIA-PUTIN-e1528397955510-600x358.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/06/2018-06-07T135106Z_1094554613_RC1423092C70_RTRMADP_3_RUSSIA-PUTIN-e1528397955510-1024x611.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2018/06/2018-06-07T135106Z_1094554613_RC1423092C70_RTRMADP_3_RUSSIA-PUTIN-e1528397955510-150x90.jpg 150w, http://www.protagon.gr/wp-content/uploads/2018/06/2018-06-07T135106Z_1094554613_RC1423092C70_RTRMADP_3_RUSSIA-PUTIN-e1528397955510.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px" />				</a>
			</div>
		</li>
			
		
				<li data-content-id="44341632246" class="s_related_4">
			<div class="ozyheadline">
                				<a onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')" href="http://www.protagon.gr/galleries/concorso-deleganza-villa-deste-sti-limni-komo-51-seksi-aftokinita-44341632246" class="kkyou true-load-invoker">
				Στη λίμνη Κόμο με 51 σέξι αυτοκίνητα				</a>
				<br />
			</div>

			<div class="s_related_credit">
				<strong class="generalbold">
								<a href="http://www.protagon.gr/author/pg-team" class="s_rel_sign">
				Protagon Team				</a>
				</strong><br />
			</div>

			<div class="ozyimage">
                                <a class="true-load-invoker" href="http://www.protagon.gr/galleries/concorso-deleganza-villa-deste-sti-limni-komo-51-seksi-aftokinita-44341632246"
                   onclick="ga('send', 'event', 'Recommendations', 'Next Article', 4 );ga('send', 'event', 'Recommendations Unique', 'Next Article')">
		<img width="503" height="300" src="http://www.protagon.gr/wp-content/uploads/2018/06/Jaguar_XK120_MDU_524_-_Villa_dEste_2014_-_14449059389-e1528129957958-503x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jaguar_XK120_MDU_524_-_Villa_d&#039;Este_2014_-_(14449059389)" srcset="http://www.protagon.gr/wp-content/uploads/2018/06/Jaguar_XK120_MDU_524_-_Villa_dEste_2014_-_14449059389-e1528129957958-503x300.jpg 503w, http://www.protagon.gr/wp-content/uploads/2018/06/Jaguar_XK120_MDU_524_-_Villa_dEste_2014_-_14449059389-e1528129957958-600x358.jpg 600w, http://www.protagon.gr/wp-content/uploads/2018/06/Jaguar_XK120_MDU_524_-_Villa_dEste_2014_-_14449059389-e1528129957958-1024x611.jpg 1024w, http://www.protagon.gr/wp-content/uploads/2018/06/Jaguar_XK120_MDU_524_-_Villa_dEste_2014_-_14449059389-e1528129957958-150x90.jpg 150w, http://www.protagon.gr/wp-content/uploads/2018/06/Jaguar_XK120_MDU_524_-_Villa_dEste_2014_-_14449059389-e1528129957958.jpg 1290w" sizes="(max-width: 503px) 100vw, 503px" />				</a>
			</div>
		</li>
					</ul>
		
		</div>
				</div>

	
				<script id="true_loadmore">
					var ajaxurl = 'http://www.protagon.gr/wp-admin/admin-ajax.php';
					var true_posts = 'a:64:{s:1:"p";i:44341634745;s:4:"page";i:0;s:4:"name";s:67:"aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima";s:13:"category_name";s:12:"epikairotita";s:5:"error";s:0:"";s:1:"m";s:0:"";s:11:"post_parent";s:0:"";s:7:"subpost";s:0:"";s:10:"subpost_id";s:0:"";s:10:"attachment";s:0:"";s:13:"attachment_id";i:0;s:6:"static";s:0:"";s:8:"pagename";s:0:"";s:7:"page_id";i:0;s:6:"second";s:0:"";s:6:"minute";s:0:"";s:4:"hour";s:0:"";s:3:"day";i:0;s:8:"monthnum";i:0;s:4:"year";i:0;s:1:"w";i:0;s:3:"tag";s:0:"";s:3:"cat";s:0:"";s:6:"tag_id";s:0:"";s:6:"author";s:0:"";s:11:"author_name";s:0:"";s:4:"feed";s:0:"";s:2:"tb";s:0:"";s:5:"paged";i:0;s:8:"meta_key";s:0:"";s:10:"meta_value";s:0:"";s:7:"preview";s:0:"";s:1:"s";s:0:"";s:8:"sentence";s:0:"";s:5:"title";s:0:"";s:6:"fields";s:0:"";s:10:"menu_order";s:0:"";s:5:"embed";s:0:"";s:12:"category__in";a:0:{}s:16:"category__not_in";a:0:{}s:13:"category__and";a:0:{}s:8:"post__in";a:0:{}s:12:"post__not_in";a:0:{}s:13:"post_name__in";a:0:{}s:7:"tag__in";a:0:{}s:11:"tag__not_in";a:0:{}s:8:"tag__and";a:0:{}s:12:"tag_slug__in";a:0:{}s:13:"tag_slug__and";a:0:{}s:15:"post_parent__in";a:0:{}s:19:"post_parent__not_in";a:0:{}s:10:"author__in";a:0:{}s:14:"author__not_in";a:0:{}s:19:"ignore_sticky_posts";b:0;s:16:"suppress_filters";b:0;s:13:"cache_results";b:1;s:22:"update_post_term_cache";b:1;s:22:"update_post_meta_cache";b:1;s:9:"post_type";s:0:"";s:14:"posts_per_page";i:30;s:8:"nopaging";b:0;s:17:"comments_per_page";s:2:"50";s:13:"no_found_rows";b:0;s:5:"order";s:4:"DESC";}';
					var next_id = '44341615938';
				</script></div>





    


</article><!-- #post-## -->
<script type="text/javascript">
    $(document).ready(function() {
        var height = $('.caverow').height();
        $(".sticky-adv-1").sticky({
          topSpacing: 60,
          bottomSpacing: height + 180
      });
    });
</script>
<script>
    $(document).ready(function() {
        //No scroll
        var main = function() {
            var menu = $('.displayadv')
            $(document).scroll(function() {
                if ($(this).scrollTop() > 295 && $(window).width() > 767) {
                    menu.addClass('fixedattachemnt')
                } else {
                    menu.removeClass('fixedattachemnt')
                }
            })
        }
        $(document).ready(main);
    });
</script>
		

		
		<div class="sidebars">
        <div class="sidebar right insidecomments" style="display:none;">
            <a href="#" class="btn btn-danger closebutton" data-action="close" data-side="right"><span>Κλείσμο</span></a>	
					<div id="comments" class="comments-area">

					<!-- place for dynamic content -->	
				
<div id="disqus_thread">
    </div>


				</div>
				
			</div>
		</div>
		
		</main><!-- #main -->
		
	</div><!-- #primary -->


    <div id="bottom-loader"></div>

<style type="text/css">

#bottom-loader {width:100%; height:200px; background:url(http://www.protagon.gr/wp-content/themes/protagon.grv2/gfx/P_iconA.gif) center center no-repeat;}
.comment-form-url { display: none; } 
.form-allowed-tags { display: none;}
.comment-respond h3#reply-title { display: none; }    
</style>




	</div><!-- #content -->
	

	<footer id="colophon" class="site-footer" role="contentinfo">
        
        <div class="only_show_on_mobile" style="padding:20px 0; text-align:center;">
            <table cellpadding="0" cellspacing="0" class="footer_table_mobile">
                <tr>
                    <td align="center"><a href="http://www.protagon.gr"><img src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/protagon_footer.png" class="footer_logo" /></a></td>
                </tr>
                <tr><td align="center" class="sublogo_mob_footer"> <span class="footer_mmobile" style="color:#ebebeb">Iστορίες για να σκεφτόμαστε διαφορετικά</span></td></tr>
                <tr><td class="bottom_menu"><div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-1460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="http://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-49240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="http://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li>
<li id="menu-item-44341002965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="http://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></td></tr>
                <tr>
                  <td align="center" class="news_mob_sect">
                		<span class="footer_mob_news1">Newsletters</span>
				            <a href="http://www.protagon.gr/newsletter" class="footer_mob_news2"><span class="footer_news2">Εγγραφή</span></a>
                  </td>
                </tr>
                <tr>
                    <td align="center" class="soc_mob_table">
                        <ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>					
				<li>
					<a href="https://www.twitter.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>					
				</ul>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="credit_mob_footer">
                    <span class="footer_mmobile">Copyright 2015 Protagon. All rights reserved</span>
                    </td>
                </tr>
            </table>
        </div>
        
		<div class="protagongrid display_none" style="padding-top:20px; height:100%; position:relative;">
			<table cellpadding="0" cellspacing="0" class="footer_table">
			<tr>
				<td class="border_right_td">
					<a href="http://www.protagon.gr"><img src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/footer.png" /></a>
					<div class="footer_table_social">
				<ul style="margin:0; padding:0" class="socialmedia">
				<li>
					<a href="https://www.facebook.com/protagongr/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>					
				<li>
					<a href="http://twitter.com/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.instagram.com/protagonGR/" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/protagongr" target="_blank"><img src="data:image/png;base64,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"/></a>
				</li>					
				</ul>
				
			</div>
				</td>
				<td class="footer_second_part">
				  <table cellpadding="0" cellspacing="0" class="footer_inner_table"><tr class="fsp_tr">
				  <td class="mid_footer">
				    <div class="mid_footer_cont">
				      <span style="color:#ebebeb;font-size:21px; line-height:16px;font-weight:bold;">Πλοηγηθείτε στο Protagon</span>
					    <br />
					
				      <li id="categories">
				      <form id="category-select" class="category-select" action="http://www.protagon.gr/" method="get">

						  
  							  							  				
			  			<select name='cat' id='cat' class='postform'  onchange='return this.form.submit()'>
	<option class="level-0" value="4816">Specials</option>
	<option class="level-0" value="4134">Advertorial</option>
	<option class="level-0" value="27">Galleries</option>
	<option class="level-0" value="28">Εικόνες</option>
	<option class="level-0" value="29">Video</option>
	<option class="level-0" value="30">Infographics</option>
	<option class="level-0" value="141">Απόψεις</option>
	<option class="level-0" value="2">Γνώμες</option>
	<option class="level-0" value="51">Ιδέες</option>
	<option class="level-0" value="33">ProtagonText</option>
	<option class="level-0" value="50">Blogs</option>
	<option class="level-0" value="10">Σκίτσα</option>
	<option class="level-0" value="19">Μούφαnet</option>
	<option class="level-0" value="32">Αναγνώστες</option>
	<option class="level-0" value="242">Βαβέλ</option>
	<option class="level-0" value="3">Επικαιρότητα</option>
	<option class="level-0" value="4">Ελλάδα</option>
	<option class="level-0" value="6">Πολιτική</option>
	<option class="level-0" value="5">Οικονομία</option>
	<option class="level-0" value="7">Κόσμος</option>
	<option class="level-0" value="9">Πολιτισμός</option>
	<option class="level-0" value="8">Sport</option>
	<option class="level-0" value="235">Περιβάλλον</option>
	<option class="level-0" value="15">Θέματα</option>
	<option class="level-0" value="14">Magazine</option>
	<option class="level-0" value="136">Focus</option>
	<option class="level-0" value="21">Αυτοκίνητο</option>
	<option class="level-0" value="22">Επιστήμη &amp; Τεχνολογία</option>
	<option class="level-0" value="25">Υγεία</option>
	<option class="level-0" value="140">City Life</option>
	<option class="level-0" value="13">FlashBack</option>
	<option class="level-0" value="137">Συμβαίνουν</option>
	<option class="level-0" value="236">Ταξίδια</option>
	<option class="level-0" value="206">Κουζίνα</option>
	<option class="level-0" value="243">Ραντάρ</option>
</select>

				  		<noscript>
					  		<input type="submit" value="View" />
						  </noscript>

				      </form>
  				    </li>					
	          </div>				
				  </td>

				  <td class="n_secc">
				    <span class="footer_news1">Newsletter</span>
				    <a href="http://www.protagon.gr/newsletter"><span class="footer_news2">Εγγραφή</span></a>
				  </td>			
				  </tr>
				  <tr>
				    <td colspan="2">
			    	<div class="menu-footer_menu-container"><ul id="footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460"><a href="http://protagon.gr">ΑΡΧΙΚΗ ΣΕΛΙΔΑ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="http://www.protagon.gr/oroi-xrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49240"><a href="http://www.protagon.gr/dimosieysi-periexomenou">Προστασία προσωπικών δεδομένων</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44341002965"><a href="http://www.protagon.gr/poioi-eimaste">EΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>	    			</td>
  				</tr>
				  </table>
				</td>			
			</tr>

			</table>
			</div>
			
	</footer><!-- #colophon -->
	<div class="footer2">
	  <div class="protagongrid f2credit">
	    Copyright 2015 Protagon. All rights reserved
	  </div>
	</div>

</div><!-- #page -->

<div class="sidebars">
	
        <div class="sidebar right elriosidebar display_none" style="display:none;">
					<div style="position:relative; width:100%; display: block;height: 110%; margin: 0 auto;">
            <div class="nb-sh"> 
              <div class="newsbrief-banner fasttrack-banner"> 
                                <img class="ft-banner" src="http://www.protagon.gr/wp-content/themes/protagon.grv2/common/imgs/fast-track.png" />  
              </div>
							<div class="overlayrio overlaytracks" style="width:410px; overflow:hidden; position:absolute; right:0px; top:0px; bottom:0; height:100%;z-index:1000;">
								
<div class="elrio_brief protagon-fast">
    <div class="rio-body">
    <ul class="fast-track-posts">
              <li class="fastrack-item" id="brief44341634745">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας')" href="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/DfGpaGMUYAEGJy4-e1528405299597-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας')" class="fast-title" href="http://www.protagon.gr/epikairotita/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745">
			Αυτοκτόνησε η μικρότερη αδερφή της βασίλισσας της Ολλανδίας		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634738">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ευρωβουλευτής ΕΛΚ: Ο Μητσοτάκης δεν είναι εντελώς αρνητικός σε λύση με ΠΓΔΜ')" href="http://www.protagon.gr/epikairotita/evrwvouleftis-elk-o-mitsotakis-den-einai-entelws-arnitikos-stin-epilysi-tou-skopianou-44341634738">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/DdjseynWsAEr_m7-e1528404000761-150x96.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτική                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ευρωβουλευτής ΕΛΚ: Ο Μητσοτάκης δεν είναι εντελώς αρνητικός σε λύση με ΠΓΔΜ')" class="fast-title" href="http://www.protagon.gr/epikairotita/evrwvouleftis-elk-o-mitsotakis-den-einai-entelws-arnitikos-stin-epilysi-tou-skopianou-44341634738">
			Ευρωβουλευτής ΕΛΚ: Ο Μητσοτάκης δεν είναι εντελώς αρνητικός σε λύση με ΠΓΔΜ		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634724">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Πούτιν τα έβαλε με το #MeToo')" href="http://www.protagon.gr/epikairotita/o-poutin-ta-evale-me-to-kinima-metoo-44341634724">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/2018-06-07T135106Z_1094554613_RC1423092C70_RTRMADP_3_RUSSIA-PUTIN-e1528397955510-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο Πούτιν τα έβαλε με το #MeToo')" class="fast-title" href="http://www.protagon.gr/epikairotita/o-poutin-ta-evale-me-to-kinima-metoo-44341634724">
			Ο Πούτιν τα έβαλε με το #MeToo		</a>

                          </div>    
          </li>      
                    <li class="fastrack-item inject-item">  
                                    <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τι ανακάλυψε το Curiosity στον Αρη &#8211; ανακοίνωση της NASA')" href="http://www.protagon.gr/epikairotita/44341633316-44341633316">
                                      <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/curiosity-492x300.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                                        Κόσμος                    	
                </span>    
            <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τι ανακάλυψε το Curiosity στον Αρη &#8211; ανακοίνωση της NASA')"  class="fast-title" href="http://www.protagon.gr/epikairotita/44341633316-44341633316">Τι ανακάλυψε το Curiosity στον Αρη &#8211; ανακοίνωση της NASA</a>

              </div>
        
          
        </li>
                                                                                        <li class="fastrack-item" id="brief44341634717">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οργανικά μόρια εντόπισε το ρομπότ Curiosity στον Αρη')" href="http://www.protagon.gr/themata/organika-moria-entopise-to-robot-curiosity-ston-ari-44341634717">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/Curiosity--e1528396946851-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Επιστήμη &amp; Τεχνολογία                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οργανικά μόρια εντόπισε το ρομπότ Curiosity στον Αρη')" class="fast-title" href="http://www.protagon.gr/themata/organika-moria-entopise-to-robot-curiosity-ston-ari-44341634717">
			Οργανικά μόρια εντόπισε το ρομπότ Curiosity στον Αρη		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341615938">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιβάνα, η πρώην του Τραμπ που το γλεντάει')" href="http://www.protagon.gr/themata/magazine/ivana-trab-oti-den-labei-den-kanei-gia-mena-44341615938">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/05/23334240_376288769460027_6479295921958878784_o-e1525777745446-150x102.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Magazine                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ιβάνα, η πρώην του Τραμπ που το γλεντάει')" class="fast-title" href="http://www.protagon.gr/themata/magazine/ivana-trab-oti-den-labei-den-kanei-gia-mena-44341615938">
			Ιβάνα, η πρώην του Τραμπ που το γλεντάει		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634693">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο ΠΑΟ κέρδισε στο ΣΕΦ τον Ολυμπιακό με 66-71')" href="http://www.protagon.gr/epikairotita/o-pao-kerdise-sto-sef-ton-olybiako-me-66-71-44341634693">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/19617711-150x100.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Sport                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ο ΠΑΟ κέρδισε στο ΣΕΦ τον Ολυμπιακό με 66-71')" class="fast-title" href="http://www.protagon.gr/epikairotita/o-pao-kerdise-sto-sef-ton-olybiako-me-66-71-44341634693">
			Ο ΠΑΟ κέρδισε στο ΣΕΦ τον Ολυμπιακό με 66-71		</a>

                          </div>    
          </li>      
                            <li class="fastrack-item inject-item">  
                            <div class="nb-ad" id='div-gpt-ad-1479734701408-1-2' style='-webkit-overflow-scrolling: touch;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-2');
                    });
                </script>
                </div>
             
            </li>     
                                                                                <li class="fastrack-item" id="brief44341632024">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι «Τέσσερις Ελευθερίες» του Νόρμαν Ρόκγουελ ξαναζωντανεύουν')" href="http://www.protagon.gr/epikairotita/oi-tesseris-eleftheries-tou-norman-rokgouel-ksanazwntanevoun-44341632024">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/freedomrockwellcover-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτισμός                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι «Τέσσερις Ελευθερίες» του Νόρμαν Ρόκγουελ ξαναζωντανεύουν')" class="fast-title" href="http://www.protagon.gr/epikairotita/oi-tesseris-eleftheries-tou-norman-rokgouel-ksanazwntanevoun-44341632024">
			Οι «Τέσσερις Ελευθερίες» του Νόρμαν Ρόκγουελ ξαναζωντανεύουν		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341632246">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στη λίμνη Κόμο με 51 σέξι αυτοκίνητα')" href="http://www.protagon.gr/galleries/concorso-deleganza-villa-deste-sti-limni-komo-51-seksi-aftokinita-44341632246">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/Jaguar_XK120_MDU_524_-_Villa_dEste_2014_-_14449059389-e1528129957958-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Εικόνες                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στη λίμνη Κόμο με 51 σέξι αυτοκίνητα')" class="fast-title" href="http://www.protagon.gr/galleries/concorso-deleganza-villa-deste-sti-limni-komo-51-seksi-aftokinita-44341632246">
			Στη λίμνη Κόμο με 51 σέξι αυτοκίνητα		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634663">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επίθεση από κουκουλοφόρους στο γραφείο του Μιλτιάδη Βαρβιτσιώτη')" href="http://www.protagon.gr/epikairotita/epithesi-apo-koukouloforous-sto-grafeio-tou-miltiadi-varvitsiwti-vinteo-44341634663">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/Untitled-3-150x94.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτική                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επίθεση από κουκουλοφόρους στο γραφείο του Μιλτιάδη Βαρβιτσιώτη')" class="fast-title" href="http://www.protagon.gr/epikairotita/epithesi-apo-koukouloforous-sto-grafeio-tou-miltiadi-varvitsiwti-vinteo-44341634663">
			Επίθεση από κουκουλοφόρους στο γραφείο του Μιλτιάδη Βαρβιτσιώτη		</a>

                          </div>    
          </li>      
                                    <li class="fastrack-item inject-item">  
                                                    <div class="fi-left">  
                    <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εναν τέτοιο Πρωθυπουργό, παρακαλώ!')" href="http://www.protagon.gr/apopseis/editorial/44341633883-44341633883">
                                              <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/route-503x300.jpg');"></div>     
                    </a>
                </div>   
                <div class="fi-right">   
                    <span class="bluewater">
                								Γνώμες                			
                    </span>    
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Εναν τέτοιο Πρωθυπουργό, παρακαλώ!')"  class="fast-title" href="http://www.protagon.gr/apopseis/editorial/44341633883-44341633883">Εναν τέτοιο Πρωθυπουργό, παρακαλώ!</a>

                  </div>
                

              
            </li>     
                                                                        <li class="fastrack-item" id="brief44341634205">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Αυτή που πήρε τα μυαλά του Τζόκοβιτς')" href="http://www.protagon.gr/epikairotita/i-gynaika-pou-pire-ta-myala-tou-tzokovits-44341634205">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/REUTERSBenoit-Tessier-e1528365951525-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Sport                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Αυτή που πήρε τα μυαλά του Τζόκοβιτς')" class="fast-title" href="http://www.protagon.gr/epikairotita/i-gynaika-pou-pire-ta-myala-tou-tzokovits-44341634205">
			Αυτή που πήρε τα μυαλά του Τζόκοβιτς		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634610">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μητσοτάκης: Από τη φανέλα της Εθνικής Ελλάδος στη φανέλα της&#8230; Μπάγερν Μονάχου')" href="http://www.protagon.gr/epikairotita/44341634610-44341634610">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/mits-fa-ok-thumb-large-150x94.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτική                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μητσοτάκης: Από τη φανέλα της Εθνικής Ελλάδος στη φανέλα της&#8230; Μπάγερν Μονάχου')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341634610-44341634610">
			Μητσοτάκης: Από τη φανέλα της Εθνικής Ελλάδος στη φανέλα της&#8230; Μπάγερν Μονάχου		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634496">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Θα ταξίδευες με αεροπλάνο χωρίς παράθυρα; Η Emirates προτείνει εικονικά φινιστρίνια')" href="http://www.protagon.gr/epikairotita/ptiseis-me-eikoniki-thea-anakoinwse-i-emirates-44341634496">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/windows1-e1528381502291-150x96.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Επιστήμη &amp; Τεχνολογία                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Θα ταξίδευες με αεροπλάνο χωρίς παράθυρα; Η Emirates προτείνει εικονικά φινιστρίνια')" class="fast-title" href="http://www.protagon.gr/epikairotita/ptiseis-me-eikoniki-thea-anakoinwse-i-emirates-44341634496">
			Θα ταξίδευες με αεροπλάνο χωρίς παράθυρα; Η Emirates προτείνει εικονικά φινιστρίνια		</a>

                          </div>    
          </li>      
                                            <li class="fastrack-item inject-item">  
                            <div class="nb-ad" id='div-gpt-ad-1479734701408-1-4' style='-webkit-overflow-scrolling: touch;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-4');
                    });
                </script>
                </div>
             
            </li>   
                                                                <li class="fastrack-item" id="brief44341634566">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ανοιχτή Ημέρα Επιστήμης και Τεχνολογίας για όλους τους Αθηναίους')" href="http://www.protagon.gr/epikairotita/anoixti-imera-epistimis-kai-texnologias-gia-olous-tous-athinaious-44341634566">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/DfFwHfRXUAEvASV-150x84.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Ελλάδα                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ανοιχτή Ημέρα Επιστήμης και Τεχνολογίας για όλους τους Αθηναίους')" class="fast-title" href="http://www.protagon.gr/epikairotita/anoixti-imera-epistimis-kai-texnologias-gia-olous-tous-athinaious-44341634566">
			Ανοιχτή Ημέρα Επιστήμης και Τεχνολογίας για όλους τους Αθηναίους		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634569">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'EMY: Γιατί δεν θα είναι καύσωνας το κύμα ζέστης της Παρασκευής')" href="http://www.protagon.gr/epikairotita/emy-giati-den-tha-einai-kafswnas-to-kyma-zestis-tis-paraskevis-44341634569">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/21_02_20160703_ktf09111468306961-150x100.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Ελλάδα                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'EMY: Γιατί δεν θα είναι καύσωνας το κύμα ζέστης της Παρασκευής')" class="fast-title" href="http://www.protagon.gr/epikairotita/emy-giati-den-tha-einai-kafswnas-to-kyma-zestis-tis-paraskevis-44341634569">
			EMY: Γιατί δεν θα είναι καύσωνας το κύμα ζέστης της Παρασκευής		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634416">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Στο σφυρί» έργα τέχνης μεγάλης αξίας από τη συλλογή του Υβ Σεν Λοράν')" href="http://www.protagon.gr/epikairotita/44341634416-44341634416">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/13123119_254043184946887_3927089017511289780_o-e1528383517636-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτισμός                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', '«Στο σφυρί» έργα τέχνης μεγάλης αξίας από τη συλλογή του Υβ Σεν Λοράν')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341634416-44341634416">
			«Στο σφυρί» έργα τέχνης μεγάλης αξίας από τη συλλογή του Υβ Σεν Λοράν		</a>

                          </div>    
          </li>      
                                                    <li class="fastrack-item inject-item">  
                                                    <div class="fi-left">  
                    <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οταν ο Κιούμπρικ ήταν ένας άσημος φωτογράφος')"  href="http://www.protagon.gr/galleries/kioubrik-fwto-44341631991">
                                              <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/kubrikcover-503x300.jpg');"></div>     
                    </a>
                </div>   
                <div class="fi-right">   
                    <span class="bluewater">
                								Εικόνες                			
                    </span>    
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οταν ο Κιούμπρικ ήταν ένας άσημος φωτογράφος')" class="fast-title" href="http://www.protagon.gr/galleries/kioubrik-fwto-44341631991">Οταν ο Κιούμπρικ ήταν ένας άσημος φωτογράφος</a>

                  </div>
                

              
            </li>  
                                                        <li class="fastrack-item" id="brief44341634537">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι Science Reactors (και αυτό το καλοκαίρι) στο MoMix Bar')" href="http://www.protagon.gr/themata/oi-science-reactors-kai-afto-to-kalokairi-sto-momix-bar-44341634537">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/11147094_817286235018916_7086502258719554328_n-150x113.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Συμβαίνουν                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Οι Science Reactors (και αυτό το καλοκαίρι) στο MoMix Bar')" class="fast-title" href="http://www.protagon.gr/themata/oi-science-reactors-kai-afto-to-kalokairi-sto-momix-bar-44341634537">
			Οι Science Reactors (και αυτό το καλοκαίρι) στο MoMix Bar		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634488">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ορκίστηκε η ισπανική&#8230; Θηλυκή Εταιρεία, η κυβέρνηση Σάντσεθ')" href="http://www.protagon.gr/epikairotita/44341634488-44341634488">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/19615567-150x100.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ορκίστηκε η ισπανική&#8230; Θηλυκή Εταιρεία, η κυβέρνηση Σάντσεθ')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341634488-44341634488">
			Ορκίστηκε η ισπανική&#8230; Θηλυκή Εταιρεία, η κυβέρνηση Σάντσεθ		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634495">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'H HotelBrain φέρνει τα World Travel Awards στην Αθήνα')" href="http://www.protagon.gr/epikairotita/h-hotelbrain-fernei-ta-world-travel-awards-stin-athina-44341634495">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/28947-e1528381613645-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Οικονομία                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'H HotelBrain φέρνει τα World Travel Awards στην Αθήνα')" class="fast-title" href="http://www.protagon.gr/epikairotita/h-hotelbrain-fernei-ta-world-travel-awards-stin-athina-44341634495">
			H HotelBrain φέρνει τα World Travel Awards στην Αθήνα		</a>

                          </div>    
          </li>      
                                                            <li class="fastrack-item inject-item">  
                            <div class="nb-ad" id='div-gpt-ad-1479734701408-1-6' style='-webkit-overflow-scrolling: touch;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-6');
                    });
                </script>
                </div>
             
            </li>   
                                                <li class="fastrack-item" id="brief44341634485">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γεννηματά σε Γαβρόγλου: «Επιχειρείτε Συριζοποίηση της εκπαίδευσης»')" href="http://www.protagon.gr/epikairotita/gennimata-se-gavroglou-epixeireite-syrizopoiisi-tis-ekpaidefsis-44341634485">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/294126-e1528380661409-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτική                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Γεννηματά σε Γαβρόγλου: «Επιχειρείτε Συριζοποίηση της εκπαίδευσης»')" class="fast-title" href="http://www.protagon.gr/epikairotita/gennimata-se-gavroglou-epixeireite-syrizopoiisi-tis-ekpaidefsis-44341634485">
			Γεννηματά σε Γαβρόγλου: «Επιχειρείτε Συριζοποίηση της εκπαίδευσης»		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341633320">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τόκιο: Γραφείο για να δουλεύεις ακόμα και μέσα στο Μετρό!')" href="http://www.protagon.gr/epikairotita/44341633320-44341633320">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/Tokio-Metro_1089469520-sm-150x89.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τόκιο: Γραφείο για να δουλεύεις ακόμα και μέσα στο Μετρό!')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341633320-44341633320">
			Τόκιο: Γραφείο για να δουλεύεις ακόμα και μέσα στο Μετρό!		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634157">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τι μυστικά έκρυβε μέσα στη δική της τσάντα η Κέιτ Σπέιντ;')" href="http://www.protagon.gr/epikairotita/ti-mystika-ekryve-mesa-sti-diki-tis-tsanta-keit-speint-44341634157">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/spadekate-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Κόσμος                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τι μυστικά έκρυβε μέσα στη δική της τσάντα η Κέιτ Σπέιντ;')" class="fast-title" href="http://www.protagon.gr/epikairotita/ti-mystika-ekryve-mesa-sti-diki-tis-tsanta-keit-speint-44341634157">
			Τι μυστικά έκρυβε μέσα στη δική της τσάντα η Κέιτ Σπέιντ;		</a>

                          </div>    
          </li>      
                                                                    <li class="fastrack-item inject-item">  
                                                    <div class="fi-left">  
                    <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σοκαρισμένη η κόρη της Ρόμι Σνάιντερ με την ταινία για τη μητέρα της')" href="http://www.protagon.gr/epikairotita/44341633681-44341633681">
                                              <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/romy-quiberon-1-522x294.jpg');"></div>     
                    </a>
                </div>   
                <div class="fi-right">   
                    <span class="bluewater">
                								Πολιτισμός                			
                    </span>    
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Σοκαρισμένη η κόρη της Ρόμι Σνάιντερ με την ταινία για τη μητέρα της')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341633681-44341633681">Σοκαρισμένη η κόρη της Ρόμι Σνάιντερ με την ταινία για τη μητέρα της</a>

                  </div>
        
              
            </li>   
                                        <li class="fastrack-item" id="brief44341634403">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πεσκανδρίτσα με σάλτσα για&#8230; βουτιές')" href="http://www.protagon.gr/kouzina/peskandritsa-me-saltsa-gia-vouties-44341634403">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/Fish-Fillet-Stewed-in-Tomato-and-Thyme_178344290sm-1290-e1528377408335-150x89.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                                   Bostanistas
                 	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πεσκανδρίτσα με σάλτσα για&#8230; βουτιές')" class="fast-title" href="http://www.protagon.gr/kouzina/peskandritsa-me-saltsa-gia-vouties-44341634403">
			Πεσκανδρίτσα με σάλτσα για&#8230; βουτιές		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634426">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τι σημαίνει η «βόμβα» Τσαβούσογλου για διακοπή της συμφωνίας για τους πρόσφυγες')" href="http://www.protagon.gr/epikairotita/i-tourkia-diakoptei-ti-symfwnia-me-tin-ellada-gia-tous-prosfyges-44341634426">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/19215524-150x97.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Ελλάδα                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Τι σημαίνει η «βόμβα» Τσαβούσογλου για διακοπή της συμφωνίας για τους πρόσφυγες')" class="fast-title" href="http://www.protagon.gr/epikairotita/i-tourkia-diakoptei-ti-symfwnia-me-tin-ellada-gia-tous-prosfyges-44341634426">
			Τι σημαίνει η «βόμβα» Τσαβούσογλου για διακοπή της συμφωνίας για τους πρόσφυγες		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634376">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πρώην στελέχη ΔΝΤ στους FT για Γεωργίου της ΕΛΣΤΑΤ: Να σταματήσει η δίωξή του')" href="http://www.protagon.gr/epikairotita/44341634376-44341634376">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/43344-e1528374152183-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Ελλάδα                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πρώην στελέχη ΔΝΤ στους FT για Γεωργίου της ΕΛΣΤΑΤ: Να σταματήσει η δίωξή του')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341634376-44341634376">
			Πρώην στελέχη ΔΝΤ στους FT για Γεωργίου της ΕΛΣΤΑΤ: Να σταματήσει η δίωξή του		</a>

                          </div>    
          </li>      
                                                                            <li class="fastrack-item inject-item">  
                            <div class="nb-ad" id='div-gpt-ad-1479734701408-1-8' style='-webkit-overflow-scrolling: touch;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1479734701408-1-8');
                    });
                </script>
                </div>
             
            </li>   
                                <li class="fastrack-item" id="brief44341634214">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ελεος με το δράμα των Πανελλαδικών!')" href="http://www.protagon.gr/apopseis/editorial/44341634214-44341634214">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/Panelinies_politikoi_Protagon-OK-150x89.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Γνώμες                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Ελεος με το δράμα των Πανελλαδικών!')" class="fast-title" href="http://www.protagon.gr/apopseis/editorial/44341634214-44341634214">
			Ελεος με το δράμα των Πανελλαδικών!		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634336">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Με απόφαση Βούτση η Βουλή φωτίζεται με τα χρώματα του Gay Pride')" href="http://www.protagon.gr/epikairotita/i-vouli-sta-xrwmata-tou-gay-pride-44341634336">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/314boy_20171514395763-150x100.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Ελλάδα                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Με απόφαση Βούτση η Βουλή φωτίζεται με τα χρώματα του Gay Pride')" class="fast-title" href="http://www.protagon.gr/epikairotita/i-vouli-sta-xrwmata-tou-gay-pride-44341634336">
			Με απόφαση Βούτση η Βουλή φωτίζεται με τα χρώματα του Gay Pride		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634321">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μητσοτάκης στο ΕΛΚ: Εκλογές όχι μόνο για την οικονομία, αλλά και την ποιότητα της Δημοκρατίας')" href="http://www.protagon.gr/epikairotita/44341634321-44341634321">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/297578-e1528370317392-150x95.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Πολιτική                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Μητσοτάκης στο ΕΛΚ: Εκλογές όχι μόνο για την οικονομία, αλλά και την ποιότητα της Δημοκρατίας')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341634321-44341634321">
			Μητσοτάκης στο ΕΛΚ: Εκλογές όχι μόνο για την οικονομία, αλλά και την ποιότητα της Δημοκρατίας		</a>

                          </div>    
          </li>      
                                                                                    <li class="fastrack-item inject-item">  
                                                    <div class="fi-left">  
                    <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Forbes: Η άνοδος, η άνοδος και η άνοδος του Γιάννη Αντετοκούνμπο')" href="http://www.protagon.gr/epikairotita/44341633415-44341633415">
                                              <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/19441798-e1528278428260-443x300.jpg');"></div>     
                    </a>
                </div>   
                <div class="fi-right">   
                    <span class="bluewater">
                								Sport                			
                    </span>    
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Forbes: Η άνοδος, η άνοδος και η άνοδος του Γιάννη Αντετοκούνμπο')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341633415-44341633415">Forbes: Η άνοδος, η άνοδος και η άνοδος του Γιάννη Αντετοκούνμπο</a>
                  </div>
        
              
            </li>  
                        <li class="fastrack-item" id="brief44341634292">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στο Κρατικό Νίκαιας εκτάκτως ο Κουφοντίνας')" href="http://www.protagon.gr/epikairotita/44341634292-44341634292">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/ds1_74051518163407-e1528377928217-150x90.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Ελλάδα                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Στο Κρατικό Νίκαιας εκτάκτως ο Κουφοντίνας')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341634292-44341634292">
			Στο Κρατικό Νίκαιας εκτάκτως ο Κουφοντίνας		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634186">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πανελλήνιες με τον σταυρό στο χέρι')" href="http://www.protagon.gr/apopseis/editorial/pistepse-gia-na-petyxeis-stis-eksetaseis-44341634186">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/Paneladikes_Eulogia-Protagon-150x89.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Γνώμες                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Πανελλήνιες με τον σταυρό στο χέρι')" class="fast-title" href="http://www.protagon.gr/apopseis/editorial/pistepse-gia-na-petyxeis-stis-eksetaseis-44341634186">
			Πανελλήνιες με τον σταυρό στο χέρι		</a>

                          </div>    
          </li>      
                                                                                        <li class="fastrack-item" id="brief44341634231">           
            <div class="fi-left">  
                <a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επίσημο έγγραφο του δημάρχου Γκλέτσου: «Στα σούπερ μάρκετ σήμερα έχει προσφορά σερβιέτες»!')" href="http://www.protagon.gr/epikairotita/44341634231-44341634231">
                                       <div class="opinion_image_bg " style="background-image: url('http://www.protagon.gr/wp-content/uploads/2018/06/50730-e1528366367156-150x97.jpg');"></div>     
                </a>
            </div>   
            <div class="fi-right">   
                <span class="bluewater">
                
                Ελλάδα                	
                </span>    
		<a onclick="ga('send', 'event', ' fast_track', 'Next Article', 'Επίσημο έγγραφο του δημάρχου Γκλέτσου: «Στα σούπερ μάρκετ σήμερα έχει προσφορά σερβιέτες»!')" class="fast-title" href="http://www.protagon.gr/epikairotita/44341634231-44341634231">
			Επίσημο έγγραφο του δημάρχου Γκλέτσου: «Στα σούπερ μάρκετ σήμερα έχει προσφορά σερβιέτες»!		</a>

                          </div>    
          </li>      
                                                                                
    </ul>
    </div>
</div>							</div>
            </div>
					</div>
				</div>
</div>

   <script type='text/javascript'>
   /*jQuery(document).ready(function($) {
     if ($(window).width() > 1050) {
       if ($('body').hasClass('home')) {
         $(".elriosidebar").show().animate({"right":"0px"}, 3000);;
         $('.protagonbrief_button').hide();
        if (typeof bLazy != "object")
        bLazy = new Blazy({ container: ".rio-body"});
       }
     }
   });*/

function setCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function showOnceInADay() {
    var user=getCookie("username1");
    if (user != "") {
    } else {
           //$("#index9").fadeIn('slow');     
			 if ($(window).width() > 1050) {
			   if ($('body').hasClass('home')) {
				 $(".elriosidebar").show().animate({"right":"0px"}, 3000);;
				 $('.protagonbrief_button').hide();
				if (typeof bLazy != "object")
				bLazy = new Blazy({ container: ".rio-body"});
			   }
			 }
           setCookie("username1", 1, 1);
    }
}
$(document).ready(function(){
        showOnceInADay() ;
});



   </script>


<script type="text/javascript"><!--
wpa2a.targets=[];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top dark ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Αποδοχή'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<p class=\"MsoNormal\" style=\"margin: 0cm 0cm 0.0001pt; color: #222222; text-align: justify; line-height: 22px; font-size: 11pt; font-family: \'Trebuchet MS\', sans-serif;\">Το <span lang=\"EN-US\">protagon κ<\/span>αθόσον χρησιμοποιεί προϊόντα της Google (Google AdSense, DoubleClick for Publishers) υποχρεούται από τη σχετική σύμβαση να ακολουθεί την <a style=\"color: blue;\" href=\"https://www.google.com/about/company/user-consent-policy.html\" target=\"_blank\" data-saferedirecturl=\"https://www.google.com/url?q=https://www.google.com/about/company/user-consent-policy.html&amp;source=gmail&amp;ust=1527239922878000&amp;usg=AFQjCNHexNTG-v1h3TdeoQeQmYx3VLOm6w\">πολιτική της Google σχετικά με την παραχώρηση συγκατάθεσης από χρήστες εντός ΕΕ<\/a>. Επίσης καθόσον χρησιμοποιεί τις λειτουργίες διαφημιζόμενου του Google Analytics, απαιτείται να ακολουθεί τις <a style=\"color: blue;\" href=\"https://support.google.com/analytics/answer/2700409?hl=el\" target=\"_blank\" data-saferedirecturl=\"https://www.google.com/url?q=https://support.google.com/analytics/answer/2700409?hl%3Del&amp;source=gmail&amp;ust=1527239922878000&amp;usg=AFQjCNEwEILvS626IGrb5QUi1NSL-BmfJA\">Απαιτήσεις πολιτικής για τις λειτουργίες διαφημιζόμενου του Google Analytics<\/a>. Δείτε <a style=\"color: blue;\" href=\"http://www.google.com/intl/el/policies/privacy/partners/\" target=\"_blank\" data-saferedirecturl=\"https://www.google.com/url?q=http://www.google.com/intl/el/policies/privacy/partners/&amp;source=gmail&amp;ust=1527239922878000&amp;usg=AFQjCNGaPWBZ7NXZp3tKiNCfy_CZCkpZKw\">Πώς χρησιμοποιεί η Google δεδομένα, όταν χρησιμοποιείτε ιστότοπους ή εφαρμογές συνεργατών της<\/a>.<\/p>'
                        +'</p>'
                                        +'<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p>This website uses cookies.'
                +'<a href="#" class="ginger_btn ginger-accept">Αποδοχή</a>'
                +'<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type='text/javascript'>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</script><div id="anchor-ad"></div><script type='text/javascript'>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</script>	<div style="display:none">
	<div class="grofile-hash-map-14bff8c2ce8be31e4fce9966a2eb4914">
	</div>
	</div>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.protagon.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/wp-disable-comments/javascript/wp-disable-comments.js?ver=0.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/lazyload.js?ver=20160508'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/themes/protagon.grv2/js/blazy.min.js?ver=20160508'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.2","language":""},"disqusIdentifier":"44341634745 http:\/\/www.protagon.gr\/?p=44341634745","disqusShortname":"protagongr","disqusTitle":"\u0391\u03c5\u03c4\u03bf\u03ba\u03c4\u03cc\u03bd\u03b7\u03c3\u03b5 \u03b7 \u03bc\u03b9\u03ba\u03c1\u03cc\u03c4\u03b5\u03c1\u03b7 \u03b1\u03b4\u03b5\u03c1\u03c6\u03ae \u03c4\u03b7\u03c2 \u03b2\u03b1\u03c3\u03af\u03bb\u03b9\u03c3\u03c3\u03b1\u03c2 \u03c4\u03b7\u03c2 \u039f\u03bb\u03bb\u03b1\u03bd\u03b4\u03af\u03b1\u03c2","disqusUrl":"http:\/\/www.protagon.gr\/epikairotita\/aftoktonise-i-mikroteri-aderfi-tis-vasilissas-tis-ollandias-maksima-44341634745","options":{"manualSync":false},"postId":"44341634745"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"protagongr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.protagon.gr/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>

	
</body>
</html>
